<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');</script>
 
<link rel="shortcut icon" href="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA-favicon.jpg"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://mibundesliga.com/feed/"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="http://mibundesliga.com/feed/rss/"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://mibundesliga.com/feed/atom/"/>
<link rel="pingback" href="http://mibundesliga.com/xmlrpc.php"/>
<meta property="og:image" content="http://mibundesliga.com/wp-content/uploads/2017/03/Borussia-Dortmund-v-SL-Benfica-UEFA-Champions-League-Round-of-16-Second-Leg-1000x600.jpg"/>
<meta name="twitter:image" content="http://mibundesliga.com/wp-content/uploads/2017/03/Borussia-Dortmund-v-SL-Benfica-UEFA-Champions-League-Round-of-16-Second-Leg-1000x600.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Con el tercer lugar en la Bundesliga, los cuartos de final de la DFB Pokal y de la UEFA Champions League, el Borussia Dortmund encara el final de la temporada cumpliendo objetivos pese a su irregular rendimiento. Sin embargo, Hans-Joachim Watzke, presidente del BVB, ya está empezando a preparar el curso que viene desde los [&hellip;]"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://mibundesliga.com/2017/03/16/borussia-dortmund-piensa-2018/">
<meta name="twitter:title" content="Borussia Dortmund ya piensa en el 2018">
<meta name="twitter:description" content="Con el tercer lugar en la Bundesliga, los cuartos de final de la DFB Pokal y de la UEFA Champions League, el Borussia Dortmund encara el final de la temporada cumpliendo objetivos pese a su irregular rendimiento. Sin embargo, Hans-Joachim Watzke, presidente del BVB, ya está empezando a preparar el curso que viene desde los [&hellip;]">
<title>Borussia Dortmund ya piensa en el 2018 - Mi Bundesliga</title>
 
<meta name="description" content="Noticias de la Bundesliga, Noticias Fútbol Alemán"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://mibundesliga.com/2017/03/16/borussia-dortmund-piensa-2018/"/>
<link rel="publisher" href="https://plus.google.com/109925358488133078128/about"/>
 
<link rel='dns-prefetch' href='//js.hs-scripts.com'/>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; Feed" href="http://mibundesliga.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; RSS de los comentarios" href="http://mibundesliga.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; Borussia Dortmund ya piensa en el 2018 RSS de los comentarios" href="http://mibundesliga.com/2017/03/16/borussia-dortmund-piensa-2018/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fb_data_style-css' href='http://mibundesliga.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-reset-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-style-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=4.7.3' type='text/css' media='all'/>
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/style-sports.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-media-queries-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='author-avatars-widget-css' href='http://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.10' type='text/css' media='all'/>
<link rel='stylesheet' id='author-avatars-shortcode-css' href='http://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.10' type='text/css' media='all'/>
<link rel='stylesheet' id='fasc-buttons-style-css' href='http://mibundesliga.com/wp-content/plugins/forget-about-shortcode-buttons/assets/css/button-styles.css?ver=1.1.2' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-style-css' href='http://mibundesliga.com/wp-content/plugins/forget-about-shortcode-buttons/assets/css/font-awesome.min.css?ver=1.1.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_events = [{"type":"init","name":"622433827901233","params":[]},{"type":"track","name":"PageView","params":{"domain":"mibundesliga.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Borussia Dortmund ya piensa en el 2018","post_id":52463,"content_category":"1.Bundesliga, Borussia Dortmund","domain":"mibundesliga.com"},"delay":30}];
/* ]]> */
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.1'></script>
 
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.1.4.js'></script><link rel='https://api.w.org/' href='http://mibundesliga.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mibundesliga.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mibundesliga.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://mibundesliga.com/?p=52463'/>
<link rel="alternate" type="application/json+oembed" href="http://mibundesliga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmibundesliga.com%2F2017%2F03%2F16%2Fborussia-dortmund-piensa-2018%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://mibundesliga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmibundesliga.com%2F2017%2F03%2F16%2Fborussia-dortmund-piensa-2018%2F&#038;format=xml"/>
<script type="text/javascript">var ajaxurl = "http://mibundesliga.com/wp-admin/admin-ajax.php"</script><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="0d36a7ea7db0a6ec1ffffb6429673371e2fbb260eb9d2d4227cc2e4237621478" async></script>
 
<style type='text/css'>@import url(//fonts.googleapis.com/css?family=Work+Sans:100,200,300,400,500,600,700,800,900|Montserrat:100,200,300,400,500,600,700,800,900|Work+Sans:100,200,300,400,400italic,500,600,700,700italic,800,900|Lato:100,200,300,400,400italic,500,600,700,700italic,800,900|Montserrat:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);#wallpaper{background:url() no-repeat 50% 0;}body,.blog-widget-text p,.feat-widget-text p,.post-info-right,span.post-excerpt,span.feat-caption,span.soc-count-text,#content-main p,#commentspopup .comments-pop,.archive-list-text p,.author-box-bot p,#post-404 p,.foot-widget,#home-feat-text p,.feat-top2-left-text p,.feat-wide1-text p,.feat-wide4-text p,#content-main table,.foot-copy p,.video-main-text p{font-family:'Lato',sans-serif;}a,a:visited,.post-info-name a{color:#999999;}a:hover{color:#999999;}.fly-but-wrap,span.feat-cat,span.post-head-cat,.prev-next-text a,.prev-next-text a:visited,.prev-next-text a:hover{background:#ffffff;}.fly-but-wrap{background:#ed302f;}.fly-but-wrap span{background:#222222;}.woocommerce .star-rating span:before{color:#ffffff;}.woocommerce .widget_price_filter .ui-slider .ui-slider-range,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle{background-color:#ffffff;}.woocommerce span.onsale,.woocommerce #respond input#submit.alt,.woocommerce a.button.alt,.woocommerce button.button.alt,.woocommerce input.button.alt,.woocommerce #respond input#submit.alt:hover,.woocommerce a.button.alt:hover,.woocommerce button.button.alt:hover,.woocommerce input.button.alt:hover{background-color:#ffffff;}span.post-header{border-top:4px solid #ffffff;}#main-nav-wrap,nav.main-menu-wrap,.nav-logo,.nav-right-wrap,.nav-menu-out,.nav-logo-out,#head-main-top{-webkit-backface-visibility:hidden;background:#303030;}nav.main-menu-wrap ul li a,.nav-menu-out:hover ul li:hover a,.nav-menu-out:hover span.nav-search-but:hover i,.nav-menu-out:hover span.nav-soc-but:hover i,span.nav-search-but i,span.nav-soc-but i{color:#ed302f;}.nav-menu-out:hover li.menu-item-has-children:hover a:after,nav.main-menu-wrap ul li.menu-item-has-children a:after{border-color:#ed302f transparent transparent transparent;}.nav-menu-out:hover ul li a,.nav-menu-out:hover span.nav-search-but i,.nav-menu-out:hover span.nav-soc-but i{color:#999999;}.nav-menu-out:hover li.menu-item-has-children a:after{border-color:#999999 transparent transparent transparent;}.nav-menu-out:hover ul li ul.mega-list li a,.side-list-text p,.row-widget-text p,.blog-widget-text h2,.feat-widget-text h2,.archive-list-text h2,h2.author-list-head a{color:#999999;}ul.mega-list li:hover a,ul.side-list li:hover .side-list-text p,ul.row-widget-list li:hover .row-widget-text p,ul.blog-widget-list li:hover .blog-widget-text h2,.feat-widget-wrap:hover .feat-widget-text h2,ul.archive-list li:hover .archive-list-text h2,ul.archive-col-list li:hover .archive-list-text h2,h2.author-list-head a:hover{color:#ed302f!important;}span.more-posts-text,a.inf-more-but,#comments-button a,#comments-button span.comment-but-text{border:1px solid #999999;}span.more-posts-text,a.inf-more-but,#comments-button a,#comments-button span.comment-but-text{color:#999999!important;}#comments-button a:hover,#comments-button span.comment-but-text:hover,a.inf-more-but:hover,span.more-posts-text:hover{background:#999999;}nav.main-menu-wrap ul li a,ul.col-tabs li a,nav.fly-nav-menu ul li a,.foot-menu .menu li a{font-family:'Montserrat',sans-serif;}.feat-top2-right-text h2,.side-list-text p,.side-full-text p,.row-widget-text p,.feat-widget-text h2,.blog-widget-text h2,.prev-next-text a,.prev-next-text a:visited,.prev-next-text a:hover,span.post-header,.archive-list-text h2,#woo-content h1.page-title,.woocommerce div.product .product_title,.woocommerce ul.products li.product h3,.video-main-text h2{font-family:'Montserrat',sans-serif;}.feat-wide-sub-text h2,#home-feat-text h2,.feat-top2-left-text h2,.feat-wide1-text h2,.feat-wide4-text h2,.feat-wide5-text h2,h1.post-title,#content-main h1.post-title,#post-404 h1,h1.post-title-wide,#content-main blockquote p,#commentspopup #content-main h1{font-family:'Work Sans',sans-serif;}h3.home-feat-title,h3.side-list-title,#infscr-loading,.score-nav-menu select,h1.cat-head,h1.arch-head,h2.author-list-head,h3.foot-head,.woocommerce ul.product_list_widget span.product-title,.woocommerce ul.product_list_widget li a,.woocommerce #reviews #comments ol.commentlist li .comment-text p.meta,.woocommerce .related h2,.woocommerce div.product .woocommerce-tabs .panel h2,.woocommerce div.product .product_title,#content-main h1,#content-main h2,#content-main h3,#content-main h4,#content-main h5,#content-main h6{font-family:'Work Sans',sans-serif;}</style>
<style type="text/css">.nav-links{display:none;}</style>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<style type="text/css">.broken_link,a.broken_link{text-decoration:line-through;}</style>
 
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:173391,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-52463 single-format-standard">
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="goog-soc">
<a href="https://plus.google.com/+MiBundesliga" target="_blank">
<i class="fa fa-google-plus fa-2"></i>
</a>
</li>
<li class="yt-soc">
<a href="https://www.youtube.com/user/mibundesliga" target="_blank">
<i class="fa fa-youtube-play fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="http://mibundesliga.com/feed/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div> 
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li id="menu-item-40375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/camiseta/">Uniformes y Camisetas</a></li>
<li id="menu-item-34483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li id="menu-item-34484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="http://mibundesliga.com/1-bundesliga/">1.Bundesliga</a></li>
<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/2-bundesliga/">2.Bundesliga</a></li>
<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/champions-league/">Champions League</a></li>
<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12548"><a href="http://mibundesliga.com/seleccion-nacional/">Selección</a>
<ul class="sub-menu">
<li id="menu-item-27280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27280"><a href="http://mibundesliga.com/brasil-2014/">Brasil 2014</a></li>
</ul>
</li>
<li id="menu-item-12597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12597"><a href="http://mibundesliga.com/rumores-y-fichajes/">Fichajes</a></li>
<li id="menu-item-25084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25084"><a href="http://mibundesliga.com/video-resumen-bundesliga/">Videos</a></li>
<li id="menu-item-34485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34485"><a href="http://mibundesliga.com/porra-bundesliga/">Juego Porra</a></li>
<li id="menu-item-34486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34486"><a href="http://mibundesliga.com/foro/">Foro</a></li>
</ul></div> </nav>
</div> 
</div> 
</div> 
</div>  <div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
</div> 
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div> 
<div class="nav-logo left">
<h1>
<a itemprop="url" href="http://mibundesliga.com/"><img itemprop="logo" src="http://mibundesliga.com/wp-content/uploads/2015/10/Noticias-Bundesliga-futbol-aleman.jpg" alt="Mi Bundesliga"/></a>
</h1>
</div> 
</div> 
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/camiseta/">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="http://mibundesliga.com/1-bundesliga/">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/2-bundesliga/">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12548"><a href="http://mibundesliga.com/seleccion-nacional/">Selección</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27280"><a href="http://mibundesliga.com/brasil-2014/">Brasil 2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12597"><a href="http://mibundesliga.com/rumores-y-fichajes/">Fichajes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25084"><a href="http://mibundesliga.com/video-resumen-bundesliga/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34485"><a href="http://mibundesliga.com/porra-bundesliga/">Juego Porra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34486"><a href="http://mibundesliga.com/foro/">Foro</a></li>
</ul></div> </nav>
</div> 
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="http://mibundesliga.com//">
<input type="text" name="s" id="s" value="Escribe tu búsqueda y presiona Enter" onfocus='if (this.value == "Escribe tu búsqueda y presiona Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe tu búsqueda y presiona Enter"; }'/>
<input type="hidden" id="searchsubmit" value="Search"/>
</form> </div> 
</div> 
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div> 
</div> 
</div> 
</div> 
</div> 
</div> 
</div> 
</div> 
</div> 
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="leader-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1937178199"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> 
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-52463 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga category-borussia-dortmund tag-destacado">
<header id="post-header">
<a class="post-cat-link" href="http://mibundesliga.com/1-bundesliga/"><span class="post-head-cat">1.Bundesliga</span></a>
<h1 class="post-title left" itemprop="name headline">Borussia Dortmund ya piensa en el 2018</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='http://0.gravatar.com/avatar/6db1d1af9c2a21168ddd2c49dc7f48d4?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6db1d1af9c2a21168ddd2c49dc7f48d4?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/> </div> 
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative">
<span class="post-info-text">Por</span> <span class="author-name vcard fn" itemprop="author"><a href="http://mibundesliga.com/author/kymrussechteliebe35/" title="Entradas de Quim Ferré" rel="author">Quim Ferré</a></span> <span class="author-twitter"><a href="@Love_Durantula" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#b7dccedac2c4dec3d8c4c0d6d0d0d2c5f7d0dad6dedb99d4d8da"><i class="fa fa-envelope fa-2"></i></a></span>
</div> 
<div class="post-info-date left relative">
<span class="post-info-text">Publicado el</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-03-16">16/03/2017</time></span>
</div> 
</div> 
</div> 
</div> 
</div> 
</header> 
<div id="post-feat-img" class="left relative">
<img width="1200" height="663" src="http://mibundesliga.com/wp-content/uploads/2017/03/Borussia-Dortmund-v-SL-Benfica-UEFA-Champions-League-Round-of-16-Second-Leg.jpg" class="attachment- size- wp-post-image" alt="" itemprop="image" srcset="http://mibundesliga.com/wp-content/uploads/2017/03/Borussia-Dortmund-v-SL-Benfica-UEFA-Champions-League-Round-of-16-Second-Leg.jpg 1200w, http://mibundesliga.com/wp-content/uploads/2017/03/Borussia-Dortmund-v-SL-Benfica-UEFA-Champions-League-Round-of-16-Second-Leg-300x166.jpg 300w, http://mibundesliga.com/wp-content/uploads/2017/03/Borussia-Dortmund-v-SL-Benfica-UEFA-Champions-League-Round-of-16-Second-Leg-768x424.jpg 768w, http://mibundesliga.com/wp-content/uploads/2017/03/Borussia-Dortmund-v-SL-Benfica-UEFA-Champions-League-Round-of-16-Second-Leg-1024x566.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px"/> <div class="post-feat-text">
<span class="feat-caption">Lars Baron/Bongarts/Getty Images</span>
</div> 
</div> 
<div id="content-area" itemprop="articleBody" class="post-52463 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga category-borussia-dortmund tag-destacado">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://mibundesliga.com/2017/03/16/borussia-dortmund-piensa-2018/&amp;t=Borussia Dortmund ya piensa en el 2018', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Borussia Dortmund ya piensa en el 2018 -&amp;url=http://mibundesliga.com/2017/03/16/borussia-dortmund-piensa-2018/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://mibundesliga.com/2017/03/16/borussia-dortmund-piensa-2018/&amp;media=http://mibundesliga.com/wp-content/uploads/2017/03/Borussia-Dortmund-v-SL-Benfica-UEFA-Champions-League-Round-of-16-Second-Leg-1000x600.jpg&amp;description=Borussia Dortmund ya piensa en el 2018', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c651a372a2d2b2b3139781c372a2c352d363c7821397828313d362b39783d36783d34786a6869607e393528631a171c0165153d783f2d2b2c9beb783d2b2c3d78392a2c9bf53b2d34377821783b2a3d3778292d3d7839782c31782c39353a319bf136782c3d783f2d2b2c392a9bf53976789bd13b3039343d782d36782e312b2c3922376278302c2c2862777735313a2d363c3d2b34313f39763b3735776a68696f77686b77696e773a372a2d2b2b3139753c372a2c352d363c7528313d362b39756a68696077"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="http://mibundesliga.com/2017/03/16/borussia-dortmund-piensa-2018/#comments"><div class="social-comments comment-click-52463"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
</section> 
<p><span style="font-weight: 400;">Con el tercer lugar en la Bundesliga, los cuartos de final de la DFB Pokal y de la UEFA Champions League, el Borussia Dortmund encara el final de la temporada cumpliendo objetivos pese a su irregular rendimiento. </span></p>
<p><span style="font-weight: 400;">Sin embargo, Hans-Joachim Watzke, presidente del BVB, ya está empezando a preparar el curso que viene desde los despachos con la ayuda del director deportivo, Michael Zorc. Uno de los principales temas a tratar de cara a la siguiente campaña es la </span><b>renovación de Thomas Tuchel</b><span style="font-weight: 400;"> que termina su contrato en junio de 2018. No obstante, el propio Watzke ha dicho que aún no lo han hablado porque prefiere esperar a que acabe la temporada actual. Concretamente, ha declarado:</span></p>
<p><i><span style="font-weight: 400;">“Él tiene contrato por lo tanto aceptamos lo establecido en el mismo. Hay mucho tiempo para negociar y hablaremos sobre ello, estoy muy tranquilo”.</span></i></p>
<p><span style="font-weight: 400;">En relación al tema de las incorporaciones, habiéndose confirmado el fichaje de Töprak, ha aclarado que el club será más conservador que en el pasado mercado estival, donde realizó 8 transacciones que terminaron siendo caras nuevas en el vestuario. Watzke no ha confirmado ningún otro nombre pese a los fuertes rumores que ubican a Mahmoud Dahoud en las filas de los aurinegros para el próximo curso. Sus palabras fueron:</span></p>
<p><i><span style="font-weight: 400;">“No habrá tanta actividad en las transferencias como el año pasado. Queremos hacer al equipo más potente, tal vez optemos por un jugador con mentalidad. Nos toca hacer crecer lo que ya tenemos como si de un árbol se tratase”.</span></i></p>
<p><span style="font-weight: 400;">De hecho, el propio directivo vaticina más movimiento en el apartado de las salidas:</span></p>
<p><i><span style="font-weight: 400;">“Estamos sufriendo un año de reconstrucción. En nuestra ofensiva tenemos demasiados jugadores, cualquier cosa puede suceder”.</span></i></p>
<div class="posts-nav-link">
</div> 
<div class="post-tags">
<span class="post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="http://mibundesliga.com/tag/destacado/" rel="tag">Destacado</a></span>
</div> 
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://mibundesliga.com/2017/03/16/borussia-dortmund-piensa-2018/&amp;t=Borussia Dortmund ya piensa en el 2018', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Borussia Dortmund ya piensa en el 2018 -&amp;url=http://mibundesliga.com/2017/03/16/borussia-dortmund-piensa-2018/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://mibundesliga.com/2017/03/16/borussia-dortmund-piensa-2018/&amp;media=http://mibundesliga.com/wp-content/uploads/2017/03/Borussia-Dortmund-v-SL-Benfica-UEFA-Champions-League-Round-of-16-Second-Leg-1000x600.jpg&amp;description=Borussia Dortmund ya piensa en el 2018', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#f4cb8781969e919780c9b69b868187879d95d4b09b868099819a90d48d95d4849d919a8795d4919ad49198d4c6c4c5ccd2959984cfb6bbb0adc9b991d4938187803747d491878091d495868037599781989bd48dd49786919bd4858191d495d4809dd4809599969d375d9ad48091d4938187809586375995dad4377d979c959891d4819ad4829d8780958e9bced49c808084cedbdb999d96819a909187989d9395da979b99dbc6c4c5c3dbc4c7dbc5c2db969b868187879d95d9909b868099819a90d9849d919a8795d9c6c4c5ccdb"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div> 
<div id="article-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1937178199"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> 
<div id="comments-button" class="left relative comment-click-52463 com-but-52463">
<span class="comment-but-text">1 comentario</span>
</div> 
<div id="comments" class="com-click-id-52463 com-click-main">
<h4 class="post-header"><span class="post-header">
1 comentario </span></h4>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-186680">
<div class="comment-wrapper" id="comment-186680">
<div class="comment-inner">
<div class="comment-avatar">
<img alt='' src='http://1.gravatar.com/avatar/78c037803ba1806d385d2fadc086da49?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/78c037803ba1806d385d2fadc086da49?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46'/> </div>
<div class="commentmeta">
<p class="comment-meta-1">
<cite class="fn">Josean</cite> </p>
<p class="comment-meta-2">
16/03/2017 at 16:24 </p>
</div>
<div class="text">
<div class="c">
<p>si se va Aubameyang, necesitan un buen reemplazo en la delantera</p>
<p>Toprak me parece un fichaje gris&#8230;no mejora gran cosa</p>
</div>
</div> 
<div class="clear"></div>
<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-186680' onclick='return addComment.moveForm( "comment-186680", "186680", "respond", "52463" )' aria-label='Responder a Josean'>Responder</a></span></div>
</div> 
</div> 
</li> 
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Responder</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/16/borussia-dortmund-piensa-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='52463' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d0d5d93a99"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p> </form>
</div> 
</div>  </div> 
</div> 
<div id="post-sidebar-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="6112802590"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> 
</div> 
</div> 
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://mibundesliga.com/2017/03/15/tayfun-korkut-habla-planes-leverkusen/" rel="prev">Tayfun Korkut habla sobre sus planes en Leverkusen</a></div><div class="nav-next"><a href="http://mibundesliga.com/2017/03/16/ingolstadt-abril-sera-mes-decisivo/" rel="next">Para el Ingolstadt, abril será el mes decisivo</a></div></div>
</nav> </div> 
</div> 
<div id="post-right-col" class="relative">
<div class="side-title-wrap left relative">
<h3 class="side-list-title">Popular en Mi Bundesliga</h3>
</div> 
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2016/12/24/fc-bayern-munich-solido-gigante/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2016/12/Bayern-Muenchen-v-Borussia-Dortmund-DFB-Cup-Final-2016-300x180.jpg" class="reg-img wp-post-image" alt="Bayern Múnich" srcset="http://mibundesliga.com/wp-content/uploads/2016/12/Bayern-Muenchen-v-Borussia-Dortmund-DFB-Cup-Final-2016-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2016/12/Bayern-Muenchen-v-Borussia-Dortmund-DFB-Cup-Final-2016-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2016/12/Bayern-Muenchen-v-Borussia-Dortmund-DFB-Cup-Final-2016-80x80.jpg" class="mob-img wp-post-image" alt="Bayern Múnich" srcset="http://mibundesliga.com/wp-content/uploads/2016/12/Bayern-Muenchen-v-Borussia-Dortmund-DFB-Cup-Final-2016-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2016/12/Bayern-Muenchen-v-Borussia-Dortmund-DFB-Cup-Final-2016-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.2K</span>
</div> 
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
</div> 
</div> 
</div> 
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>FC Bayern Múnich: Sólido gigante</h2>
</div> 
</a>
</div> 
<div class="widget-ad left relative pop-ad">
<div id="eplayerHolder" style="width:300px; height:247px; margin:0 auto;"><div id='perf1ojtjqzg20i118ih94qtk8ns2'><a href='http://www.adobe.com/go/getflashplayer' target='_blank'> <img src='http://images.performgroup.com/namedImage/12637/install_flash.gif' alt='Get Adobe Flash player'/></a></div> <script type='text/javascript' src='http://static.eplayer.performgroup.com/flash/js/swfobject.js'></script><script type='text/javascript' src='http://static.eplayer.performgroup.com/flash/js/performgroup.js'></script><script type='text/javascript'>addCustomPlayer('1ojtjqzg20i118ih94qtk8ns2', '', '', 300, 247, 'perf1ojtjqzg20i118ih94qtk8ns2', 'eplayer5', {age:1448198060317});</script></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="6112802590"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> 
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/09/29/bayern-munich-que-significa-mia-san-mia/">
<div class="feat-widget-img left relative">
<img width="300" height="169" src="http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920.jpg" class="reg-img wp-post-image" alt="Mia san mia en la camiseta del Bayern" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920.jpg 920w, http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920-300x168.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920-97x55.jpg 97w, http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920-310x174.jpg 310w" sizes="(max-width: 300px) 100vw, 300px"/> <img width="80" height="45" src="http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920.jpg" class="mob-img wp-post-image" alt="Mia san mia en la camiseta del Bayern" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920.jpg 920w, http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920-300x168.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920-97x55.jpg 97w, http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920-310x174.jpg 310w" sizes="(max-width: 80px) 100vw, 80px"/> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">68.3K</span>
</div> 
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">3</span>
</div> 
</div> 
</div> 
<div class="feat-widget-text">
<span class="side-list-cat">Bayern München</span>
<h2>Bayern Múnich: ¿Qué significa &#8220;mia san mia&#8221;?</h2>
</div> 
</a>
</div> 
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/09/28/que-significa-el-nombre-bayern/">
<div class="feat-widget-img left relative">
<img width="240" height="180" src="http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage.jpg" class="reg-img wp-post-image" alt="Significado nombre Bayern" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage-73x55.jpg 73w, http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage-100x75.jpg 100w, http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage-60x45.jpg 60w" sizes="(max-width: 240px) 100vw, 240px"/> <img width="80" height="60" src="http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage.jpg" class="mob-img wp-post-image" alt="Significado nombre Bayern" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage-73x55.jpg 73w, http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage-216x160.jpg 216w, http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage-100x75.jpg 100w, http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage-60x45.jpg 60w" sizes="(max-width: 80px) 100vw, 80px"/> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">38.0K</span>
</div> 
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
</div> 
</div> 
</div> 
<div class="feat-widget-text">
<span class="side-list-cat">Bayern München</span>
<h2>¿Qué significa el nombre Bayern?</h2>
</div> 
</a>
</div> 
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/09/28/bayer-leverkusen-que-significa-bayer/">
<div class="feat-widget-img left relative">
<img width="238" height="180" src="http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48.jpg" class="reg-img wp-post-image" alt="Qué significa Bayer Leverkusen" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48.jpg 536w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-300x226.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-72x55.jpg 72w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-310x234.jpg 310w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-100x75.jpg 100w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-60x45.jpg 60w" sizes="(max-width: 238px) 100vw, 238px"/> <img width="80" height="60" src="http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48.jpg" class="mob-img wp-post-image" alt="Qué significa Bayer Leverkusen" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48.jpg 536w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-300x226.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-72x55.jpg 72w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-216x160.jpg 216w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-310x234.jpg 310w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-100x75.jpg 100w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-60x45.jpg 60w" sizes="(max-width: 80px) 100vw, 80px"/> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">35.8K</span>
</div> 
</div> 
</div> 
<div class="feat-widget-text">
<span class="side-list-cat">Bayer Leverkusen</span>
<h2>Bayer Leverkusen: ¿Qué significa Bayer?</h2>
</div> 
</a>
</div> 
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/09/30/borussia-dortmund-que-significa-bvb/">
<div class="feat-widget-img left relative">
<img width="160" height="160" src="http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_.png" class="reg-img wp-post-image" alt="Qué significa BVB" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_.png 160w, http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_-150x150.png 150w, http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_-55x55.png 55w" sizes="(max-width: 160px) 100vw, 160px"/> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_.png" class="mob-img wp-post-image" alt="Qué significa BVB" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_.png 160w, http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_-150x150.png 150w, http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_-55x55.png 55w" sizes="(max-width: 80px) 100vw, 80px"/> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">28.6K</span>
</div> 
</div> 
</div> 
<div class="feat-widget-text">
<span class="side-list-cat">Borussia Dortmund</span>
<h2>Borussia Dortmund: ¿Qué significa BVB?</h2>
</div> 
</a>
</div> 
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/09/27/los-10-must-de-la-jornada-6-especial-s04-bvb/">
<div class="feat-widget-img left relative">
<img width="270" height="180" src="http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l.jpg 990w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-300x200.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-82x55.jpg 82w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-310x206.jpg 310w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-180x120.jpg 180w" sizes="(max-width: 270px) 100vw, 270px"/> <img width="80" height="53" src="http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l.jpg 990w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-300x200.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-82x55.jpg 82w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-310x206.jpg 310w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-180x120.jpg 180w" sizes="(max-width: 80px) 100vw, 80px"/> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">22.3K</span>
</div> 
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
</div> 
</div> 
</div> 
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Los 10 “must” de la Jornada 6: Especial S04 &#8211; BVB</h2>
</div> 
</a>
</div> 
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/07/23/nuevos-uniformes-2014-15-del-futbol-aleman/">
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Nuevos Uniformes y camisetas 2014-15 del Fútbol Alemán</h2>
</div> 
</a>
</div> 
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2017/02/24/agenda-tv-de-la-bundesliga-2/">
<div class="feat-widget-img left relative">
<img width="300" height="168" src="http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj.jpg 520w, http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj-300x168.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj-97x55.jpg 97w, http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj-310x174.jpg 310w" sizes="(max-width: 300px) 100vw, 300px"/> <img width="80" height="45" src="http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj.jpg 520w, http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj-300x168.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj-97x55.jpg 97w, http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj-310x174.jpg 310w" sizes="(max-width: 80px) 100vw, 80px"/> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">19.9K</span>
</div> 
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">3</span>
</div> 
</div> 
</div> 
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Agenda TV de la 22a jornada de la Bundesliga</h2>
</div> 
</a>
</div> 
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/09/30/memes-de-robben-e-t-y-guardiola-en-rusia/">
<div class="feat-widget-img left relative">
<img width="300" height="167" src="http://mibundesliga.com/wp-content/uploads/2014/09/950x530.jpg" class="reg-img wp-post-image" alt="Robben ET Guardiola" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/950x530.jpg 950w, http://mibundesliga.com/wp-content/uploads/2014/09/950x530-300x167.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/950x530-98x55.jpg 98w, http://mibundesliga.com/wp-content/uploads/2014/09/950x530-310x172.jpg 310w" sizes="(max-width: 300px) 100vw, 300px"/> <img width="80" height="45" src="http://mibundesliga.com/wp-content/uploads/2014/09/950x530.jpg" class="mob-img wp-post-image" alt="Robben ET Guardiola" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/950x530.jpg 950w, http://mibundesliga.com/wp-content/uploads/2014/09/950x530-300x167.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/950x530-98x55.jpg 98w, http://mibundesliga.com/wp-content/uploads/2014/09/950x530-310x172.jpg 310w" sizes="(max-width: 80px) 100vw, 80px"/> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">18.1K</span>
</div> 
</div> 
</div> 
<div class="feat-widget-text">
<span class="side-list-cat">Bayern München</span>
<h2>Memes de Robben E.T. y Guardiola en Rusia</h2>
</div> 
</a>
</div> 
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/09/27/el-peor-fallo-en-la-historia-del-futbol-aleman/">
<div class="feat-widget-img left relative">
<img width="300" height="175" src="http://mibundesliga.com/wp-content/uploads/2014/09/foto.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/foto.jpg 565w, http://mibundesliga.com/wp-content/uploads/2014/09/foto-300x175.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/foto-94x55.jpg 94w, http://mibundesliga.com/wp-content/uploads/2014/09/foto-310x181.jpg 310w" sizes="(max-width: 300px) 100vw, 300px"/> <img width="80" height="47" src="http://mibundesliga.com/wp-content/uploads/2014/09/foto.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/foto.jpg 565w, http://mibundesliga.com/wp-content/uploads/2014/09/foto-300x175.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/foto-94x55.jpg 94w, http://mibundesliga.com/wp-content/uploads/2014/09/foto-310x181.jpg 310w" sizes="(max-width: 80px) 100vw, 80px"/> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">12.0K</span>
</div> 
</div> 
</div> 
<div class="feat-widget-text">
<span class="side-list-cat">1.FC Kaiserslautern</span>
<h2>El peor fallo en la historia del fútbol alemán</h2>
</div> 
</a>
</div> 
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2015/05/20/se-filtra-la-camiseta-de-alemania-para-la-euro-2016/">
<div class="feat-widget-img left relative">
<img width="180" height="180" src="http://mibundesliga.com/wp-content/uploads/2015/05/germany-2016-home-kit-4.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2015/05/germany-2016-home-kit-4.jpg 363w, http://mibundesliga.com/wp-content/uploads/2015/05/germany-2016-home-kit-4-150x150.jpg 150w, http://mibundesliga.com/wp-content/uploads/2015/05/germany-2016-home-kit-4-300x300.jpg 300w, http://mibundesliga.com/wp-content/uploads/2015/05/germany-2016-home-kit-4-48x48.jpg 48w" sizes="(max-width: 180px) 100vw, 180px"/> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2015/05/germany-2016-home-kit-4.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2015/05/germany-2016-home-kit-4.jpg 363w, http://mibundesliga.com/wp-content/uploads/2015/05/germany-2016-home-kit-4-150x150.jpg 150w, http://mibundesliga.com/wp-content/uploads/2015/05/germany-2016-home-kit-4-300x300.jpg 300w, http://mibundesliga.com/wp-content/uploads/2015/05/germany-2016-home-kit-4-48x48.jpg 48w" sizes="(max-width: 80px) 100vw, 80px"/> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">12.0K</span>
</div> 
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
</div> 
</div> 
</div> 
<div class="feat-widget-text">
<span class="side-list-cat">Euro 2016</span>
<h2>Se filtra la camiseta de Alemania para la Euro 2016</h2>
</div> 
</a>
</div> 
</div> 
</div>  </div> 
</div> 
</div> 
<div id="foot-ad-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="2669668998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> 
</div> 
</div> 
</div> 
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="foot-widget left relative">
<div class="foot-logo left realtive">
<img src="http://mibundesliga.com/wp-content/uploads/2015/10/futbol-aleman-en-vivo.jpg" alt="Mi Bundesliga"/>
</div> 
<div class="foot-info-text left relative">
<p>Mi Bundesliga es el primer diario online 100% dedicado al fútbol alemán en español.</p><p>Todas las noticias e información sobre el Bayern, Dotmund, Schalke, Leverkusen y mucho más, solo aquí.</p> </div> 
<div class="foot-soc left relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="https://www.twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-goog">
<a href="https://plus.google.com/+MiBundesliga" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="https://www.youtube.com/user/mibundesliga" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="http://mibundesliga.com/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div> 
</div> 
<div id="recent-comments-2" class="foot-widget left relative widget_recent_comments"><h3 class="foot-head">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="http://mibundesliga.com/2017/03/16/borussia-dortmund-piensa-2018/#comment-186680">Borussia Dortmund ya piensa en el 2018</a></li><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="http://mibundesliga.com/2017/02/20/bayern-muenchen-invierte-cantera/#comment-185820">Bayern München invierte en su cantera</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.systemmontessori.org/buying-a-car-in-florida-by-out-of-state-resident.html' rel='external nofollow' class='url'>buying a car in florida by out of state resident</a></span> en <a href="http://mibundesliga.com/2014/03/07/streich-claro-que-visto-el-3-0-del-hsv/#comment-183932">Streich: &#8220;Claro que he visto el 3-0 del HSV&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Claudio Zabaleta</span> en <a href="http://mibundesliga.com/2017/03/03/vfb-stuttgart-rescinde-contrato-kevin-grosskreutz/#comment-183411">VfB Stuttgart rescinde contrato de Kevin Grosskreutz</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://mibundesliga.com' rel='external nofollow' class='url'>José I. Araoz</a></span> en <a href="http://mibundesliga.com/2017/02/20/bayern-muenchen-invierte-cantera/#comment-183153">Bayern München invierte en su cantera</a></li></ul></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Sobre Mi Bundesliga</h3><div class="menu-contacto-container"><ul id="menu-contacto" class="menu"><li id="menu-item-50317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50317"><a href="http://mibundesliga.com/contacto/">Contactar con Mi Bundesliga</a></li>
<li id="menu-item-50318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50318"><a href="http://mibundesliga.com/bundesliga-en-tu-email/">La Bundesliga en tu email</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50319"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li id="menu-item-50320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50320"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
</ul></div></div> </div> 
</div> 
</div> 
</div> 
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/camiseta/">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="http://mibundesliga.com/1-bundesliga/">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/2-bundesliga/">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12548"><a href="http://mibundesliga.com/seleccion-nacional/">Selección</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27280"><a href="http://mibundesliga.com/brasil-2014/">Brasil 2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12597"><a href="http://mibundesliga.com/rumores-y-fichajes/">Fichajes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25084"><a href="http://mibundesliga.com/video-resumen-bundesliga/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34485"><a href="http://mibundesliga.com/porra-bundesliga/">Juego Porra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34486"><a href="http://mibundesliga.com/foro/">Foro</a></li>
</ul></div> </div> 
<div class="foot-copy relative">
<p>Copyright © 2015 Mi Bundesliga. Web desarrollada por Google SEO Marketing sobre MVP Themes</p>
</div> 
</div> 
</div> 
</div> 
</div> 
</footer>
</div> 
</div> 
</div> 
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Subir</span>
</div> 
<div class="fly-fade">
</div> 
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-29328305-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:330732,&quot;dl&quot;:&quot;\\.avi|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0,&quot;d&quot;:{&quot;a&quot;:[1,&quot;Quim Ferr\u00e9&quot;]}}"/><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=622433827901233&ev=PageView&noscript=1&cd[domain]=mibundesliga.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=622433827901233&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Borussia+Dortmund+ya+piensa+en+el+2018&cd[post_id]=52463&cd[content_category]=1.Bundesliga%2C+Borussia+Dortmund&cd[domain]=mibundesliga.com' alt='facebook_pixel'></noscript>
<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-52463").on("click", function(){
  	  $(".com-click-id-52463").show();
	  $(".disqus-thread-52463").show();
  	  $(".com-but-52463").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/1794991.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.nicescroll.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/scrollspy.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.history.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.elastislide.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script>
window.__thefc_config = {
    "dataUrl": "http://www.fbcollective.com/data",
    "widgetBase": "http://www.fbcollective.com/widget",
    "apiKey": "63a34d44-2b00-47db-bf72-92b9fa473969"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>