<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');</script>

<link rel="shortcut icon" href="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA-favicon.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="http://mibundesliga.com/xmlrpc.php" />
<meta property="og:image" content="http://mibundesliga.com/wp-content/uploads/2017/10/FBL-EUR-C1-DORTMUND-REALMADRID-1-1000x600.jpg" />
<meta name="twitter:image" content="http://mibundesliga.com/wp-content/uploads/2017/10/FBL-EUR-C1-DORTMUND-REALMADRID-1-1000x600.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Difícil de explicar a ciencia cierta qué es lo que ocurre con los clubes alemanes en Europa, en una temporada para el olvido. Un balance momentáneo de 4 victorias, 3 empates y 11 derrotas es lo que han dejado las 18 actuaciones de los clubes de la Bundesliga en Champions y Europa League. La pregunta [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://mibundesliga.com/2017/10/20/crisis-clubes-alemanes-champions-europa-league-bundesliga/">
<meta name="twitter:title" content="¿Por qué la Bundesliga no rinde en Europa?">
<meta name="twitter:description" content="Difícil de explicar a ciencia cierta qué es lo que ocurre con los clubes alemanes en Europa, en una temporada para el olvido. Un balance momentáneo de 4 victorias, 3 empates y 11 derrotas es lo que han dejado las 18 actuaciones de los clubes de la Bundesliga en Champions y Europa League. La pregunta [&hellip;]">
<title>¿Por qué la Bundesliga no rinde en Europa? - Mi Bundesliga</title>

<meta name="description" content="Noticias de la Bundesliga, Noticias Fútbol Alemán" />
<link rel="canonical" href="http://mibundesliga.com/2017/10/20/crisis-clubes-alemanes-champions-europa-league-bundesliga/" />
<link rel="publisher" href="https://plus.google.com/109925358488133078128/about" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/mibundesliga.com\/","name":"Mi Bundesliga","alternateName":"MiBu","potentialAction":{"@type":"SearchAction","target":"http:\/\/mibundesliga.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/mibundesliga.com\/2017\/10\/20\/crisis-clubes-alemanes-champions-europa-league-bundesliga\/","sameAs":["https:\/\/www.facebook.com\/MiBundesliga?fref=ts","https:\/\/plus.google.com\/109925358488133078128\/about","https:\/\/twitter.com\/mibundesliga"],"@id":"#organization","name":"Mi Bundesliga","logo":"http:\/\/mibundesliga.com\/wp-content\/uploads\/2015\/01\/MI-BUENDESLIGA4.jpg"}</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; Feed" href="http://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; RSS de los comentarios" href="http://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; ¿Por qué la Bundesliga no rinde en Europa? RSS de los comentarios" href="http://mibundesliga.com/2017/10/20/crisis-clubes-alemanes-champions-europa-league-bundesliga/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css' href='http://mibundesliga.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/style-sports.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='http://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css' href='http://mibundesliga.com/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='http://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11' type='text/css' media='all' />
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":[]};
var pys_events = [{"type":"init","name":"622433827901233","params":[]},{"type":"track","name":"PageView","params":{"domain":"mibundesliga.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"\u00bfPor qu\u00e9 la Bundesliga no rinde en Europa?","post_id":54336,"content_category":"1.Bundesliga, 1.FC K\u00f6ln, 1899 Hoffenheim, Bayern M\u00fcnchen, Borussia Dortmund, Champions League, Europa League, Hertha Berlin, Opini\u00f3n, RB Leipzig","domain":"mibundesliga.com"},"delay":30}];
/* ]]> */
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.8'></script>

<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.3.js'></script><link rel='https://api.w.org/' href='http://mibundesliga.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mibundesliga.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://mibundesliga.com/?p=54336' />
<link rel="alternate" type="application/json+oembed" href="http://mibundesliga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmibundesliga.com%2F2017%2F10%2F20%2Fcrisis-clubes-alemanes-champions-europa-league-bundesliga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mibundesliga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmibundesliga.com%2F2017%2F10%2F20%2Fcrisis-clubes-alemanes-champions-europa-league-bundesliga%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "http://mibundesliga.com/wp-admin/admin-ajax.php"</script><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="0d36a7ea7db0a6ec1ffffb6429673371e2fbb260eb9d2d4227cc2e4237621478" async></script>

<style type='text/css'>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</style>
<style type="text/css">


.nav-links {
	display: none;
	}








</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="http://mibundesliga.com/2017/10/20/crisis-clubes-alemanes-champions-europa-league-bundesliga/amp/" />

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:173391,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-54336 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="goog-soc">
<a href="https://plus.google.com/+MiBundesliga" target="_blank">
<i class="fa fa-google-plus fa-2"></i>
</a>
</li>
<li class="yt-soc">
<a href="https://www.youtube.com/user/mibundesliga" target="_blank">
<i class="fa fa-youtube-play fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="http://mibundesliga.com/feed/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li id="menu-item-40375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/camiseta/">Uniformes y Camisetas</a></li>
<li id="menu-item-34483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li id="menu-item-34484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="http://mibundesliga.com/1-bundesliga/">1.Bundesliga</a></li>
<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/2-bundesliga/">2.Bundesliga</a></li>
<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12494"><a href="http://mibundesliga.com/champions-league/">Champions League</a></li>
<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12496"><a href="http://mibundesliga.com/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12548"><a href="http://mibundesliga.com/seleccion-nacional/">Selección</a>
<ul class="sub-menu">
<li id="menu-item-27280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27280"><a href="http://mibundesliga.com/brasil-2014/">Brasil 2014</a></li>
</ul>
</li>
<li id="menu-item-12597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12597"><a href="http://mibundesliga.com/rumores-y-fichajes/">Fichajes</a></li>
<li id="menu-item-25084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25084"><a href="http://mibundesliga.com/video-resumen-bundesliga/">Videos</a></li>
<li id="menu-item-34485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34485"><a href="http://mibundesliga.com/porra-bundesliga/">Juego Porra</a></li>
<li id="menu-item-34486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34486"><a href="http://mibundesliga.com/foro/">Foro</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div> <div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
</div>
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="nav-logo left">
<h1>
<a itemprop="url" href="http://mibundesliga.com/"><img itemprop="logo" src="http://mibundesliga.com/wp-content/uploads/2015/10/Noticias-Bundesliga-futbol-aleman.jpg" alt="Mi Bundesliga" /></a>
</h1>
</div>
</div>
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/camiseta/">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="http://mibundesliga.com/1-bundesliga/">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/2-bundesliga/">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12494"><a href="http://mibundesliga.com/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12496"><a href="http://mibundesliga.com/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12548"><a href="http://mibundesliga.com/seleccion-nacional/">Selección</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27280"><a href="http://mibundesliga.com/brasil-2014/">Brasil 2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12597"><a href="http://mibundesliga.com/rumores-y-fichajes/">Fichajes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25084"><a href="http://mibundesliga.com/video-resumen-bundesliga/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34485"><a href="http://mibundesliga.com/porra-bundesliga/">Juego Porra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34486"><a href="http://mibundesliga.com/foro/">Foro</a></li>
</ul></div> </nav>
</div>
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="http://mibundesliga.com//">
<input type="text" name="s" id="s" value="Escribe tu búsqueda y presiona Enter" onfocus='if (this.value == "Escribe tu búsqueda y presiona Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe tu búsqueda y presiona Enter"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
</div>
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="leader-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1937178199"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-54336 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga category-1-fc-koln category-1899-hoffenheim category-bayern-munchen category-borussia-dortmund category-champions-league category-europa-league category-hertha-berlin category-opinion category-rb-leipzig tag-champions-league-2 tag-destacado tag-europa-league-2 tag-opinion-2">
<header id="post-header">
<a class="post-cat-link" href="http://mibundesliga.com/1-bundesliga/"><span class="post-head-cat">1.Bundesliga</span></a>
<h1 class="post-title left" itemprop="name headline">¿Por qué la Bundesliga no rinde en Europa?</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='http://2.gravatar.com/avatar/e8c6c9908ad25956578e64311328e1d6?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e8c6c9908ad25956578e64311328e1d6?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative">
<span class="post-info-text">Por</span> <span class="author-name vcard fn" itemprop="author"><a href="http://mibundesliga.com/author/mistermoezig/" title="Entradas de Daniel Cadena Jordan" rel="author">Daniel Cadena Jordan</a></span> <span class="author-twitter"><a href="dcadenajordan" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#c3aeaca6f2f5f7fbfb83abacb7aea2aaafeda0acae"><i class="fa fa-envelope fa-2"></i></a></span>
</div>
<div class="post-info-date left relative">
<span class="post-info-text">Publicado el</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-10-20">20/10/2017</time></span>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="post-feat-img" class="left relative">
<img width="1200" height="714" src="http://mibundesliga.com/wp-content/uploads/2017/10/FBL-EUR-C1-DORTMUND-REALMADRID-1.jpg" class="attachment- size- wp-post-image" alt="" itemprop="image" srcset="http://mibundesliga.com/wp-content/uploads/2017/10/FBL-EUR-C1-DORTMUND-REALMADRID-1.jpg 1200w, http://mibundesliga.com/wp-content/uploads/2017/10/FBL-EUR-C1-DORTMUND-REALMADRID-1-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2017/10/FBL-EUR-C1-DORTMUND-REALMADRID-1-768x457.jpg 768w, http://mibundesliga.com/wp-content/uploads/2017/10/FBL-EUR-C1-DORTMUND-REALMADRID-1-1024x609.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /> <div class="post-feat-text">
<span class="feat-caption">ODD ANDERSEN/AFP/Getty Images</span>
</div>
</div>
<div id="content-area" itemprop="articleBody" class="post-54336 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga category-1-fc-koln category-1899-hoffenheim category-bayern-munchen category-borussia-dortmund category-champions-league category-europa-league category-hertha-berlin category-opinion category-rb-leipzig tag-champions-league-2 tag-destacado tag-europa-league-2 tag-opinion-2">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://mibundesliga.com/2017/10/20/crisis-clubes-alemanes-champions-europa-league-bundesliga/&amp;t=¿Por qué la Bundesliga no rinde en Europa?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=¿Por qué la Bundesliga no rinde en Europa? -&amp;url=http://mibundesliga.com/2017/10/20/crisis-clubes-alemanes-champions-europa-league-bundesliga/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://mibundesliga.com/2017/10/20/crisis-clubes-alemanes-champions-europa-league-bundesliga/&amp;media=http://mibundesliga.com/wp-content/uploads/2017/10/FBL-EUR-C1-DORTMUND-REALMADRID-1-1000x600.jpg&amp;description=¿Por qué la Bundesliga no rinde en Europa?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b32cdb05f607d2f7e7acca62f636e2f4d7a616b6a7c6366686e2f61602f7d66616b6a2f6a612f4a7a7d607f6e30296e627f344d404b5632426a2f687a7c7bccbc2f6a7c7b6a2f6e7d7bcca26c7a63602f762f6c7d6a602f7e7a6a2f6e2f7b662f7b6e626d66cca6612f7b6a2f687a7c7b6e7dcca26e212fcc866c676e636a2f7a612f79667c7b6e7560352f677b7b7f35202062666d7a616b6a7c6366686e216c6062203d3f3e38203e3f203d3f206c7d667c667c226c637a6d6a7c226e636a626e616a7c226c676e627f6660617c226a7a7d607f6e22636a6e687a6a226d7a616b6a7c6366686e20"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="http://mibundesliga.com/2017/10/20/crisis-clubes-alemanes-champions-europa-league-bundesliga/#comments"><div class="social-comments comment-click-54336"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
</section>
<p>Difícil de explicar a ciencia cierta qué es lo que ocurre con los clubes alemanes en Europa, en una temporada para el olvido. Un balance momentáneo de 4 victorias, 3 empates y 11 derrotas es lo que han dejado las 18 actuaciones de los clubes de la Bundesliga en Champions y Europa League.</p>
<p>La pregunta de la cual se desprende tanto análisis es bastante directa: ¿Pierden los alemanes en Europa porque no les motiva, les falta experiencia, o no están a la altura como se esperaba?</p>
<p>Motivación dudosamente falte. Jugar en los torneos continentales suele ser el objetivo no sólo de jugadores sino de los clubes para los que patean balones. Es la máxima hazaña profesional, salvo por jugar con la selección nacional respectiva del futbolista.</p>
<p>Tampoco es un tema de calidad: los equipos alemanes más bien se reforzaron considerablemente este verano, y sus valores de mercado lo reflejan. Salvo el Eintracht Frankfurt, todos los equipos alemanes reportaron un incremento en su valor de nómina tras el primer ajuste de la temporada realizado por Transfermarkt, por un margen alrededor de 220 millones de euros; un incremento de 12,2 millones por equipo, en promedio.</p>
<p>La experiencia pudiese ser el factor que explique la notable caída de producción europea de los bundesliguistas. De los siete clasificados, solamente el Borussia Dortmund y el Bayern München están repitiendo. Los participantes de la temporada 2016/17 adicionales -Bayer Leverkusen, Schalke 04, Borussia Mönchengladbach y Mainz 05- quedaron por fuera esta campaña, y fueron sustituidos por dos clubes debutantes, además de dos equipos que, bajo las direcciones técnicas, deportivas y ejecutivas actuales, no habían jugando antes a nivel continental.</p>
<p>RB Leipzig y TSG Hoffenheim están haciendo sus primeras apariciones a nivel internacional, al igual que sus técnicos Ralph Hasenhüttl y Julian Nagelsmann. Esto se refleja quizá de la mejor manera en el rendimiento continental, donde evidentemente están haciendo los mayores sacrificios. En la Bundesliga siguen ubicados entre los puestos más altos, lo que sugiere que la prioridad es volver a clasificar a torneos internacionales en vez de disputar a fondo los actuales.</p>
<p>Después están el 1. FC Köln y el Hertha Berlin, quienes ya conocen lo que es jugar internacionalmente, pero que hace bastante no lo hacen. Los Cabreros, por ejemplo, cumplieron 25 años sin disputar un partido organizado fuera de Alemania. Hertha no jugaba desde la temporada 2009/10, hace ocho años.</p>
<p>Esa falta de rodaje continental se está notando de sobremanera en sus actuaciones: Köln, quienes están sumidos en una crisis de resultados de enorme envergadura &#8211; han sumado apenas un empate en todas las competiciones-, inevitablemente no ha sabido romper con su mala forma incluso en otra competencia. Ese añadido complica aún más las gestiones de los dirigidos por Peter Stöger.</p>
<p>¿Y qué pasa con el Borussia Dortmund?</p>
<p>Peter Bosz también está debutando en Champions League, lo que significa que salvo Ancelotti y ahora Heynckes, todos los técnicos de los clubes alemanes están viviendo una primera experiencia en una forma u otra. En el caso del BVB, también hay expectativas bastante elevadas llegando de todas las direcciones. La directiva exige mejor rendimiento deportivo fuera de Alemania, la afición anhela una campaña donde peleen tres frentes sin problemas, y los jugadores adicionalmente se exigen a sí mismos más de la cuenta.</p>
<p>No se trata de malos equipos ni jugadores lejos del nivel exigido por los torneos continentales, así como tampoco se trata de eximir de responsabilidades por tan flojo comienzo de campaña. Pero sin lugar a dudas, el factor inexperiencia está allí, y es algo que ocasiona grandes daños.</p>
<p>Por suerte, empiezan a verse algunas mejoras.</p>
<p>Tanto Leipzig como Hoffenheim consiguieron sus primeras victorias, con lo cual siguen metidos en pleno por un pase a la segunda fase.  El 1. FC Köln se encuentra a las vísperas de reformas internas, las cuales no incluyen la destitución de Stöger pero sí han llevado a reevaluar la necesidad del director deportivo, Schmadtke. En Hertha se ven ajustes en la rotación organizada por Pál Dárdai, la cual apunta a darle más rodaje al segundo equipo y más descanso a los referentes.</p>
<p>Bayern, con el cambio de técnico, consiguió mostrar una mejorada versión de sí mismo: los partidos ante Anderlecht y Celtic, pese a tener los mismos resultados, se sienten como juegos de dos escuadras totalmente distintas.</p>
<p>Borussia Dortmund, quienes empataron en casa del APOEL, tienen el camino más largo que recorrer, aún estando en deuda y sin realmente haber hecho mayores cambios. El empate desató duras críticas, las cuales ahora sí serán imposibles de ignorar. Por suerte, hacerse del pase a la Europa League y por ende a un torneo que pudieran aspirar a ganar, un plan B cada vez más inevitable, es factible y de cierta manera recomendable.</p>
<p>La Fecha 3 ha sido la más decente de los alemanes en Europa. Que sea indicio de un cambio de actitud y calidad.</p>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="http://mibundesliga.com/tag/champions-league-2/" rel="tag">champions league</a>, <a href="http://mibundesliga.com/tag/destacado/" rel="tag">Destacado</a>, <a href="http://mibundesliga.com/tag/europa-league-2/" rel="tag">europa league</a>, <a href="http://mibundesliga.com/tag/opinion-2/" rel="tag">opinión</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://mibundesliga.com/2017/10/20/crisis-clubes-alemanes-champions-europa-league-bundesliga/&amp;t=¿Por qué la Bundesliga no rinde en Europa?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=¿Por qué la Bundesliga no rinde en Europa? -&amp;url=http://mibundesliga.com/2017/10/20/crisis-clubes-alemanes-champions-europa-league-bundesliga/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://mibundesliga.com/2017/10/20/crisis-clubes-alemanes-champions-europa-league-bundesliga/&amp;media=http://mibundesliga.com/wp-content/uploads/2017/10/FBL-EUR-C1-DORTMUND-REALMADRID-1-1000x600.jpg&amp;description=¿Por qué la Bundesliga no rinde en Europa?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd027f90afb2e0b1b50369e0aca1e082b5aea4a5b3aca9a7a1e0aeafe0b2a9aea4a5e0a5aee085b5b2afb0a1ffe6a1adb0fb828f8499fd8da5e0a7b5b3b40373e0a5b3b4a5e0a1b2b4036da3b5acafe0b9e0a3b2a5afe0b1b5a5e0a1e0b4a9e0b4a1ada2a90369aee0b4a5e0a7b5b3b4a1b2036da1eee00349a3a8a1aca5e0b5aee0b6a9b3b4a1baaffae0a8b4b4b0faefefada9a2b5aea4a5b3aca9a7a1eea3afadeff2f0f1f7eff1f0eff2f0efa3b2a9b3a9b3eda3acb5a2a5b3eda1aca5ada1aea5b3eda3a8a1adb0a9afaeb3eda5b5b2afb0a1edaca5a1a7b5a5eda2b5aea4a5b3aca9a7a1ef"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
<div id="article-ad">
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1937178199"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="comments-button" class="left relative comment-click-54336 com-but-54336">
<span class="comment-but-text">1 comentario</span>
</div>
<div id="comments" class="com-click-id-54336 com-click-main">
<h4 class="post-header"><span class="post-header">
1 comentario </span></h4>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-208084">
<div class="comment-wrapper" id="comment-208084">
<div class="comment-inner">
<div class="comment-avatar">
<img alt='' src='http://2.gravatar.com/avatar/e6cab24494423ad828b501956fa367bb?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e6cab24494423ad828b501956fa367bb?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /> </div>
<div class="commentmeta">
<p class="comment-meta-1">
<cite class="fn">Juan Pablo</cite> </p>
<p class="comment-meta-2">
21/10/2017 at 1:26 </p>
</div>
<div class="text">
<div class="c">
<p>Realmente lo de Dortmund es decepcionante. Como seguidor de las abejas, veo como queda de manifiesto que el equipo no tiene nivel y que el primer lugar hoy en bundesliga pasará a manos del Bayern en breve. A lo máximo que podrá aspirarse será al tercer lugar de la liga. El equipo no da para más y eso sería un logro ya muy grande para un equipo que hoy parece más de mitad de tabla o menos.</p>
</div>
</div>
<div class="clear"></div>
<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-208084' onclick='return addComment.moveForm( "comment-208084", "208084", "respond", "54336" )' aria-label='Responder a Juan Pablo'>Responder</a></span></div>
</div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Responder</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/20/crisis-clubes-alemanes-champions-europa-league-bundesliga/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='54336' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7765565d1f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91" /></p> </form>
</div>
</div> </div>
</div>
<div id="post-sidebar-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="6112802590"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://mibundesliga.com/2017/10/20/werder-bremen-nuevo-tecnico-thomas-schaaf/" rel="prev">¿Cambios en la dirección del Werder Bremen?</a></div></div>
</nav> </div>
</div>
<div id="post-right-col" class="relative">
<div class="side-title-wrap left relative">
<h3 class="side-list-title">Popular en Mi Bundesliga</h3>
</div>
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/09/29/bayern-munich-que-significa-mia-san-mia/">
<div class="feat-widget-img left relative">
<img width="300" height="169" src="http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920.jpg" class="reg-img wp-post-image" alt="Mia san mia en la camiseta del Bayern" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920.jpg 920w, http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920-300x168.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920-97x55.jpg 97w, http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920-310x174.jpg 310w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="45" src="http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920.jpg" class="mob-img wp-post-image" alt="Mia san mia en la camiseta del Bayern" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920.jpg 920w, http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920-300x168.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920-97x55.jpg 97w, http://mibundesliga.com/wp-content/uploads/2014/09/fcb_trikot_hinten2_920-310x174.jpg 310w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">87.8K</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">3</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Bayern München</span>
<h2>Bayern Múnich: ¿Qué significa &#8220;mia san mia&#8221;?</h2>
</div>
</a>
</div>
<div class="widget-ad left relative pop-ad">
<div id="eplayerHolder" style="width:300px; height:247px; margin:0 auto;"><div id='perf1ojtjqzg20i118ih94qtk8ns2'><a href='http://www.adobe.com/go/getflashplayer' target='_blank'> <img src='http://images.performgroup.com/namedImage/12637/install_flash.gif' alt='Get Adobe Flash player' /></a></div> <script type='text/javascript' src='http://static.eplayer.performgroup.com/flash/js/swfobject.js'></script><script type='text/javascript' src='http://static.eplayer.performgroup.com/flash/js/performgroup.js'></script><script type='text/javascript'>addCustomPlayer('1ojtjqzg20i118ih94qtk8ns2', '', '', 300, 247, 'perf1ojtjqzg20i118ih94qtk8ns2', 'eplayer5', {age:1448198060317});</script></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="6112802590"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/09/28/que-significa-el-nombre-bayern/">
<div class="feat-widget-img left relative">
<img width="240" height="180" src="http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage.jpg" class="reg-img wp-post-image" alt="Significado nombre Bayern" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage-73x55.jpg 73w, http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage-100x75.jpg 100w, http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage-60x45.jpg 60w" sizes="(max-width: 240px) 100vw, 240px" /> <img width="80" height="60" src="http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage.jpg" class="mob-img wp-post-image" alt="Significado nombre Bayern" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage-73x55.jpg 73w, http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage-216x160.jpg 216w, http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage-100x75.jpg 100w, http://mibundesliga.com/wp-content/uploads/2014/09/onlineImage-60x45.jpg 60w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">53.4K</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Bayern München</span>
<h2>¿Qué significa el nombre Bayern?</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/09/28/bayer-leverkusen-que-significa-bayer/">
<div class="feat-widget-img left relative">
<img width="238" height="180" src="http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48.jpg" class="reg-img wp-post-image" alt="Qué significa Bayer Leverkusen" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48.jpg 536w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-300x226.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-72x55.jpg 72w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-310x234.jpg 310w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-100x75.jpg 100w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-60x45.jpg 60w" sizes="(max-width: 238px) 100vw, 238px" /> <img width="80" height="60" src="http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48.jpg" class="mob-img wp-post-image" alt="Qué significa Bayer Leverkusen" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48.jpg 536w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-300x226.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-72x55.jpg 72w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-216x160.jpg 216w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-310x234.jpg 310w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-100x75.jpg 100w, http://mibundesliga.com/wp-content/uploads/2014/09/4cbee93f9ec48-60x45.jpg 60w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">53.4K</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Bayer Leverkusen</span>
<h2>Bayer Leverkusen: ¿Qué significa Bayer?</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/09/30/borussia-dortmund-que-significa-bvb/">
<div class="feat-widget-img left relative">
<img width="160" height="160" src="http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_.png" class="reg-img wp-post-image" alt="Qué significa BVB" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_.png 160w, http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_-150x150.png 150w, http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_-55x55.png 55w" sizes="(max-width: 160px) 100vw, 160px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_.png" class="mob-img wp-post-image" alt="Qué significa BVB" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_.png 160w, http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_-150x150.png 150w, http://mibundesliga.com/wp-content/uploads/2014/09/160px-Borussia_Dortmund_logo.svg_-55x55.png 55w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">37.3K</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Borussia Dortmund</span>
<h2>Borussia Dortmund: ¿Qué significa BVB?</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/09/27/los-10-must-de-la-jornada-6-especial-s04-bvb/">
<div class="feat-widget-img left relative">
<img width="270" height="180" src="http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l.jpg 990w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-300x200.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-82x55.jpg 82w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-310x206.jpg 310w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-180x120.jpg 180w" sizes="(max-width: 270px) 100vw, 270px" /> <img width="80" height="53" src="http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l.jpg 990w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-300x200.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-82x55.jpg 82w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-310x206.jpg 310w, http://mibundesliga.com/wp-content/uploads/2014/09/131022_verkehrsschild_wdr_imago_bg_l-180x120.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">29.5K</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
</div>
</div>
 </div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Los 10 “must” de la Jornada 6: Especial S04 &#8211; BVB</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/09/30/memes-de-robben-e-t-y-guardiola-en-rusia/">
<div class="feat-widget-img left relative">
<img width="300" height="167" src="http://mibundesliga.com/wp-content/uploads/2014/09/950x530.jpg" class="reg-img wp-post-image" alt="Robben ET Guardiola" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/950x530.jpg 950w, http://mibundesliga.com/wp-content/uploads/2014/09/950x530-300x167.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/950x530-98x55.jpg 98w, http://mibundesliga.com/wp-content/uploads/2014/09/950x530-310x172.jpg 310w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="45" src="http://mibundesliga.com/wp-content/uploads/2014/09/950x530.jpg" class="mob-img wp-post-image" alt="Robben ET Guardiola" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/950x530.jpg 950w, http://mibundesliga.com/wp-content/uploads/2014/09/950x530-300x167.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/950x530-98x55.jpg 98w, http://mibundesliga.com/wp-content/uploads/2014/09/950x530-310x172.jpg 310w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">23.8K</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Bayern München</span>
<h2>Memes de Robben E.T. y Guardiola en Rusia</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/07/23/nuevos-uniformes-2014-15-del-futbol-aleman/">
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Nuevos Uniformes y camisetas 2014-15 del Fútbol Alemán</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2017/10/13/agenda-tv-donde-ver-la-bundesliga/">
<div class="feat-widget-img left relative">
<img width="300" height="168" src="http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj.jpg 520w, http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj-300x168.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj-97x55.jpg 97w, http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj-310x174.jpg 310w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="45" src="http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj.jpg 520w, http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj-300x168.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj-97x55.jpg 97w, http://mibundesliga.com/wp-content/uploads/2014/11/image-269334-videopanoplayer-vpkj-310x174.jpg 310w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">21.5K</span>
</div>
<div class="feat-info-comm">
 <i class="fa fa-comment"></i> <span class="feat-info-text">3</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Agenda TV de la 8a jornada de la Bundesliga</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/09/30/curioso-equipo-boliviano-juega-con-camiseta-del-stuttgart/">
<div class="feat-widget-img left relative">
<img width="258" height="180" src="http://mibundesliga.com/wp-content/uploads/2014/09/ByxT6RPIEAA_HBs.jpg" class="reg-img wp-post-image" alt="Universitario de Sucre con camiseta del Stuttgart" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/ByxT6RPIEAA_HBs.jpg 600w, http://mibundesliga.com/wp-content/uploads/2014/09/ByxT6RPIEAA_HBs-300x209.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/ByxT6RPIEAA_HBs-78x55.jpg 78w, http://mibundesliga.com/wp-content/uploads/2014/09/ByxT6RPIEAA_HBs-310x215.jpg 310w" sizes="(max-width: 258px) 100vw, 258px" /> <img width="80" height="56" src="http://mibundesliga.com/wp-content/uploads/2014/09/ByxT6RPIEAA_HBs.jpg" class="mob-img wp-post-image" alt="Universitario de Sucre con camiseta del Stuttgart" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/ByxT6RPIEAA_HBs.jpg 600w, http://mibundesliga.com/wp-content/uploads/2014/09/ByxT6RPIEAA_HBs-300x209.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/ByxT6RPIEAA_HBs-78x55.jpg 78w, http://mibundesliga.com/wp-content/uploads/2014/09/ByxT6RPIEAA_HBs-310x215.jpg 310w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">16.3K</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">6</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">VfB Stuttgart</span>
<h2>Curioso: Equipo boliviano juega con camiseta del Stuttgart</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2014/09/27/el-peor-fallo-en-la-historia-del-futbol-aleman/">
<div class="feat-widget-img left relative">
<img width="300" height="175" src="http://mibundesliga.com/wp-content/uploads/2014/09/foto.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/foto.jpg 565w, http://mibundesliga.com/wp-content/uploads/2014/09/foto-300x175.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/foto-94x55.jpg 94w, http://mibundesliga.com/wp-content/uploads/2014/09/foto-310x181.jpg 310w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="47" src="http://mibundesliga.com/wp-content/uploads/2014/09/foto.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2014/09/foto.jpg 565w, http://mibundesliga.com/wp-content/uploads/2014/09/foto-300x175.jpg 300w, http://mibundesliga.com/wp-content/uploads/2014/09/foto-94x55.jpg 94w, http://mibundesliga.com/wp-content/uploads/2014/09/foto-310x181.jpg 310w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">15.7K</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.FC Kaiserslautern</span>
<h2>El peor fallo en la historia del fútbol alemán</h2>
</div>
</a>
</div>
</div>
</div> </div>
</div>
</div>
<div id="foot-ad-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="2669668998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="foot-widget left relative">
<div class="foot-logo left realtive">
<img src="http://mibundesliga.com/wp-content/uploads/2015/10/futbol-aleman-en-vivo.jpg" alt="Mi Bundesliga" />
</div>
<div class="foot-info-text left relative">
<p>Mi Bundesliga es el primer diario online 100% dedicado al fútbol alemán en español.</p><p>Todas las noticias e información sobre el Bayern, Dotmund, Schalke, Leverkusen y mucho más, solo aquí.</p> </div>
<div class="foot-soc left relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="https://www.twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-goog">
<a href="https://plus.google.com/+MiBundesliga" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="https://www.youtube.com/user/mibundesliga" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="http://mibundesliga.com/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div>
</div>
<div id="recent-comments-2" class="foot-widget left relative widget_recent_comments"><h3 class="foot-head">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Juan Pablo</span> en <a href="http://mibundesliga.com/2017/10/20/crisis-clubes-alemanes-champions-europa-league-bundesliga/#comment-208084">¿Por qué la Bundesliga no rinde en Europa?</a></li><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="http://mibundesliga.com/2017/10/19/uefa-europa-league-previa-fecha-3/#comment-207961">UEFA Europa League: Previa &#8211; Fecha 3</a></li><li class="recentcomments"><span class="comment-author-link">Luis Diaz</span> en <a href="http://mibundesliga.com/2017/10/18/champions-league-previa-bayern-munchen-celtic-glasgow/#comment-207810">Champions League: Previa Bayern München &#8211; Celtic Glasgow</a></li><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="http://mibundesliga.com/2017/10/13/renovacion-portero-borussia-dortmund-burki/#comment-207629">Roman Bürki, cerca de renovar con el Borussia Dortmund</a></li><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="http://mibundesliga.com/2017/10/13/previa-borussia-dortmund-rb-leipzig-fecha-8-bundesliga/#comment-207622">Fecha 8 de la Bundesliga: Previa Borussia Dortmund &#8211; RB Leipzig</a></li></ul></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Sobre Mi Bundesliga</h3><div class="menu-contacto-container"><ul id="menu-contacto" class="menu"><li id="menu-item-50317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50317"><a href="http://mibundesliga.com/contacto/">Contactar con Mi Bundesliga</a></li>
<li id="menu-item-50318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50318"><a href="http://mibundesliga.com/bundesliga-en-tu-email/">La Bundesliga en tu email</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50319"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li id="menu-item-50320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50320"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/camiseta/">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="http://mibundesliga.com/1-bundesliga/">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/2-bundesliga/">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12494"><a href="http://mibundesliga.com/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12496"><a href="http://mibundesliga.com/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12548"><a href="http://mibundesliga.com/seleccion-nacional/">Selección</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27280"><a href="http://mibundesliga.com/brasil-2014/">Brasil 2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12597"><a href="http://mibundesliga.com/rumores-y-fichajes/">Fichajes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25084"><a href="http://mibundesliga.com/video-resumen-bundesliga/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34485"><a href="http://mibundesliga.com/porra-bundesliga/">Juego Porra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34486"><a href="http://mibundesliga.com/foro/">Foro</a></li>
</ul></div> </div>
<div class="foot-copy relative">
<p>Copyright © 2015 Mi Bundesliga. Web desarrollada por Google SEO Marketing sobre MVP Themes</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Subir</span>
</div>
<div class="fly-fade">
</div>
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-29328305-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074072556,&quot;dl&quot;:&quot;\\.avi|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0,&quot;d&quot;:{&quot;a&quot;:[1,&quot;Daniel Cadena Jordan&quot;]}}" /><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=622433827901233&ev=PageView&noscript=1&cd[domain]=mibundesliga.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=622433827901233&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=%C2%BFPor+qu%C3%A9+la+Bundesliga+no+rinde+en+Europa%3F&cd[post_id]=54336&cd[content_category]=1.Bundesliga%2C+1.FC+K%C3%B6ln%2C+1899+Hoffenheim%2C+Bayern+M%C3%BCnchen%2C+Borussia+Dortmund%2C+Champions+League%2C+Europa+League%2C+Hertha+Berlin%2C+Opini%C3%B3n%2C+RB+Leipzig&cd[domain]=mibundesliga.com' alt='facebook_pixel'></noscript>
<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-54336").on("click", function(){
  	  $(".com-click-id-54336").show();
	  $(".disqus-thread-54336").show();
  	  $(".com-but-54336").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.4"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/1794991.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.nicescroll.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/scrollspy.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.history.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.elastislide.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script>
window.__thefc_config = {
    "dataUrl": "http://www.fbcollective.com/data",
    "widgetBase": "http://www.fbcollective.com/widget",
    "apiKey": "63a34d44-2b00-47db-bf72-92b9fa473969"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script>
</body>
</html>