<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');</script>

<link rel="shortcut icon" href="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA-favicon.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="http://mibundesliga.com/xmlrpc.php" />
<meta property="og:image" content="http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-SV-Werder-Bremen-Bundesliga-1000x600.jpg" />
<meta name="twitter:image" content="http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-SV-Werder-Bremen-Bundesliga-1000x600.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Desde hace ya un tiempo para nadie es un secreto que la estrella gabonesa Pierre-Emerick Aubameyang no pasa por sus mejores horas en el Borussia Dortmund. Diversos actos de indisciplina (algunos serios) han marginado al ariete aurinegro de varios de los partidos de su club en los pasados 12 meses.  Michael Zorc, director deportivo del [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://mibundesliga.com/2018/01/18/tras-los-casos-indisciplina-aubameyang-esta-paso-arribar-arsenal-fc/">
<meta name="twitter:title" content="Tras los casos de indisciplina Aubameyang esta a un paso de arribar a Arsenal FC">
<meta name="twitter:description" content="Desde hace ya un tiempo para nadie es un secreto que la estrella gabonesa Pierre-Emerick Aubameyang no pasa por sus mejores horas en el Borussia Dortmund. Diversos actos de indisciplina (algunos serios) han marginado al ariete aurinegro de varios de los partidos de su club en los pasados 12 meses.  Michael Zorc, director deportivo del [&hellip;]">
<title>Tras los casos de indisciplina Aubameyang esta a un paso de arribar a Arsenal FC - Mi Bundesliga</title>

<meta name="description" content="Noticias de la Bundesliga, Noticias Fútbol Alemán" />
<link rel="canonical" href="http://mibundesliga.com/2018/01/18/tras-los-casos-indisciplina-aubameyang-esta-paso-arribar-arsenal-fc/" />
<link rel="publisher" href="https://plus.google.com/109925358488133078128/about" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/mibundesliga.com\/","name":"Mi Bundesliga","alternateName":"MiBu","potentialAction":{"@type":"SearchAction","target":"http:\/\/mibundesliga.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/mibundesliga.com\/2018\/01\/18\/tras-los-casos-indisciplina-aubameyang-esta-paso-arribar-arsenal-fc\/","sameAs":["https:\/\/www.facebook.com\/MiBundesliga?fref=ts","https:\/\/plus.google.com\/109925358488133078128\/about","https:\/\/twitter.com\/mibundesliga"],"@id":"#organization","name":"Mi Bundesliga","logo":"http:\/\/mibundesliga.com\/wp-content\/uploads\/2015\/01\/MI-BUENDESLIGA4.jpg"}</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; Feed" href="http://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; RSS de los comentarios" href="http://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; Tras los casos de indisciplina Aubameyang esta a un paso de arribar a Arsenal FC RSS de los comentarios" href="http://mibundesliga.com/2018/01/18/tras-los-casos-indisciplina-aubameyang-esta-paso-arribar-arsenal-fc/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css' href='http://mibundesliga.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=4.9.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.9.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/style-sports.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='http://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css' href='http://mibundesliga.com/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='http://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.3.js'></script><link rel='https://api.w.org/' href='http://mibundesliga.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mibundesliga.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://mibundesliga.com/?p=54990' />
<link rel="alternate" type="application/json+oembed" href="http://mibundesliga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmibundesliga.com%2F2018%2F01%2F18%2Ftras-los-casos-indisciplina-aubameyang-esta-paso-arribar-arsenal-fc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mibundesliga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmibundesliga.com%2F2018%2F01%2F18%2Ftras-los-casos-indisciplina-aubameyang-esta-paso-arribar-arsenal-fc%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "http://mibundesliga.com/wp-admin/admin-ajax.php"</script>
<style type='text/css'>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</style>
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="http://mibundesliga.com/2018/01/18/tras-los-casos-indisciplina-aubameyang-esta-paso-arribar-arsenal-fc/amp/" />

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:173391,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-54990 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="goog-soc">
<a href="https://plus.google.com/+MiBundesliga" target="_blank">
<i class="fa fa-google-plus fa-2"></i>
</a>
</li>
<li class="yt-soc">
<a href="https://www.youtube.com/user/mibundesliga" target="_blank">
<i class="fa fa-youtube-play fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="http://mibundesliga.com/feed/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com" itemprop="url">Alemania</a>
<ul class="sub-menu">
<li id="menu-item-40375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/camiseta/" itemprop="url">Uniformes y Camisetas</a></li>
<li id="menu-item-34483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/" itemprop="url">Clasificación Bundesliga</a></li>
<li id="menu-item-34484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/" itemprop="url">Resultados Bundesliga</a></li>
<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="http://mibundesliga.com/1-bundesliga/" itemprop="url">1.Bundesliga</a></li>
<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/2-bundesliga/" itemprop="url">2.Bundesliga</a></li>
<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/dfb-pokal/" itemprop="url">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#" itemprop="url">Europa</a>
<ul class="sub-menu">
<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/champions-league/" itemprop="url">Champions League</a></li>
<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/europa-league/" itemprop="url">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12548"><a href="http://mibundesliga.com/seleccion-nacional/" itemprop="url">Selección</a>
<ul class="sub-menu">
<li id="menu-item-27280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27280"><a href="http://mibundesliga.com/brasil-2014/" itemprop="url">Brasil 2014</a></li>
</ul>
</li>
<li id="menu-item-12597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12597"><a href="http://mibundesliga.com/rumores-y-fichajes/" itemprop="url">Fichajes</a></li>
<li id="menu-item-25084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25084"><a href="http://mibundesliga.com/video-resumen-bundesliga/" itemprop="url">Videos</a></li>
<li id="menu-item-34485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34485"><a href="http://mibundesliga.com/porra-bundesliga/" itemprop="url">Juego Porra</a></li>
<li id="menu-item-34486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34486"><a href="http://mibundesliga.com/foro/" itemprop="url">Foro</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div> <div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
</div>
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="nav-logo left">
<h1>
<a itemprop="url" href="http://mibundesliga.com/"><img itemprop="logo" src="http://mibundesliga.com/wp-content/uploads/2015/10/Noticias-Bundesliga-futbol-aleman.jpg" alt="Mi Bundesliga" /></a>
</h1>
</div>
</div>
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com" itemprop="url">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/camiseta/" itemprop="url">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/" itemprop="url">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/" itemprop="url">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="http://mibundesliga.com/1-bundesliga/" itemprop="url">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/2-bundesliga/" itemprop="url">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/dfb-pokal/" itemprop="url">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#" itemprop="url">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/champions-league/" itemprop="url">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/europa-league/" itemprop="url">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12548"><a href="http://mibundesliga.com/seleccion-nacional/" itemprop="url">Selección</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27280"><a href="http://mibundesliga.com/brasil-2014/" itemprop="url">Brasil 2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12597"><a href="http://mibundesliga.com/rumores-y-fichajes/" itemprop="url">Fichajes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25084"><a href="http://mibundesliga.com/video-resumen-bundesliga/" itemprop="url">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34485"><a href="http://mibundesliga.com/porra-bundesliga/" itemprop="url">Juego Porra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34486"><a href="http://mibundesliga.com/foro/" itemprop="url">Foro</a></li>
</ul></div> </nav>
</div>
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="http://mibundesliga.com//">
<input type="text" name="s" id="s" value="Escribe tu búsqueda y presiona Enter" onfocus='if (this.value == "Escribe tu búsqueda y presiona Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe tu búsqueda y presiona Enter"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
</div>
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="leader-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1937178199"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-54990 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga category-borussia-dortmund category-rumores-y-fichajes tag-aubameyang tag-borussia-dortmund tag-fichajes">
<header id="post-header">
<a class="post-cat-link" href="http://mibundesliga.com/1-bundesliga/"><span class="post-head-cat">1.Bundesliga</span></a>
<h1 class="post-title left" itemprop="name headline">Tras los casos de indisciplina Aubameyang esta a un paso de arribar a Arsenal FC</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='http://1.gravatar.com/avatar/411b71d364d03e4d6296db879e9f74de?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/411b71d364d03e4d6296db879e9f74de?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative">
<span class="post-info-text">Por</span> <span class="author-name vcard fn" itemprop="author"><a href="http://mibundesliga.com/author/degj18/" title="Entradas de Daniel González Jiménez" rel="author">Daniel González Jiménez</a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#a2c6c3cccbc7ced2c0cddbe2cacdd6cfc3cbce8cc1cdcf"><i class="fa fa-envelope fa-2"></i></a></span>
</div>
<div class="post-info-date left relative">
<span class="post-info-text">Publicado el</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-01-18">18/01/2018</time></span>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content-area" itemprop="articleBody" class="post-54990 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga category-borussia-dortmund category-rumores-y-fichajes tag-aubameyang tag-borussia-dortmund tag-fichajes">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://mibundesliga.com/2018/01/18/tras-los-casos-indisciplina-aubameyang-esta-paso-arribar-arsenal-fc/&amp;t=Tras los casos de indisciplina Aubameyang esta a un paso de arribar a Arsenal FC', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Tras los casos de indisciplina Aubameyang esta a un paso de arribar a Arsenal FC -&amp;url=http://mibundesliga.com/2018/01/18/tras-los-casos-indisciplina-aubameyang-esta-paso-arribar-arsenal-fc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://mibundesliga.com/2018/01/18/tras-los-casos-indisciplina-aubameyang-esta-paso-arribar-arsenal-fc/&amp;media=http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-SV-Werder-Bremen-Bundesliga-1000x600.jpg&amp;description=Tras los casos de indisciplina Aubameyang esta a un paso de arribar a Arsenal FC', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe28badbeacffb3b0acffbcbeacb0acffbbbaffb6b1bbb6acbcb6afb3b6b1beff9eaabdbeb2baa6beb1b8ffbaacabbeffbeffaab1ffafbeacb0ffbbbaffbeadadb6bdbeadffbeff9eadacbab1beb3ff999cf9beb2afe49d909b86e292baffb8aaacab1c6cffbaacabbaffbeadab1c72bcaab3b0ffa6ffbcadbab0ffaeaabaffbeffabb6ffabbeb2bdb61c76b1ffabbaffb8aaacabbead1c72bef1ff1c56bcb7beb3baffaab1ffa9b6acabbea5b0e5ffb7ababafe5f0f0b2b6bdaab1bbbaacb3b6b8bef1bcb0b2f0edefeee7f0efeef0eee7f0abadbeacf2b3b0acf2bcbeacb0acf2b6b1bbb6acbcb6afb3b6b1bef2beaabdbeb2baa6beb1b8f2baacabbef2afbeacb0f2beadadb6bdbeadf2beadacbab1beb3f2b9bcf0"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="http://mibundesliga.com/2018/01/18/tras-los-casos-indisciplina-aubameyang-esta-paso-arribar-arsenal-fc/#respond"><div class="social-comments comment-click-54990"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
</section>
<div id="attachment_54992" style="max-width: 1210px" class="wp-caption alignnone"><a href="http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-SV-Werder-Bremen-Bundesliga.jpg"><img class="size-full wp-image-54992" src="http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-SV-Werder-Bremen-Bundesliga.jpg" alt="" width="1200" height="800" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-SV-Werder-Bremen-Bundesliga.jpg 1200w, http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-SV-Werder-Bremen-Bundesliga-300x200.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-SV-Werder-Bremen-Bundesliga-768x512.jpg 768w, http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-SV-Werder-Bremen-Bundesliga-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><p class="wp-caption-text">Foto: Stuart Franklin/Bongarts/Getty Images</p></div>
<p class="Standard" style="text-align: justify;"><span lang="ES-CO">Desde hace ya un tiempo para nadie es un secreto que la estrella gabonesa Pierre-Emerick Aubameyang no pasa por sus mejores horas en el Borussia Dortmund. Diversos actos de indisciplina (algunos serios) han marginado al ariete aurinegro de varios de los partidos de su club en los pasados 12 meses.</span></p>
<p class="Standard" style="text-align: justify;"><span lang="ES-CO"> </span><span lang="ES-CO">Michael Zorc, director deportivo del BVB, aseguró sobre el gabonés que “ya no lo reconoce y no sabe qué pasa por su cabeza”, además de anunciar incluso que se le podría sancionar monetariamente. Esto último debido a la suspensión que pesó sobre él, que le impidió ser convocado para el juego del pasado domingo frente al Wolfsburg. Zorc agrega que hubo “una discusión muy controvertida” con él, y que “se ha llegado a un punto en el que se vuelve intolerable la situación”. Además, mencionó que “nunca vi un comportamiento así en el en muchos años”.</span></p>
<p class="Standard" style="text-align: justify;"><span lang="ES-CO"> </span><span lang="ES-CO">Peter Stöger, actual técnico del BVB, reveló que el delantero no se presentó a un compromiso importante con el equipo el día anterior al partido ante los Lobos. “Percibimos que él no le dio importancia y no estaba enfocado. Nos quedó muy claro eso”, dijo el estratega. “El aseveró que había olvidado la reunión, y de ahí la consecuencia de su suspensión, la cual lo sorprendió. Por eso jugó solo quien estaba totalmente enfocado. Lo más importante ahora es el desarrollo del equipo. […] Sin embargo, no se resintió. La siguiente semana estará de nuevo disponible”.</span></p>
<p class="Standard" style="text-align: justify;"><span lang="ES-CO"> </span><span lang="ES-CO">Y no es la primera vez que Aubameyang protagoniza episodios así. Una llegada tarde a entrenamiento antes de jugar ante Stuttgart en la primera vuelta, un viaje no autorizado a Milán con Tuchel como técnico, e incluso una máscara de su sponsor en pleno partido hace ya varios meses han causado polémica. Eso lo ha puesto en un carrusel de rumores que lo vinculan con un posible traspaso a Arsenal en este mercado invernal. Entre el club londinense y el gabonés ya se han puesto de acuerdo en la esfera salarial, solo resta que ambas directivas cierren definitivamente el trato que sería por unos 70 millones de euros. </span></p>
<p class="Standard" style="text-align: justify;"><span lang="ES-CO">Por lo pronto, Michael Zorc informó que Aubameyang no viajará a Berlín para el encuentro contra el Hertha BSC por ”no estar totalmente enfocado”, lo cual ya nos hace pensar que finalmente tras varios rumores durante toda su estadía en Dortmund el goleador aurinegro finalmente dejara la Bundesliga para unirse al club Gunner. </span></p>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="http://mibundesliga.com/tag/aubameyang/" rel="tag">Aubameyang</a>, <a href="http://mibundesliga.com/tag/borussia-dortmund/" rel="tag">Borussia Dortmund</a>, <a href="http://mibundesliga.com/tag/fichajes/" rel="tag">Fichajes</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://mibundesliga.com/2018/01/18/tras-los-casos-indisciplina-aubameyang-esta-paso-arribar-arsenal-fc/&amp;t=Tras los casos de indisciplina Aubameyang esta a un paso de arribar a Arsenal FC', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Tras los casos de indisciplina Aubameyang esta a un paso de arribar a Arsenal FC -&amp;url=http://mibundesliga.com/2018/01/18/tras-los-casos-indisciplina-aubameyang-esta-paso-arribar-arsenal-fc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://mibundesliga.com/2018/01/18/tras-los-casos-indisciplina-aubameyang-esta-paso-arribar-arsenal-fc/&amp;media=http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-SV-Werder-Bremen-Bundesliga-1000x600.jpg&amp;description=Tras los casos de indisciplina Aubameyang esta a un paso de arribar a Arsenal FC', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83eaccdfcd9ed2d1cd9edddfcdd1cd9edadb9ed7d0dad7cdddd7ced2d7d0df9effcbdcdfd3dbc7dfd0d99edbcdcadf9edf9ecbd09ecedfcdd19edadb9edfccccd7dcdfcc9edf9effcccddbd0dfd29ef8fd98dfd3ce85fcf1fae783f3db9ed9cbcdca7d0d9edbcdcadb9edfccca7d13ddcbd2d19ec79eddccdbd19ecfcbdb9edf9ecad79ecadfd3dcd77d17d09ecadb9ed9cbcdcadfcc7d13df909e7d37ddd6dfd2db9ecbd09ec8d7cdcadfc4d1849ed6cacace849191d3d7dccbd0dadbcdd2d7d9df90ddd1d3918c8e8f86918e8f918f8691caccdfcd93d2d1cd93dddfcdd1cd93d7d0dad7cdddd7ced2d7d0df93dfcbdcdfd3dbc7dfd0d993dbcdcadf93cedfcdd193dfccccd7dcdfcc93dfcccddbd0dfd293d8dd91"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
<div id="article-ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5192401106247750" data-ad-slot="2054117890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="comments-button" class="left relative comment-click-54990 com-but-54990">
<span class="comment-but-text">Haz clic para comentar</span>
</div>
<div id="comments" class="com-click-id-54990 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Responder</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/18/tras-los-casos-indisciplina-aubameyang-esta-paso-arribar-arsenal-fc/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='54990' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4879760056" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250" /></p> </form>
</div>
</div> </div>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://mibundesliga.com/2018/01/18/fichajes-bundesliga-oficial-en-vivo/" rel="prev">¡Así transcurre el mercado de fichajes de la Bundesliga!</a></div><div class="nav-next"><a href="http://mibundesliga.com/2018/01/18/fecha-19-previa-hertha-bsc-borussia-dortmund/" rel="next">Fecha 19: Previa Hertha BSC &#8211; Borussia Dortmund</a></div></div>
</nav> </div>
</div>
<div id="post-right-col" class="relative">
<div class="side-title-wrap left relative">
<h3 class="side-list-title">Popular en Mi Bundesliga</h3>
</div>
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/01/18/fichajes-bundesliga-oficial-en-vivo/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/01/DTz8iOhXcAAzRor-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/DTz8iOhXcAAzRor-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/01/DTz8iOhXcAAzRor-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/01/DTz8iOhXcAAzRor-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/01/DTz8iOhXcAAzRor-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/DTz8iOhXcAAzRor-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/01/DTz8iOhXcAAzRor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">504</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>¡Así transcurre el mercado de fichajes de la Bundesliga!</h2>
</div>
</a>
</div>
<div class="widget-ad left relative pop-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-8g+10-at+dq+bl" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1052382635"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2017/12/28/situacion-futbol-aleman-europa/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2016/05/524932270-300x180.jpg" class="reg-img wp-post-image" alt="Alcalde de Berlín en la entrega de la Copa. Imagen: Getty Images" srcset="http://mibundesliga.com/wp-content/uploads/2016/05/524932270-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2016/05/524932270-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2016/05/524932270-80x80.jpg" class="mob-img wp-post-image" alt="Alcalde de Berlín en la entrega de la Copa. Imagen: Getty Images" srcset="http://mibundesliga.com/wp-content/uploads/2016/05/524932270-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2016/05/524932270-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">275</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">3</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Opinión</span>
<h2>Situación del fútbol alemán en Europa y el mundo</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/01/12/fecha-18-bundesliga-previa-bayer-leverkusen-bayern-munich/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/01/Photo-by-Maja-HitijBongartsGetty-Images-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/Photo-by-Maja-HitijBongartsGetty-Images-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/01/Photo-by-Maja-HitijBongartsGetty-Images-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/01/Photo-by-Maja-HitijBongartsGetty-Images-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/01/Photo-by-Maja-HitijBongartsGetty-Images-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/Photo-by-Maja-HitijBongartsGetty-Images-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/01/Photo-by-Maja-HitijBongartsGetty-Images-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">255</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Fecha 18: Previa Bayer Leverkusen – Bayern München</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/01/11/borussia-dortmund-suena-con-mhkitaryan/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/01/Manchester-United-v-Burnley-Premier-League-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/Manchester-United-v-Burnley-Premier-League-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/01/Manchester-United-v-Burnley-Premier-League-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/01/Manchester-United-v-Burnley-Premier-League-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/01/Manchester-United-v-Burnley-Premier-League-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/Manchester-United-v-Burnley-Premier-League-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/01/Manchester-United-v-Burnley-Premier-League-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">228</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Borussia Dortmund sueña con la vuelta de Mhkitaryan</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/01/15/borussia-dortmund-ficha-manuel-akanji/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/01/DTlbQoOXUAMaiR0-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/DTlbQoOXUAMaiR0-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/01/DTlbQoOXUAMaiR0-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/01/DTlbQoOXUAMaiR0-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/01/DTlbQoOXUAMaiR0-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/DTlbQoOXUAMaiR0-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/01/DTlbQoOXUAMaiR0-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />  <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">171</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Borussia Dortmund ficha a Manuel Akanji.</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/01/12/fecha-18-previa-borussia-dortmund-vfl-wolfsburg/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/01/VfL-Wolfsburg-v-Borussia-Dortmund-Bundesliga-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/VfL-Wolfsburg-v-Borussia-Dortmund-Bundesliga-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/01/VfL-Wolfsburg-v-Borussia-Dortmund-Bundesliga-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/01/VfL-Wolfsburg-v-Borussia-Dortmund-Bundesliga-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/01/VfL-Wolfsburg-v-Borussia-Dortmund-Bundesliga-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/VfL-Wolfsburg-v-Borussia-Dortmund-Bundesliga-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/01/VfL-Wolfsburg-v-Borussia-Dortmund-Bundesliga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">149</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Fecha 18: Previa Borussia Dortmund – VfL Wolfsburg</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/01/12/fecha-18-la-bundesliga-partidos-ver/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/01/Sport-Club-Freiburg-v-TSG-1899-Hoffenheim-Bundesliga-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/Sport-Club-Freiburg-v-TSG-1899-Hoffenheim-Bundesliga-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/01/Sport-Club-Freiburg-v-TSG-1899-Hoffenheim-Bundesliga-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/01/Sport-Club-Freiburg-v-TSG-1899-Hoffenheim-Bundesliga-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/01/Sport-Club-Freiburg-v-TSG-1899-Hoffenheim-Bundesliga-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/Sport-Club-Freiburg-v-TSG-1899-Hoffenheim-Bundesliga-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/01/Sport-Club-Freiburg-v-TSG-1899-Hoffenheim-Bundesliga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">136</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Fecha 18 de la Bundesliga: ¿Que partidos ver?</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/01/15/resumen-jornada-18-la-bundesliga/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/01/1.-FC-Koeln-v-Borussia-Moenchengladbach-Bundesliga-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/1.-FC-Koeln-v-Borussia-Moenchengladbach-Bundesliga-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/01/1.-FC-Koeln-v-Borussia-Moenchengladbach-Bundesliga-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/01/1.-FC-Koeln-v-Borussia-Moenchengladbach-Bundesliga-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/01/1.-FC-Koeln-v-Borussia-Moenchengladbach-Bundesliga-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/1.-FC-Koeln-v-Borussia-Moenchengladbach-Bundesliga-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/01/1.-FC-Koeln-v-Borussia-Moenchengladbach-Bundesliga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">126</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Resumen: Jornada 18 de la Bundesliga</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/01/18/fecha-19-previa-hertha-bsc-borussia-dortmund/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-Hertha-BSC-Bundesliga-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-Hertha-BSC-Bundesliga-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-Hertha-BSC-Bundesliga-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-Hertha-BSC-Bundesliga-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-Hertha-BSC-Bundesliga-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-Hertha-BSC-Bundesliga-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/01/Borussia-Dortmund-v-Hertha-BSC-Bundesliga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">57</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Fecha 19: Previa Hertha BSC &#8211; Borussia Dortmund</h2>
</div>
</a>
</div>
</div>
</div> </div>
</div>
</div>
<div id="foot-ad-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="2669668998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="foot-widget left relative">
<div class="foot-logo left realtive">
<img src="http://mibundesliga.com/wp-content/uploads/2015/10/futbol-aleman-en-vivo.jpg" alt="Mi Bundesliga" />
</div>
<div class="foot-info-text left relative">
<p>Mi Bundesliga es el primer diario online 100% dedicado al fútbol alemán en español.</p><p>Todas las noticias e información sobre el Bayern, Dotmund, Schalke, Leverkusen y mucho más, solo aquí.</p> </div>
<div class="foot-soc left relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="https://www.twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-goog">
<a href="https://plus.google.com/+MiBundesliga" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="https://www.youtube.com/user/mibundesliga" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="http://mibundesliga.com/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div>
</div>
<div id="recent-comments-2" class="foot-widget left relative widget_recent_comments"><h3 class="foot-head">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="http://mibundesliga.com/2017/12/12/sorteo-champions-bayern/#comment-213819">¿Qué oportunidad tiene el Bayern en la Champions League?</a></li><li class="recentcomments"><span class="comment-author-link">carlos</span> en <a href="http://mibundesliga.com/2017/12/12/sorteo-champions-bayern/#comment-213808">¿Qué oportunidad tiene el Bayern en la Champions League?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.camisetasclubes.com' rel='external nofollow' class='url'>camisetas de futbol baratas</a></span> en <a href="http://mibundesliga.com/2017/11/09/previa-inglaterra-alemania-tiempos-experimentacion/#comment-213786">Previa: Inglaterra &#8211; Alemania: Tiempos de experimentación</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.camisetasfutbolreplicas-tailandia.com' rel='external nofollow' class='url'>camisetas futbol tailandia</a></span> en <a href="http://mibundesliga.com/2017/12/12/sorteo-champions-bayern/#comment-213754">¿Qué oportunidad tiene el Bayern en la Champions League?</a></li><li class="recentcomments"><span class="comment-author-link">Tenshys</span> en <a href="http://mibundesliga.com/2017/12/28/situacion-futbol-aleman-europa/#comment-213676">Situación del fútbol alemán en Europa y el mundo</a></li></ul></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Sobre Mi Bundesliga</h3><div class="menu-contacto-container"><ul id="menu-contacto" class="menu"><li id="menu-item-50317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50317"><a href="http://mibundesliga.com/contacto/" itemprop="url">Contactar con Mi Bundesliga</a></li>
<li id="menu-item-50318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50318"><a href="http://mibundesliga.com/bundesliga-en-tu-email/" itemprop="url">La Bundesliga en tu email</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50319"><a href="http://mibundesliga.com/clasificacion-bundesliga/" itemprop="url">Clasificación Bundesliga</a></li>
<li id="menu-item-50320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50320"><a href="http://mibundesliga.com/resultados-bundesliga/" itemprop="url">Resultados Bundesliga</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com" itemprop="url">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/camiseta/" itemprop="url">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/" itemprop="url">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/" itemprop="url">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="http://mibundesliga.com/1-bundesliga/" itemprop="url">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/2-bundesliga/" itemprop="url">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/dfb-pokal/" itemprop="url">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#" itemprop="url">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/champions-league/" itemprop="url">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/europa-league/" itemprop="url">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12548"><a href="http://mibundesliga.com/seleccion-nacional/" itemprop="url">Selección</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27280"><a href="http://mibundesliga.com/brasil-2014/" itemprop="url">Brasil 2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12597"><a href="http://mibundesliga.com/rumores-y-fichajes/" itemprop="url">Fichajes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25084"><a href="http://mibundesliga.com/video-resumen-bundesliga/" itemprop="url">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34485"><a href="http://mibundesliga.com/porra-bundesliga/" itemprop="url">Juego Porra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34486"><a href="http://mibundesliga.com/foro/" itemprop="url">Foro</a></li>
</ul></div> </div>
<div class="foot-copy relative">
<p>Copyright © 2015 Mi Bundesliga. Web desarrollada por Google SEO Marketing sobre MVP Themes</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Subir</span>
</div>
<div class="fly-fade">
</div>
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-29328305-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074072556,&quot;dl&quot;:&quot;\\.avi|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0,&quot;d&quot;:{&quot;a&quot;:[1,&quot;Daniel Gonz\u00e1lez Jim\u00e9nez&quot;]}}" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-54990").on("click", function(){
  	  $(".com-click-id-54990").show();
	  $(".disqus-thread-54990").show();
  	  $(".com-but-54990").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.4"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/1794991.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.nicescroll.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/scrollspy.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.history.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.elastislide.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.flexslider-min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script>
window.__thefc_config = {
    "dataUrl": "http://www.fbcollective.com/data",
    "widgetBase": "http://www.fbcollective.com/widget",
    "apiKey": "63a34d44-2b00-47db-bf72-92b9fa473969"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script>
</body>
</html>