<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');</script>

<link rel="shortcut icon" href="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA-favicon.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="http://mibundesliga.com/xmlrpc.php" />
<meta property="og:image" content="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920-1000x600.jpg" />
<meta name="twitter:image" content="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920-1000x600.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El deporte y la política nunca deberían mezclarse, sin embargo, observamos por todo el planeta como los dirigentes nacionales y atletas conviven de manera casi automática. Incluyendo otros factores esta relación puede ser desastrosa. Mesut Özil es prueba viviente de ello, su renuncia a la Selección Alemana de fútbol es desgraciadamente más un tema político [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://mibundesliga.com/2018/07/25/mesut-ozil-la-polemica-interminable/">
<meta name="twitter:title" content="Mesut Özil, la polémica interminable">
<meta name="twitter:description" content="El deporte y la política nunca deberían mezclarse, sin embargo, observamos por todo el planeta como los dirigentes nacionales y atletas conviven de manera casi automática. Incluyendo otros factores esta relación puede ser desastrosa. Mesut Özil es prueba viviente de ello, su renuncia a la Selección Alemana de fútbol es desgraciadamente más un tema político [&hellip;]">
<title>Mesut Özil, la polémica interminable - Mi Bundesliga</title>

<meta name="description" content="Noticias de la Bundesliga, Noticias Fútbol Alemán" />
<link rel="canonical" href="http://mibundesliga.com/2018/07/25/mesut-ozil-la-polemica-interminable/" />
<link rel="publisher" href="https://plus.google.com/109925358488133078128/about" />

<link rel="amphtml" href="http://mibundesliga.com/2018/07/25/mesut-ozil-la-polemica-interminable/amp/" /><link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; Feed" href="http://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; RSS de los comentarios" href="http://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; Mesut Özil, la polémica interminable RSS de los comentarios" href="http://mibundesliga.com/2018/07/25/mesut-ozil-la-polemica-interminable/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css' href='http://mibundesliga.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=4.9.7' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.9.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/style-sports.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='http://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css' href='http://mibundesliga.com/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='http://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.3.js'></script><link rel='https://api.w.org/' href='http://mibundesliga.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mibundesliga.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://mibundesliga.com/?p=55537' />
<link rel="alternate" type="application/json+oembed" href="http://mibundesliga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmibundesliga.com%2F2018%2F07%2F25%2Fmesut-ozil-la-polemica-interminable%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mibundesliga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmibundesliga.com%2F2018%2F07%2F25%2Fmesut-ozil-la-polemica-interminable%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "http://mibundesliga.com/wp-admin/admin-ajax.php";</script>
<style type='text/css'>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</style>
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:173391,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-55537 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="goog-soc">
<a href="https://plus.google.com/+MiBundesliga" target="_blank">
<i class="fa fa-google-plus fa-2"></i>
</a>
</li>
<li class="yt-soc">
<a href="https://www.youtube.com/user/mibundesliga" target="_blank">
<i class="fa fa-youtube-play fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="http://mibundesliga.com/feed/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li id="menu-item-40375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/category/camiseta/">Uniformes y Camisetas</a></li>
<li id="menu-item-34483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li id="menu-item-34484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="http://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/category/champions-league/">Champions League</a></li>
<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12548"><a href="http://mibundesliga.com/category/seleccion-nacional/">Selección</a>
<ul class="sub-menu">
<li id="menu-item-27280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27280"><a href="http://mibundesliga.com/category/brasil-2014/">Brasil 2014</a></li>
</ul>
</li>
<li id="menu-item-12597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12597"><a href="http://mibundesliga.com/rumores-y-fichajes/">Fichajes</a></li>
<li id="menu-item-25084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25084"><a href="http://mibundesliga.com/video-resumen-bundesliga/">Videos</a></li>
<li id="menu-item-34485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34485"><a href="http://mibundesliga.com/porra-bundesliga/">Juego Porra</a></li>
<li id="menu-item-34486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34486"><a href="http://mibundesliga.com/foro/">Foro</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div> <div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
</div>
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="nav-logo left">
<h1>
<a itemprop="url" href="http://mibundesliga.com/"><img itemprop="logo" src="http://mibundesliga.com/wp-content/uploads/2015/10/Noticias-Bundesliga-futbol-aleman.jpg" alt="Mi Bundesliga" /></a>
</h1>
</div>
</div>
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/category/camiseta/">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="http://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/category/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12548"><a href="http://mibundesliga.com/category/seleccion-nacional/">Selección</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27280"><a href="http://mibundesliga.com/category/brasil-2014/">Brasil 2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12597"><a href="http://mibundesliga.com/rumores-y-fichajes/">Fichajes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25084"><a href="http://mibundesliga.com/video-resumen-bundesliga/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34485"><a href="http://mibundesliga.com/porra-bundesliga/">Juego Porra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34486"><a href="http://mibundesliga.com/foro/">Foro</a></li>
</ul></div> </nav>
</div>
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="http://mibundesliga.com//">
<input type="text" name="s" id="s" value="Escribe tu búsqueda y presiona Enter" onfocus='if (this.value == "Escribe tu búsqueda y presiona Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe tu búsqueda y presiona Enter"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
</div>
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="leader-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1937178199"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-55537 post type-post status-publish format-standard has-post-thumbnail hentry category-alemania tag-alemania">
<header id="post-header">
<a class="post-cat-link" href="http://mibundesliga.com/category/alemania/"><span class="post-head-cat">Alemania</span></a>
<h1 class="post-title left" itemprop="name headline">Mesut Özil, la polémica interminable</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='http://2.gravatar.com/avatar/e4f71e821c7c3f39a4ec0c63789cd452?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e4f71e821c7c3f39a4ec0c63789cd452?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative">
<span class="post-info-text">Por</span> <span class="author-name vcard fn" itemprop="author"><a href="http://mibundesliga.com/author/equipo-mibundesliga/" title="Entradas de Mi Bundesliga" rel="author">Mi Bundesliga</a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#d6bbbfb4a3b8b2b3a5babfb1b796b1bbb7bfbaf8b5b9bb"><i class="fa fa-envelope fa-2"></i></a></span>
</div>
<div class="post-info-date left relative">
<span class="post-info-text">Publicado el</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-07-25">25/07/2018</time></span>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content-area" itemprop="articleBody" class="post-55537 post type-post status-publish format-standard has-post-thumbnail hentry category-alemania tag-alemania">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://mibundesliga.com/2018/07/25/mesut-ozil-la-polemica-interminable/&amp;t=Mesut Özil, la polémica interminable', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Mesut Özil, la polémica interminable -&amp;url=http://mibundesliga.com/2018/07/25/mesut-ozil-la-polemica-interminable/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://mibundesliga.com/2018/07/25/mesut-ozil-la-polemica-interminable/&amp;media=http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920-1000x600.jpg&amp;description=Mesut Özil, la polémica interminable', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c05755d4b4d4c18fbae4251541418545918485754fb9155515b591851564c5d4a555156595a545d1e595548037a777c6105755d185f4d4b4cfb8b185d4b4c5d18594a4cfb955b4d54571841185b4a5d5718494d5d1859184c51184c59555a51fb9156184c5d185f4d4b4c594afb95591618fbb15b5059545d184d56184e514b4c5942570218504c4c4802171755515a4d565c5d4b54515f59165b5755170a08090017080f170a0d17555d4b4d4c1557425154155459154857545d55515b591551564c5d4a555156595a545d17"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="http://mibundesliga.com/2018/07/25/mesut-ozil-la-polemica-interminable/#respond"><div class="social-comments comment-click-55537"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
</section>
<div id="attachment_55538" style="width: 1210px" class="wp-caption alignnone"><a href="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920.jpg"><img class="size-full wp-image-55538" src="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920.jpg" alt="" width="1200" height="675" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920.jpg 1200w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920-300x169.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920-768x432.jpg 768w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920-1024x576.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><p class="wp-caption-text">Foto: Alexander Hassenstein/Getty Images.</p></div>
<p>El deporte y la política nunca deberían mezclarse, sin embargo, observamos por todo el planeta como los dirigentes nacionales y atletas conviven de manera casi automática. Incluyendo otros factores esta relación puede ser desastrosa. Mesut Özil es prueba viviente de ello, su renuncia a la Selección Alemana de fútbol es desgraciadamente más un tema político que un tema deportivo. Porque fútbol tiene en cantidades industriales.</p>
<p>Todo comenzó con la publicación de una fotografía del mediocampista al lado del Presidente turco Erdogan en pleno periodo electoral y a días de arrancar la Copa del mundo. Después de la eliminación de <em>Die Mannschaft </em>en la primera fase, algunos aficionados y medios cuestionaban la “lealtad” de Özil al fútbol alemán. Tras haber explicado la imagen ante la Federación Alemana de Fútbol (DFB); el futbolista alemán de raíces turcas expreso en su cuenta oficial de Twitter los motivos de su separación acusando de racismo a los dirigentes de la DFB.</p>
<p>En la carta, textualmente, dijo: “Lo que no puedo aceptar es que los medios de comunicación alemanes me hayan culpado por la mala actuación en el Mundial por mi doble origen. Ellos no criticaron mi desempeño, ellos criticaron mi ascendencia turca y mi respeto por mi crianza. Los periódicos trataron de poner en contra mío a la nación alemana. Yo me pregunto: ¿Hace mi origen turco un blanco más fácil?”. Luego, dijo: “También me decepciona el doble estándar de la prensa. Lothar Matthäus (capitán honorario de la selección) se reunió con otro líder mundial hace unos días (Putin), y no recibió crítica prácticamente. A pesar de su papel con la DFB no se le ha pedido que se explique públicamente.  Si la prensa cree que yo debía ser excluido de la selección, me imagino que él debería renunciar a su título de capitán honorario”.</p>
<p>La DFB ha negado tal situación y aquí es cuando la historia no favorece a Alemania. Uli Hoeness, presidente de Bayern München y miembro importante de la federación, no mejoro las cosas y declaro: “Özil ha jugado una mierda por años. Él ganó su última barrida antes de 2014. Ahora él se esconde a sí mismo y su pésimo rendimiento detrás de esa foto”.</p>
<p>Al cruce, ha salido a contestarle Erkut Sogut, agente del jugador: “Los comentarios del señor Hoeness tratan de distraer la atención del asunto real, el tema del racismo y discriminación en Alemania. No solamente usted es una desgracia para usted mismo, sino peor aún, una vergüenza para el fútbol de Alemania y la gente de esa nación” dijo sin pelos en la lengua y no dudo en proseguir: “¿Como presidente del Bayern no es mejor que se enfoque en el desempeño de sus propios jugadores viendo que ocho de la selección Alemania juegan para su equipo? Hoeness no es mejor que las personas que Mesut menciona en su carta, como lo ha hecho a propósito”.</p>
<p>Por esta razón es dónde lo deportivo (por desgracia) pasa a segundo plano. Porque si bien es cierto Mesut venía de un año a la baja en su rendimiento dentro del campo, las razones de su separación no fueron deportivas. Para los alemanes de origen turco la vida en su propio país no es fácil. En casa se absorbe una cultura y una lengua diferente con la que deben convivir en el día a día, por ejemplo, en la escuela. Por esta mezcla de culturas en ocasiones son víctimas de segregación. De esta manera, como debemos, no tomamos una posición a la cual adherirnos, sino contar una realidad que nadie puede negar.</p>
<p>Los logros futbolísticos vistiendo la camiseta de Alemania alcanzados por Özil nadie los puede borrar. El tiempo nos dirá que lugar ocupará dentro de la historia del fútbol alemán y que tan importante será su ausencia de ahora en adelante.</p>
<div class="posts-nav-link">
 </div>
<div class="post-tags">
<span class="post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="http://mibundesliga.com/tag/alemania/" rel="tag">Alemania</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://mibundesliga.com/2018/07/25/mesut-ozil-la-polemica-interminable/&amp;t=Mesut Özil, la polémica interminable', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Mesut Özil, la polémica interminable -&amp;url=http://mibundesliga.com/2018/07/25/mesut-ozil-la-polemica-interminable/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://mibundesliga.com/2018/07/25/mesut-ozil-la-polemica-interminable/&amp;media=http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920-1000x600.jpg&amp;description=Mesut Özil, la polémica interminable', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#407f3335222a2523347d0d253335346083d63a292c6c602c2160302f2c83e92d29232160292e3425322d292e21222c2566212d307b020f04197d0d25602735333483f360253334256021323483ed23352c2f6039602332252f6031352560216034296034212d222983e92e6034256027353334213283ed216e6083c92328212c2560352e6036293334213a2f7a60283434307a6f6f2d2922352e2425332c2927216e232f2d6f727071786f70776f72756f2d253335346d2f3a292c6d2c216d302f2c252d2923216d292e3425322d292e21222c256f"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
<div id="article-ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5192401106247750" data-ad-slot="2054117890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="comments-button" class="left relative comment-click-55537 com-but-55537">
<span class="comment-but-text">Haz clic para comentar</span>
</div>
<div id="comments" class="com-click-id-55537 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Responder</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/25/mesut-ozil-la-polemica-interminable/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='55537' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a20dae3f67" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35" /></p> </form>
</div>
</div> </div>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://mibundesliga.com/2018/07/25/james-rodriguez-se-queda-o-se-va/" rel="prev">James Rodriguez ¿se queda o se va?</a></div></div>
</nav> </div>
</div>
<div id="post-right-col" class="relative">
<div class="side-title-wrap left relative">
<h3 class="side-list-title">Popular en Mi Bundesliga</h3>
</div>
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/06/27/alemania-eliminada-mundial-rusia-2018/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/06/DgtiMZsXkAI14vT-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/06/DgtiMZsXkAI14vT-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/06/DgtiMZsXkAI14vT-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/06/DgtiMZsXkAI14vT-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/06/DgtiMZsXkAI14vT-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/06/DgtiMZsXkAI14vT-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/06/DgtiMZsXkAI14vT-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">580</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">33</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Alemania</span>
<h2>Histórico: Alemania queda eliminada en fase de grupos</h2>
</div>
</a>
</div>
<div class="widget-ad left relative pop-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-8g+10-at+dq+bl" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1052382635"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/06/26/mundial-rusia-2018-previa-alemania-corea/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/06/Dgn3pv-W4AYUakL-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/06/Dgn3pv-W4AYUakL-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/06/Dgn3pv-W4AYUakL-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/06/Dgn3pv-W4AYUakL-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/06/Dgn3pv-W4AYUakL-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/06/Dgn3pv-W4AYUakL-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/06/Dgn3pv-W4AYUakL-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">386</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">16</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Alemania</span>
<h2>Mundial Rusia 2018: Previa Alemania &#8211; Corea del Sur</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/07/14/final-mundial-rusia-2018-previa-francia-croacia/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-988813546-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-988813546-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-988813546-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-988813546-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-988813546-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-988813546-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-988813546-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">250</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">17</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Mundial: Rusia 2018</span>
<h2>Final Mundial Rusia 2018: previa Francia &#8211; Croacia</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/07/06/mundial-rusia-2018-previa-cuartos-de-final/">
<div class="feat-widget-text">
<span class="side-list-cat">Mundial: Rusia 2018</span>
<h2>Mundial Rusia 2018: Previa Cuartos de Final</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/07/04/finalizaron-los-octavos-de-final-brasil-y-francia-pisan-fuerte/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/07/mundial2018-sp-23052018-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/mundial2018-sp-23052018-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/07/mundial2018-sp-23052018-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/07/mundial2018-sp-23052018-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/07/mundial2018-sp-23052018-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/mundial2018-sp-23052018-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/07/mundial2018-sp-23052018-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">192</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Mundial: Rusia 2018</span>
<h2>Finalizaron los octavos de final: Brasil y Francia pisan fuerte</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/07/11/mundial-rusia-2018-previa-croacia-inglaterra/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/07/luzhniki-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/luzhniki-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/07/luzhniki-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/07/luzhniki-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/07/luzhniki-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/luzhniki-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/07/luzhniki-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">182</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Mundial: Rusia 2018</span>
<h2>Mundial Rusia 2018: Previa Croacia &#8211; Inglaterra</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/07/10/mundial-rusia-2018-previa-francia-belgica/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/07/rB8qZFtD-ieAZtBNAALiWYlbwdU845-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/rB8qZFtD-ieAZtBNAALiWYlbwdU845-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/07/rB8qZFtD-ieAZtBNAALiWYlbwdU845-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/07/rB8qZFtD-ieAZtBNAALiWYlbwdU845-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/07/rB8qZFtD-ieAZtBNAALiWYlbwdU845-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/rB8qZFtD-ieAZtBNAALiWYlbwdU845-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/07/rB8qZFtD-ieAZtBNAALiWYlbwdU845-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">179</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Mundial: Rusia 2018</span>
<h2>Mundial Rusia 2018: Previa Francia &#8211; Belgica</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/07/25/james-rodriguez-se-queda-o-se-va/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-957910526-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-957910526-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-957910526-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-957910526-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-957910526-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-957910526-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-957910526-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">80</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>James Rodriguez ¿se queda o se va?</h2>
</div>
</a>
</div>
</div>
</div> </div>
</div>
</div>
<div id="foot-ad-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="2669668998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="foot-widget left relative">
<div class="foot-logo left realtive">
<img src="http://mibundesliga.com/wp-content/uploads/2015/10/futbol-aleman-en-vivo.jpg" alt="Mi Bundesliga" />
</div>
<div class="foot-info-text left relative">
<p>Mi Bundesliga es el primer diario online 100% dedicado al fútbol alemán en español.</p><p>Todas las noticias e información sobre el Bayern, Dotmund, Schalke, Leverkusen y mucho más, solo aquí.</p> </div>
<div class="foot-soc left relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="https://www.twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-goog">
<a href="https://plus.google.com/+MiBundesliga" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="https://www.youtube.com/user/mibundesliga" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="http://mibundesliga.com/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div>
</div>
<div id="recent-comments-2" class="foot-widget left relative widget_recent_comments"><h3 class="foot-head">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.spnfutbol.es/' rel='external nofollow' class='url'>GilbertCampana</a></span> en <a href="http://mibundesliga.com/clasificacion-bundesliga/#comment-235812">Clasificación Bundesliga</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.spnfutbol.es/' rel='external nofollow' class='url'>GilbertCampana</a></span> en <a href="http://mibundesliga.com/2017/04/19/previa-dortmund-busca-monaco-alzar-la-bandera-alemana-la-elite-europea/#comment-235801">PREVIA: Dortmund busca en Mónaco alzar la bandera alemana en la élite europea</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.footballjerseyer.com/' rel='external nofollow' class='url'>GilbertCampana</a></span> en <a href="http://mibundesliga.com/2017/04/14/schalke-pierde-2-0-amsterdam-europa-league-cierra-una-semana-negativa-futbol-aleman/#comment-235793">Schalke pierde 2-0 en Amsterdam y cierra una semana negativa para el fútbol alemán</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.spnfutbol.es/' rel='external nofollow' class='url'>GilbertCampana</a></span> en <a href="http://mibundesliga.com/2017/02/17/los-alemanes-europa/#comment-235791">Los Alemanes en Europa</a></li><li class="recentcomments"><span class="comment-author-link">Luis Diaz</span> en <a href="http://mibundesliga.com/2018/07/14/final-mundial-rusia-2018-previa-francia-croacia/#comment-235776">Final Mundial Rusia 2018: previa Francia &#8211; Croacia</a></li></ul></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Sobre Mi Bundesliga</h3><div class="menu-contacto-container"><ul id="menu-contacto" class="menu"><li id="menu-item-50317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50317"><a href="http://mibundesliga.com/contacto/">Contactar con Mi Bundesliga</a></li>
<li id="menu-item-50318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50318"><a href="http://mibundesliga.com/bundesliga-en-tu-email/">La Bundesliga en tu email</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50319"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li id="menu-item-50320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50320"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/category/camiseta/">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="http://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/category/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12548"><a href="http://mibundesliga.com/category/seleccion-nacional/">Selección</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27280"><a href="http://mibundesliga.com/category/brasil-2014/">Brasil 2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12597"><a href="http://mibundesliga.com/rumores-y-fichajes/">Fichajes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25084"><a href="http://mibundesliga.com/video-resumen-bundesliga/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34485"><a href="http://mibundesliga.com/porra-bundesliga/">Juego Porra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34486"><a href="http://mibundesliga.com/foro/">Foro</a></li>
</ul></div> </div>
<div class="foot-copy relative">
<p>Copyright © 2015 Mi Bundesliga. Web desarrollada por Google SEO Marketing sobre MVP Themes</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Subir</span>
</div>
<div class="fly-fade">
</div>
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-29328305-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074072556,&quot;dl&quot;:&quot;\\.avi|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0,&quot;d&quot;:{&quot;a&quot;:[1,&quot;Mi Bundesliga&quot;]}}" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-55537").on("click", function(){
  	  $(".com-click-id-55537").show();
	  $(".disqus-thread-55537").show();
  	  $(".com-but-55537").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.7"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/1794991.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.nicescroll.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/scrollspy.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.history.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.elastislide.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.flexslider-min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script>
window.__thefc_config = {
    "dataUrl": "http://www.fbcollective.com/data",
    "widgetBase": "http://www.fbcollective.com/widget",
    "apiKey": "63a34d44-2b00-47db-bf72-92b9fa473969"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script>
</body>
</html>