<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');</script>

<link rel="shortcut icon" href="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA-favicon.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="http://mibundesliga.com/xmlrpc.php" />
<meta property="og:image" content="http://mibundesliga.com/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-06-a-las-13.26.02-1000x600.png" />
<meta name="twitter:image" content="http://mibundesliga.com/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-06-a-las-13.26.02-1000x600.png" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El Mundial de Rusia 2018 sigue dejando secuelas en el futbol europeo y, especialmente, en la Bundesliga. El mediocampista belga, el del peinado afro, Axel Witsel, llega al Borussia Dortmund del director técnico suizo Lucien Favre. A Los Aurinegros les costó 20 millones de euros, para algunos especialistas una verdadera ganga la que paga el club [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://mibundesliga.com/2018/08/06/axel-witsel-llega-a-reforzar-la-media-del-borussia-dortmund/">
<meta name="twitter:title" content="Axel Witsel llega a reforzar al Borussia Dortmund">
<meta name="twitter:description" content="El Mundial de Rusia 2018 sigue dejando secuelas en el futbol europeo y, especialmente, en la Bundesliga. El mediocampista belga, el del peinado afro, Axel Witsel, llega al Borussia Dortmund del director técnico suizo Lucien Favre. A Los Aurinegros les costó 20 millones de euros, para algunos especialistas una verdadera ganga la que paga el club [&hellip;]">
<title>Axel Witsel llega a reforzar al Borussia Dortmund - Mi Bundesliga</title>

<meta name="description" content="Noticias de la Bundesliga, Noticias Fútbol Alemán" />
<link rel="canonical" href="http://mibundesliga.com/2018/08/06/axel-witsel-llega-a-reforzar-la-media-del-borussia-dortmund/" />
<link rel="publisher" href="https://plus.google.com/109925358488133078128/about" />

<link rel="amphtml" href="http://mibundesliga.com/2018/08/06/axel-witsel-llega-a-reforzar-la-media-del-borussia-dortmund/amp/" /><link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; Feed" href="http://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; RSS de los comentarios" href="http://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; Axel Witsel llega a reforzar al Borussia Dortmund RSS de los comentarios" href="http://mibundesliga.com/2018/08/06/axel-witsel-llega-a-reforzar-la-media-del-borussia-dortmund/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css' href='http://mibundesliga.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='http://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css' href='http://mibundesliga.com/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='http://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.3.js'></script><link rel='https://api.w.org/' href='http://mibundesliga.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mibundesliga.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://mibundesliga.com/?p=55561' />
<link rel="alternate" type="application/json+oembed" href="http://mibundesliga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmibundesliga.com%2F2018%2F08%2F06%2Faxel-witsel-llega-a-reforzar-la-media-del-borussia-dortmund%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mibundesliga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmibundesliga.com%2F2018%2F08%2F06%2Faxel-witsel-llega-a-reforzar-la-media-del-borussia-dortmund%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "http://mibundesliga.com/wp-admin/admin-ajax.php";</script>
<style type='text/css'>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</style>
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:173391,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-55561 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="http://mibundesliga.com/feed/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li id="menu-item-40375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/category/camiseta/">Uniformes y Camisetas</a></li>
<li id="menu-item-34483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li id="menu-item-34484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="http://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/category/champions-league/">Champions League</a></li>
<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="http://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div> <div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
</div>
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="nav-logo left">
<h1>
<a itemprop="url" href="http://mibundesliga.com/"><img itemprop="logo" src="http://mibundesliga.com/wp-content/uploads/2015/10/Noticias-Bundesliga-futbol-aleman.jpg" alt="Mi Bundesliga" /></a>
</h1>
</div>
</div>
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/category/camiseta/">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="http://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/category/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="http://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
</ul></div> </nav>
</div>
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="http://mibundesliga.com//">
<input type="text" name="s" id="s" value="Escribe tu búsqueda y presiona Enter" onfocus='if (this.value == "Escribe tu búsqueda y presiona Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe tu búsqueda y presiona Enter"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
</div>
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="leader-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1937178199"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-55561 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga category-borussia-dortmund tag-axel-witsel tag-borussia-dortmund tag-bundesliga tag-destacado">
<header id="post-header">
<a class="post-cat-link" href="http://mibundesliga.com/category/1-bundesliga/"><span class="post-head-cat">1.Bundesliga</span></a>
<h1 class="post-title left" itemprop="name headline">Axel Witsel llega a reforzar al Borussia Dortmund</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='http://0.gravatar.com/avatar/3af4e926df84e9dab5da8bedf631b850?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3af4e926df84e9dab5da8bedf631b850?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative">
<span class="post-info-text">Por</span> <span class="author-name vcard fn" itemprop="author"><a href="http://mibundesliga.com/author/alejandrocasanas/" title="Entradas de Alejandro Casañas" rel="author">Alejandro Casañas</a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#8be8eaf8eae5eaf8d4eae7eef3cbe3e4ffe6eae2e7a5e8e4e6"><i class="fa fa-envelope fa-2"></i></a></span>
</div>
<div class="post-info-date left relative">
<span class="post-info-text">Publicado el</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-08-06">06/08/2018</time></span>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content-area" itemprop="articleBody" class="post-55561 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga category-borussia-dortmund tag-axel-witsel tag-borussia-dortmund tag-bundesliga tag-destacado">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://mibundesliga.com/2018/08/06/axel-witsel-llega-a-reforzar-la-media-del-borussia-dortmund/&amp;t=Axel Witsel llega a reforzar al Borussia Dortmund', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Axel Witsel llega a reforzar al Borussia Dortmund -&amp;url=http://mibundesliga.com/2018/08/06/axel-witsel-llega-a-reforzar-la-media-del-borussia-dortmund/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://mibundesliga.com/2018/08/06/axel-witsel-llega-a-reforzar-la-media-del-borussia-dortmund/&amp;media=http://mibundesliga.com/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-06-a-las-13.26.02-1000x600.png&amp;description=Axel Witsel llega a reforzar al Borussia Dortmund', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abd7eef3fab6c1ffe2e5f3fab6fafaf3f1f7b6f7b6e4f3f0f9e4ecf7e4b6f7fab6d4f9e4e3e5e5fff7b6d2f9e4e2fbe3f8f2b0f7fbe6add4d9d2cfabdbf3b6f1e3e5e25525b6f3e5e2f3b6f7e4e2553bf5e3faf9b6efb6f5e4f3f9b6e7e3f3b6f7b6e2ffb6e2f7fbf4ff553ff8b6e2f3b6f1e3e5e2f7e4553bf7b8b6551ff5fef7faf3b6e3f8b6e0ffe5e2f7ecf9acb6fee2e2e6acb9b9fbfff4e3f8f2f3e5fafff1f7b8f5f9fbb9a4a6a7aeb9a6aeb9a6a0b9f7eef3fabbe1ffe2e5f3fabbfafaf3f1f7bbf7bbe4f3f0f9e4ecf7e4bbfaf7bbfbf3f2fff7bbf2f3fabbf4f9e4e3e5e5fff7bbf2f9e4e2fbe3f8f2b9"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="http://mibundesliga.com/2018/08/06/axel-witsel-llega-a-reforzar-la-media-del-borussia-dortmund/#comments"><div class="social-comments comment-click-55561"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
</section>
<p>El Mundial de Rusia 2018 sigue dejando secuelas en el futbol europeo y, especialmente, en la Bundesliga. El mediocampista belga, el del peinado afro, Axel Witsel, llega al Borussia Dortmund del director técnico suizo Lucien Favre. A L<em>os Aurinegros </em>les costó 20 millones de euros, para algunos especialistas una verdadera ganga la que paga el club alemán al Tianjin Quanjin chino por las habilidades del destacado jugador. <strong>Witsel parecía ser de esos grandes jugadores que en la actualidad optaba por jugar en una liga inferior pero con la cartera llena de billetes verdes.</strong> Witsel jugó desde el 2017 en China tras una etapa en el Zenit de San Petesburgo. Sin embargo, el de 29 años, y tras su destacada actuación en el Mundial parece que cambió de parecer, y decidió jugar en una liga de gran nivel y en un proyecto nuevo como el que comienza el Dortmund.</p>
<h3><strong>Cambio de aires tras ser un trotamundos en varias ligas </strong></h3>
<p>Con este refuerzo, el Borussia Dortmund de Favre tiene una sólida mediocampo que apunta a ser de las más temidas en la próxima campaña de la Bundesliga. <strong>Axel Witsel se suma al fichaje del danés Thomas Delaney, que llega del Werder Bremen.</strong> Ambos podrían arrancar como titulares junto al joven ex Borussia Monchengladbach, Mahmoud Dahoud. Sin contar, las variantes que pueda usar Fa el entrenador cuando también juegue con alguno de sus dos pivotes como Julian Weigl, Sebastian Rode o Nuri Sahin.</p>
<p>Witsel es un volante más defensivo que de creación y llega con un <strong>contrato que lo atará al Borussia Dortmund por 4 años y lo tendrá como una de las figuras para manejas las riendas de la medular por bastante tiempo.</strong> Axel comenzó su carrera en la Jupiler League con el Standard de Lieja (2006). Luego, en 2011 llegó al Benfica de la liga portuguesa para convertirse ya en el rol de mediocampista de labor obrera, recuperando balones y destruyendo el juego rival. Su paso por Portugal fue tan solo de un año y decidió aventurarse 4 años (2012-2016) en el Zenit de San Petesburgo, de la liga rusa. Un cambio que en ese tiempo fue extraño, pues tuvo opciones de mejores clubes en ligas más competitivas. No obstante,  el factor monetario fue suficiente para seducir al belga.</p>
<p><strong>Ya en China estuvo por 17 meses en el Tianjin Quanjin</strong>, emulando el camino de otras jóvenes &#8216;perlas&#8217; como los brasileños Oscar o su compañero en el Quanjin, Alexandre Pato. Inclusive tuvo como compañero al goleador francés del ahora descendido 1. FC Koln, Anthony Modeste. En  este club fue dirigido por el DT portugués, Paulo Sousa, quien declaró, hace poco, a la televisión china CGTN que  el jugador no saldría del equipo.</p>
<blockquote><p>&#8220;No he recibido ninguna información sobre este tema, ni por parte del club, ni por parte del jugador&#8221;.</p></blockquote>
<p>Pero la realidad era diferente y el belga si tenía planeado cambiar y<strong> más tras su destacado Mundial con Bélgica, en el que ganó su medalla de bronce por el tercer lugar ganado</strong>.</p>
<h3><strong>BVB adquiere un mediocampista defensivo con pinceladas creativas </strong></h3>
<p>El nuevo dorsal 28 del Dortmund es reconocido buena salida hacia el frente del ataque y su depurada técnica. Por sus cualidad es un jugador extraordinario<strong>, esos que son considerados raros en el fútbol actual, pues puede llegar hasta tres cuartos de cancha con balón controlado y también cumplir una buena función en fase ofensiva.</strong> Además, no olvida esos inicios como extremo, que tuvo en la liga belga. Aunque fue en Benfica donde que se convirtió en el medio defensivo de hoy en su posición ya fija.</p>
<p>En su cuenta de Twitter el jugador expreso lo siguiente tras confirmarse su vinculación a su nuevo equipo:</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="en">Excited to get started on this new journey, looking forward to the new season &#x1f4aa;&#x1f3fd;&#x1f5a4;&#x1f49b; <a href="https://twitter.com/BVB?ref_src=twsrc%5Etfw">@BVB</a> <a href="https://twitter.com/hashtag/BVB?src=hash&amp;ref_src=twsrc%5Etfw">#BVB</a> <a href="https://twitter.com/hashtag/AW28?src=hash&amp;ref_src=twsrc%5Etfw">#AW28</a> <a href="https://t.co/b30EVpD0TG">pic.twitter.com/b30EVpD0TG</a></p>
<p>— Axel Witsel (@axelwitsel28) <a href="https://twitter.com/axelwitsel28/status/1026473572179566593?ref_src=twsrc%5Etfw">6 de agosto de 2018</a></p></blockquote>
<blockquote><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;Emocionado de comenzar este nueva aventura. Con alegría visualizando la nueva temporada&#8221;</p></blockquote>
<p>&nbsp;</p>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="http://mibundesliga.com/tag/axel-witsel/" rel="tag">Axel Witsel</a>, <a href="http://mibundesliga.com/tag/borussia-dortmund/" rel="tag">Borussia Dortmund</a>, <a href="http://mibundesliga.com/tag/bundesliga/" rel="tag">Bundesliga</a>, <a href="http://mibundesliga.com/tag/destacado/" rel="tag">Destacado</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://mibundesliga.com/2018/08/06/axel-witsel-llega-a-reforzar-la-media-del-borussia-dortmund/&amp;t=Axel Witsel llega a reforzar al Borussia Dortmund', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Axel Witsel llega a reforzar al Borussia Dortmund -&amp;url=http://mibundesliga.com/2018/08/06/axel-witsel-llega-a-reforzar-la-media-del-borussia-dortmund/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://mibundesliga.com/2018/08/06/axel-witsel-llega-a-reforzar-la-media-del-borussia-dortmund/&amp;media=http://mibundesliga.com/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-06-a-las-13.26.02-1000x600.png&amp;description=Axel Witsel llega a reforzar al Borussia Dortmund', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe82bba6afe394aab7b0a6afe3afafa6a4a2e3a2e3b1a6a5acb1b9a2b1e3a2afe381acb1b6b0b0aaa2e387acb1b7aeb6ada7e5a2aeb3f8818c879afe8ea6e3a4b6b0b70070e3a6b0b7a6e3a2b1b7006ea0b6aface3bae3a0b1a6ace3b2b6a6e3a2e3b7aae3b7a2aea1aa006aade3b7a6e3a4b6b0b7a2b1006ea2ede3004aa0aba2afa6e3b6ade3b5aab0b7a2b9acf9e3abb7b7b3f9ececaeaaa1b6ada7a6b0afaaa4a2eda0acaeecf1f3f2fbecf3fbecf3f5eca2bba6afeeb4aab7b0a6afeeafafa6a4a2eea2eeb1a6a5acb1b9a2b1eeafa2eeaea6a7aaa2eea7a6afeea1acb1b6b0b0aaa2eea7acb1b7aeb6ada7ec"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
<div id="article-ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5192401106247750" data-ad-slot="2054117890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="comments-button" class="left relative comment-click-55561 com-but-55561">
<span class="comment-but-text">1 comentario</span>
</div>
<div id="comments" class="com-click-id-55561 com-click-main">
<h4 class="post-header"><span class="post-header">
1 comentario </span></h4>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-235974">
<div class="comment-wrapper" id="comment-235974">
<div class="comment-inner">
<div class="comment-avatar">
<img alt='' src='http://1.gravatar.com/avatar/74b6b0c4230bc12d98ff3012c1c85b5e?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/74b6b0c4230bc12d98ff3012c1c85b5e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /> </div>
<div class="commentmeta">
<p class="comment-meta-1">
<cite class="fn"><a href='http://www.spnfutbol.es/' rel='external nofollow' class='url'>GilbertCampana</a></cite> </p>
<p class="comment-meta-2">
07/08/2018 at 1:54 </p>
</div>
<div class="text">
<div class="c">
<p>En <a href="http://www.spnfutbol.es/" rel="nofollow">http://www.spnfutbol.es/</a> también puedes ver todas las camisetas del equipo de la Copa Mundial 2018. Por supuesto que te gusta!</p>
</div>
</div>
<div class="clear"></div>
<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-235974' onclick='return addComment.moveForm( "comment-235974", "235974", "respond", "55561" )' aria-label='Responder a GilbertCampana'>Responder</a></span></div>
</div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Responder</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/06/axel-witsel-llega-a-reforzar-la-media-del-borussia-dortmund/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='55561' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7056de4032" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96" /></p> </form>
</div>
</div> </div>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://mibundesliga.com/2018/08/05/toni-kroos-es-elegido-el-futbolista-aleman-del-ano-2017-2018/" rel="prev">Toni Kroos es elegido el Futbolista alemán del año 2017/2018</a></div></div>
</nav> </div>
</div>
<div id="post-right-col" class="relative">
<div class="side-title-wrap left relative">
<h3 class="side-list-title">Popular en Mi Bundesliga</h3>
</div>
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/07/14/final-mundial-rusia-2018-previa-francia-croacia/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-988813546-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-988813546-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-988813546-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-988813546-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-988813546-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-988813546-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-988813546-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">403</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">21</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Mundial: Rusia 2018</span>
<h2>Final Mundial Rusia 2018: previa Francia &#8211; Croacia</h2>
</div>
 </a>
</div>
<div class="widget-ad left relative pop-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-8g+10-at+dq+bl" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1052382635"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/07/25/mesut-ozil-la-polemica-interminable/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-985308920-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">396</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">5</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Alemania</span>
<h2>Mesut Özil, la polémica interminable</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/07/11/mundial-rusia-2018-previa-croacia-inglaterra/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/07/luzhniki-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/luzhniki-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/07/luzhniki-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/07/luzhniki-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/07/luzhniki-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/luzhniki-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/07/luzhniki-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">282</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Mundial: Rusia 2018</span>
<h2>Mundial Rusia 2018: Previa Croacia &#8211; Inglaterra</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/07/25/james-rodriguez-se-queda-o-se-va/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-957910526-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-957910526-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-957910526-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-957910526-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-957910526-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-957910526-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/07/GettyImages-957910526-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">256</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">2</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>James Rodriguez ¿se queda o se va?</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/07/10/mundial-rusia-2018-previa-francia-belgica/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/07/rB8qZFtD-ieAZtBNAALiWYlbwdU845-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/rB8qZFtD-ieAZtBNAALiWYlbwdU845-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/07/rB8qZFtD-ieAZtBNAALiWYlbwdU845-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/07/rB8qZFtD-ieAZtBNAALiWYlbwdU845-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/07/rB8qZFtD-ieAZtBNAALiWYlbwdU845-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/07/rB8qZFtD-ieAZtBNAALiWYlbwdU845-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/07/rB8qZFtD-ieAZtBNAALiWYlbwdU845-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">254</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Mundial: Rusia 2018</span>
<h2>Mundial Rusia 2018: Previa Francia &#8211; Belgica</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/08/01/seguira-christian-pulisic-en-borussia-dortmund/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1005410884-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1005410884-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1005410884-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1005410884-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1005410884-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1005410884-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1005410884-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">230</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">6</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>¿Seguirá Christian Pulisic en Borussia Dortmund?</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/08/02/julian-nagelsmann-estamos-hambrientos-de-triunfos/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1003080728-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1003080728-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1003080728-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1003080728-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1003080728-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1003080728-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1003080728-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">219</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Julian Nagelsmann: &#8220;Estamos con hambre de triunfos&#8221;</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/08/01/max-meyer-cerca-de-llegar-a-un-acuerdo-con-crystal-palace/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-929808706-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-929808706-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-929808706-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-929808706-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-929808706-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-929808706-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-929808706-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">208</span>
</div>
<div class="feat-info-comm">
 <i class="fa fa-comment"></i> <span class="feat-info-text">2</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Max Meyer cerca de llegar a un acuerdo con Crystal Palace</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/08/01/davy-klaassen-llega-a-werder-bremen/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1007923946-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1007923946-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1007923946-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1007923946-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1007923946-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1007923946-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-1007923946-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">196</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Davy Klaassen llega a Werder Bremen</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/08/03/arturo-vidal-es-nuevo-jugador-de-fc-barcelona/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-875784906-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-875784906-300x180.jpg 300w, http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-875784906-1000x600.jpg 1000w, http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-875784906-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-875784906-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-875784906-80x80.jpg 80w, http://mibundesliga.com/wp-content/uploads/2018/08/GettyImages-875784906-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">193</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">2</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Arturo Vidal es nuevo jugador de FC Barcelona</h2>
</div>
</a>
</div>
</div>
</div> </div>
</div>
</div>
<div id="foot-ad-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="2669668998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="foot-widget left relative">
<div class="foot-logo left realtive">
<img src="http://mibundesliga.com/wp-content/uploads/2015/10/futbol-aleman-en-vivo.jpg" alt="Mi Bundesliga" />
</div>
<div class="foot-info-text left relative">
<p>Mi Bundesliga es el primer diario online 100% dedicado al fútbol alemán en español.</p><p>Todas las noticias e información sobre el Bayern, Dotmund, Schalke, Leverkusen y mucho más, solo aquí.</p> </div>
<div class="foot-soc left relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="https://www.twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="http://mibundesliga.com/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div>
</div>
<div id="recent-comments-2" class="foot-widget left relative widget_recent_comments"><h3 class="foot-head">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.footballjerseyer.com/' rel='external nofollow' class='url'>Baer, Li Jia</a></span> en <a href="http://mibundesliga.com/2018/08/03/arturo-vidal-es-nuevo-jugador-de-fc-barcelona/#comment-235975">Arturo Vidal es nuevo jugador de FC Barcelona</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.spnfutbol.es/' rel='external nofollow' class='url'>GilbertCampana</a></span> en <a href="http://mibundesliga.com/2018/08/06/axel-witsel-llega-a-reforzar-la-media-del-borussia-dortmund/#comment-235974">Axel Witsel llega a reforzar al Borussia Dortmund</a></li><li class="recentcomments"><span class="comment-author-link">Luís Diaz</span> en <a href="http://mibundesliga.com/2018/08/05/toni-kroos-es-elegido-el-futbolista-aleman-del-ano-2017-2018/#comment-235961">Toni Kroos es elegido el Futbolista alemán del año 2017/2018</a></li><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="http://mibundesliga.com/2018/08/05/toni-kroos-es-elegido-el-futbolista-aleman-del-ano-2017-2018/#comment-235959">Toni Kroos es elegido el Futbolista alemán del año 2017/2018</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> en <a href="http://mibundesliga.com/2018/08/01/max-meyer-cerca-de-llegar-a-un-acuerdo-con-crystal-palace/#comment-235952">Max Meyer cerca de llegar a un acuerdo con Crystal Palace</a></li></ul></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Sobre Mi Bundesliga</h3><div class="menu-contacto-container"><ul id="menu-contacto" class="menu"><li id="menu-item-50317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50317"><a href="http://mibundesliga.com/contacto/">Contactar con Mi Bundesliga</a></li>
<li id="menu-item-50318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50318"><a href="http://mibundesliga.com/bundesliga-en-tu-email/">La Bundesliga en tu email</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50319"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li id="menu-item-50320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50320"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/category/camiseta/">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="http://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/category/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="http://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
</ul></div> </div>
<div class="foot-copy relative">
<p>Copyright © 2015 Mi Bundesliga. Web desarrollada por Google SEO Marketing sobre MVP Themes</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Subir</span>
</div>
<div class="fly-fade">
</div>
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-29328305-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074072556,&quot;dl&quot;:&quot;\\.avi|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0,&quot;d&quot;:{&quot;a&quot;:[1,&quot;Alejandro Casa\u00f1as&quot;]}}" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-55561").on("click", function(){
  	  $(".com-click-id-55561").show();
	  $(".disqus-thread-55561").show();
  	  $(".com-but-55561").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.9"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/1794991.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.nicescroll.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/scrollspy.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.history.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.elastislide.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script>
window.__thefc_config = {
    "dataUrl": "http://www.fbcollective.com/data",
    "widgetBase": "http://www.fbcollective.com/widget",
    "apiKey": "63a34d44-2b00-47db-bf72-92b9fa473969"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script>
</body>
</html>