<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');</script>

<link rel="shortcut icon" href="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA-favicon.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="http://mibundesliga.com/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1056907224.jpg?resize=1000%2C600" />
<meta name="twitter:image" content="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1056907224.jpg?resize=1000%2C600" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Después de que FC Bayern München empatara contra SC Freiburg empezó la ola de rumores los cuales iniciaron gracias a la esposa de Thomas Müller, con su polémica declaración la cual expreso atravesó de su red social: “Pasaron más de 70 minutos antes de que (Kovac) tuviera un destello de ingenio”. Si bien después se [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://mibundesliga.com/2018/11/08/rumores-bayern-munchen/">
<meta name="twitter:title" content="Rumores y mas rumores en FC Bayern München">
<meta name="twitter:description" content="Después de que FC Bayern München empatara contra SC Freiburg empezó la ola de rumores los cuales iniciaron gracias a la esposa de Thomas Müller, con su polémica declaración la cual expreso atravesó de su red social: “Pasaron más de 70 minutos antes de que (Kovac) tuviera un destello de ingenio”. Si bien después se [&hellip;]">
<title>Rumores y mas rumores en FC Bayern München - Mi Bundesliga</title>

<meta name="description" content="Noticias de la Bundesliga, Noticias Fútbol Alemán" />
<link rel="canonical" href="http://mibundesliga.com/2018/11/08/rumores-bayern-munchen/" />
<link rel="publisher" href="https://plus.google.com/109925358488133078128/about" />

<link rel="amphtml" href="http://mibundesliga.com/2018/11/08/rumores-bayern-munchen/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; Feed" href="http://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; RSS de los comentarios" href="http://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; Rumores y mas rumores en FC Bayern München RSS de los comentarios" href="http://mibundesliga.com/2018/11/08/rumores-bayern-munchen/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='http://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css' href='http://mibundesliga.com/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='http://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://mibundesliga.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.3.js'></script><link rel='https://api.w.org/' href='http://mibundesliga.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mibundesliga.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/pabeAe-eNZ' />
<link rel="alternate" type="application/json+oembed" href="http://mibundesliga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmibundesliga.com%2F2018%2F11%2F08%2Frumores-bayern-munchen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mibundesliga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmibundesliga.com%2F2018%2F11%2F08%2Frumores-bayern-munchen%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "http://mibundesliga.com/wp-admin/admin-ajax.php";</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Rumores y mas rumores en FC Bayern München" />
<meta property="og:url" content="http://mibundesliga.com/2018/11/08/rumores-bayern-munchen/" />
<meta property="og:description" content="Después de que FC Bayern München empatara contra SC Freiburg empezó la ola de rumores los cuales iniciaron gracias a la esposa de Thomas Müller, con su polémica declaración la cual expreso atravesó…" />
<meta property="article:published_time" content="2018-11-08T01:03:16+00:00" />
<meta property="article:modified_time" content="2018-11-08T01:08:54+00:00" />
<meta property="og:site_name" content="Mi Bundesliga" />
<meta property="og:image" content="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1056907224.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Rumores y mas rumores en FC Bayern München" />
<meta name="twitter:image" content="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1056907224.jpg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:173391,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-56915 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="http://mibundesliga.com/feed/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li id="menu-item-40375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/category/camiseta/">Uniformes y Camisetas</a></li>
<li id="menu-item-34483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li id="menu-item-34484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="http://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/category/champions-league/">Champions League</a></li>
<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="http://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div> <div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
</div>
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="nav-logo left">
<h1>
<a itemprop="url" href="http://mibundesliga.com/"><img itemprop="logo" src="http://mibundesliga.com/wp-content/uploads/2015/10/Noticias-Bundesliga-futbol-aleman.jpg" alt="Mi Bundesliga" /></a>
</h1>
</div>
</div>
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/category/camiseta/">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="http://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/category/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="http://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
</ul></div> </nav>
</div>
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="http://mibundesliga.com//">
<input type="text" name="s" id="s" value="Escribe tu búsqueda y presiona Enter" onfocus='if (this.value == "Escribe tu búsqueda y presiona Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe tu búsqueda y presiona Enter"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
</div>
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="leader-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1937178199"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-56915 post type-post status-publish format-standard has-post-thumbnail hentry category-bayern-munchen tag-destacado tag-fc-bayern-munchen tag-thomas-muller">
<header id="post-header">
<a class="post-cat-link" href="http://mibundesliga.com/category/equipos/bayern-munchen/"><span class="post-head-cat">Bayern München</span></a>
<h1 class="post-title left" itemprop="name headline">Rumores y mas rumores en FC Bayern München</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='http://0.gravatar.com/avatar/3d7ac59838d2b6cf7fe5e34640bea2ef?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3d7ac59838d2b6cf7fe5e34640bea2ef?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative">
<span class="post-info-text">Por</span> <span class="author-name vcard fn" itemprop="author"><a href="http://mibundesliga.com/author/juancarlospd/" title="Entradas de Juan Carlos" rel="author">Juan Carlos</a></span> <span class="author-twitter"><a href="@mrs_jc15" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#1f756a7e717c7e6d73706c6f7b2e2a2f2b5f77706b727e7673317c7072"><i class="fa fa-envelope fa-2"></i></a></span>
</div>
<div class="post-info-date left relative">
<span class="post-info-text">Publicado el</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-11-08">08/11/2018</time></span>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content-area" itemprop="articleBody" class="post-56915 post type-post status-publish format-standard has-post-thumbnail hentry category-bayern-munchen tag-destacado tag-fc-bayern-munchen tag-thomas-muller">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://mibundesliga.com/2018/11/08/rumores-bayern-munchen/&amp;t=Rumores y mas rumores en FC Bayern München', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Rumores y mas rumores en FC Bayern München -&amp;url=http://mibundesliga.com/2018/11/08/rumores-bayern-munchen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://mibundesliga.com/2018/11/08/rumores-bayern-munchen/&amp;media=https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1056907224.jpg?resize=1000%2C600&amp;description=Rumores y mas rumores en FC Bayern München', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb84a3bbb9a4b3a5f6aff6bbb7a5f6a4a3bbb9a4b3a5f6b3b8f69095f694b7afb3a4b8f69b156ab8b5beb3b8f0b7bba6ed9499928feb9bb3f6b1a3a5a21565f6b3a5a2b3f6b7a4a2157bb5a3bab9f6aff6b5a4b3b9f6a7a3b3f6b7f6a2bff6a2b7bbb4bf157fb8f6a2b3f6b1a3a5a2b7a4157bb7f8f6155fb5beb7bab3f6a3b8f6a0bfa5a2b7acb9ecf6bea2a2a6ecf9f9bbbfb4a3b8b2b3a5babfb1b7f8b5b9bbf9e4e6e7eef9e7e7f9e6eef9a4a3bbb9a4b3a5fbb4b7afb3a4b8fbbba3b8b5beb3b8f9"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="http://mibundesliga.com/2018/11/08/rumores-bayern-munchen/#respond"><div class="social-comments comment-click-56915"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
</section>
<div id="attachment_56916" style="width: 1210px" class="wp-caption alignnone"><a href="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1056907224.jpg"><img class="size-full wp-image-56916" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1056907224.jpg?resize=620%2C413" alt="" width="620" height="413" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1056907224.jpg?w=1200 1200w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1056907224.jpg?resize=300%2C200 300w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1056907224.jpg?resize=768%2C512 768w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1056907224.jpg?resize=1024%2C683 1024w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a><p class="wp-caption-text">La cara de Thomas Müller lo dice todo. Las cosas no andan muy bien en Bayern de cara a Der Klassiker. Foto: Getty Images.</p></div>
<p>Después de que FC Bayern München empatara contra SC Freiburg empezó la ola de rumores los cuales iniciaron gracias a la esposa de Thomas Müller, con su polémica declaración la cual expreso atravesó de su red social: “<strong>Pasaron más de 70 minutos antes de que (Kovac) tuviera un destello de ingenio”. </strong>Si bien después se disculpó, según diarios locales en el país germano algunos jugadores del mismo <em>Bayern</em> se sintieron a gusto con la publicación, ya que, no están de acuerdo con el manejo que ha tenido Niko Kovac con el equipo.</p>
<p>Si bien la plana mayor de <em>los rojos</em> ha intentado cerrar filas con el apoyo total a su entrenador, se ha armado una revuelta pues el entrenador croata se ha echado en su contra a un grupo de jugadores de peso en el vestidor,<strong> según ‘Kicker’ Hummels, Robben y Ribéry se han sumado a Müller</strong>. Al parecer, ninguno de ellos esta contento con la política de rotaciones de Kovac, mientras que el holandés se habría cansado de ser sustituido 13 veces en lo que va de la temporada<strong>. Al entrenador también se le echa en cara su falta de plan ‘B’ y su empeño en imponer el 4-1-4-1.</strong></p>
<p><strong>Cabe recordar que este es el peor inicio de Bayern München (20 puntos en 10 jornadas) desde la 2010-11</strong>. Y no solo son los puntos sino el funcionamiento del equipo, el cual se ha visto sin idea futbolística y sin esa intensidad tan característica de los <em>bávaros</em> en los últimos años.</p>
<p><strong>El sábado se viene un partido muy importante</strong>, como lo es <em>Der Klassiker,</em> contra un Borussia Dortmund que hoy le saca cuatro puntos al equipo Bávaro. Como si ello no fuera poco, los medios alemán informan que <strong>Kovac va estar bajo la lupa y que incluso su puesto estará en peligro en caso de caer en el Westfalenstadion.</strong></p>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="http://mibundesliga.com/tag/destacado/" rel="tag">Destacado</a>, <a href="http://mibundesliga.com/tag/fc-bayern-munchen/" rel="tag">FC Bayern München</a>, <a href="http://mibundesliga.com/tag/thomas-muller/" rel="tag">Thomas Müller</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://mibundesliga.com/2018/11/08/rumores-bayern-munchen/&amp;t=Rumores y mas rumores en FC Bayern München', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Rumores y mas rumores en FC Bayern München -&amp;url=http://mibundesliga.com/2018/11/08/rumores-bayern-munchen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://mibundesliga.com/2018/11/08/rumores-bayern-munchen/&amp;media=https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1056907224.jpg?resize=1000%2C600&amp;description=Rumores y mas rumores en FC Bayern München', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e18ea9b1b3aeb9affca5fcb1bdaffcaea9b1b3aeb9affcb9b2fc9a9ffc9ebda5b9aeb2fc911f60b2bfb4b9b2fabdb1ace79e939885e191b9fcbba9afa81f6ffcb9afa8b9fcbdaea81f71bfa9b0b3fca5fcbfaeb9b3fcada9b9fcbdfca8b5fca8bdb1beb51f75b2fca8b9fcbba9afa8bdae1f71bdf2fc1f55bfb4bdb0b9fca9b2fcaab5afa8bda6b3e6fcb4a8a8ace6f3f3b1b5bea9b2b8b9afb0b5bbbdf2bfb3b1f3eeecede4f3ededf3ece4f3aea9b1b3aeb9aff1bebda5b9aeb2f1b1a9b2bfb4b9b2f3"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
<div id="article-ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5192401106247750" data-ad-slot="2054117890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="comments-button" class="left relative comment-click-56915 com-but-56915">
<span class="comment-but-text">Haz clic para comentar</span>
</div>
<div id="comments" class="com-click-id-56915 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Responder</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/08/rumores-bayern-munchen/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='56915' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="247b063d33" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84" /></p> </form>
</div>
</div> </div>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://mibundesliga.com/2018/11/06/los-alemanes-quieren-seguir-pisando-fuerte-en-la-uefa-europa-league/" rel="prev">Los alemanes quieren seguir pisando fuerte en la UEFA Europa League</a></div><div class="nav-next"><a href="http://mibundesliga.com/2018/11/08/tsg-hoffenheim-registra-ganancias-record/" rel="next">TSG Hoffenheim registra ganancias record</a></div></div>
</nav> </div>
</div>
<div id="post-right-col" class="relative">
<div class="side-title-wrap left relative">
<h3 class="side-list-title">Popular en Mi Bundesliga</h3>
</div>
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/10/13/holanda-humilla-por-30-a-una-alemania-sumida-de-nuevo-en-el-caos/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/FBL-EUR-NATIONS-NED-GER-1539466514.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/FBL-EUR-NATIONS-NED-GER-1539466514.jpg?resize=1000%2C600 1000w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/FBL-EUR-NATIONS-NED-GER-1539466514.jpg?resize=450%2C270 450w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/FBL-EUR-NATIONS-NED-GER-1539466514.jpg?resize=300%2C180 300w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/FBL-EUR-NATIONS-NED-GER-1539466514.jpg?zoom=2&amp;resize=300%2C180 600w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/FBL-EUR-NATIONS-NED-GER-1539466514.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/FBL-EUR-NATIONS-NED-GER-1539466514.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/FBL-EUR-NATIONS-NED-GER-1539466514.jpg?resize=150%2C150 150w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/FBL-EUR-NATIONS-NED-GER-1539466514.jpg?resize=80%2C80 80w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/FBL-EUR-NATIONS-NED-GER-1539466514.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">402</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">8</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Alemania</span>
<h2>Holanda humilla por 3:0 a una Alemania sumida de nuevo en el caos</h2>
</div>
</a>
</div>
<div class="widget-ad left relative pop-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-8g+10-at+dq+bl" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1052382635"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/10/12/niko-kovac-confirmado-en-su-puesto/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1047093572.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1047093572.jpg?resize=1000%2C600 1000w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1047093572.jpg?resize=450%2C270 450w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1047093572.jpg?resize=300%2C180 300w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1047093572.jpg?zoom=2&amp;resize=300%2C180 600w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1047093572.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1047093572.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1047093572.jpg?resize=150%2C150 150w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1047093572.jpg?resize=80%2C80 80w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1047093572.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">361</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Bayern München</span>
<h2>Niko Kovač confirmado en su puesto</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/10/10/max-eberl-debemos-mantener-la-identidad-de-la-bundesliga/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-629097726.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-629097726.jpg?resize=1000%2C600 1000w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-629097726.jpg?resize=450%2C270 450w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-629097726.jpg?resize=300%2C180 300w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-629097726.jpg?zoom=2&amp;resize=300%2C180 600w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-629097726.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-629097726.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-629097726.jpg?resize=150%2C150 150w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-629097726.jpg?resize=80%2C80 80w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-629097726.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">326</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Borussia Mönchengladbach</span>
<h2>Max Eberl: &#8220;Debemos mantener la identidad de la Bundesliga&#8221;</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/10/15/alemania-visita-a-francia-por-una-nueva-jornada-de-uefa-nations-league/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052191130.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052191130.jpg?resize=1000%2C600 1000w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052191130.jpg?resize=450%2C270 450w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052191130.jpg?resize=300%2C180 300w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052191130.jpg?zoom=2&amp;resize=300%2C180 600w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052191130.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052191130.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052191130.jpg?resize=150%2C150 150w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052191130.jpg?resize=80%2C80 80w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052191130.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">310</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">3</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Selección Nacional</span>
<h2>Alemania visita a Francia por una nueva jornada de UEFA Nations League</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/10/10/werder-bremen-arranque-de-ensueno/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046460682.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046460682.jpg?resize=1000%2C600 1000w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046460682.jpg?resize=450%2C270 450w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046460682.jpg?resize=300%2C180 300w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046460682.jpg?zoom=2&amp;resize=300%2C180 600w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046460682.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046460682.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046460682.jpg?resize=150%2C150 150w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046460682.jpg?resize=80%2C80 80w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046460682.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">310</span>
</div>
</div>
</div> 
<div class="feat-widget-text">
<span class="side-list-cat">Werder Bremen</span>
<h2>Werder Bremen y su arranque de ensueño</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/10/11/el-resurgimiento-de-fc-schalke-04/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046584534.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046584534.jpg?resize=1000%2C600 1000w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046584534.jpg?resize=450%2C270 450w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046584534.jpg?resize=300%2C180 300w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046584534.jpg?zoom=2&amp;resize=300%2C180 600w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046584534.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046584534.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046584534.jpg?resize=150%2C150 150w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046584534.jpg?resize=80%2C80 80w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1046584534.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">309</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Schalke 04</span>
<h2>El resurgimiento de FC Schalke 04</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/10/11/uefa-nations-league-alemania-visita-holanda/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1048758904.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1048758904.jpg?resize=1000%2C600 1000w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1048758904.jpg?resize=450%2C270 450w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1048758904.jpg?resize=300%2C180 300w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1048758904.jpg?zoom=2&amp;resize=300%2C180 600w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1048758904.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1048758904.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1048758904.jpg?resize=150%2C150 150w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1048758904.jpg?resize=80%2C80 80w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1048758904.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">292</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">2</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Selección Nacional</span>
<h2>UEFA Nations League: Alemania visita Holanda</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/10/21/resumen-de-la-jornada-8-de-la-bundesliga/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/VfB-Stuttgart-v-Borussia-Dortmund-Bundesliga-1540158689-1.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/VfB-Stuttgart-v-Borussia-Dortmund-Bundesliga-1540158689-1.jpg?resize=1000%2C600 1000w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/VfB-Stuttgart-v-Borussia-Dortmund-Bundesliga-1540158689-1.jpg?resize=450%2C270 450w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/VfB-Stuttgart-v-Borussia-Dortmund-Bundesliga-1540158689-1.jpg?resize=300%2C180 300w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/VfB-Stuttgart-v-Borussia-Dortmund-Bundesliga-1540158689-1.jpg?zoom=2&amp;resize=300%2C180 600w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/VfB-Stuttgart-v-Borussia-Dortmund-Bundesliga-1540158689-1.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/VfB-Stuttgart-v-Borussia-Dortmund-Bundesliga-1540158689-1.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/VfB-Stuttgart-v-Borussia-Dortmund-Bundesliga-1540158689-1.jpg?resize=150%2C150 150w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/VfB-Stuttgart-v-Borussia-Dortmund-Bundesliga-1540158689-1.jpg?resize=80%2C80 80w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/10/VfB-Stuttgart-v-Borussia-Dortmund-Bundesliga-1540158689-1.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">291</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">2</span>
</div>
</div>
<div class="feat-vid-but">
<i class="fa fa-play fa-3"></i>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Resumen de la Jornada 8 de la Bundesliga</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/10/09/la-bundesliga-del-futuro/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/BeFunky-collage.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/BeFunky-collage.jpg?resize=450%2C270 450w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/BeFunky-collage.jpg?resize=300%2C180 300w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/BeFunky-collage.jpg?zoom=2&amp;resize=300%2C180 600w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/BeFunky-collage.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/BeFunky-collage.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/BeFunky-collage.jpg?resize=150%2C150 150w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/BeFunky-collage.jpg?resize=80%2C80 80w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/BeFunky-collage.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">284</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>La Bundesliga del futuro</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/10/23/werder-bremen-respira-aires-de-ilusion/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052620796.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052620796.jpg?resize=1000%2C600 1000w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052620796.jpg?resize=450%2C270 450w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052620796.jpg?resize=300%2C180 300w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052620796.jpg?zoom=2&amp;resize=300%2C180 600w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052620796.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052620796.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052620796.jpg?resize=150%2C150 150w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052620796.jpg?resize=80%2C80 80w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/10/GettyImages-1052620796.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">280</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">3</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Werder Bremen</span>
<h2>Werder Bremen respira aires de ilusión</h2>
</div>
</a>
</div>
</div>
</div> </div>
</div>
</div>
<div id="foot-ad-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="2669668998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="foot-widget left relative">
<div class="foot-logo left realtive">
<img src="http://mibundesliga.com/wp-content/uploads/2015/10/futbol-aleman-en-vivo.jpg" alt="Mi Bundesliga" />
</div>
<div class="foot-info-text left relative">
<p>Mi Bundesliga es el primer diario online 100% dedicado al fútbol alemán en español.</p><p>Todas las noticias e información sobre el Bayern, Dotmund, Schalke, Leverkusen y mucho más, solo aquí.</p> </div>
<div class="foot-soc left relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="https://www.twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="http://mibundesliga.com/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div>
</div>
<div id="recent-comments-2" class="foot-widget left relative widget_recent_comments"><h3 class="foot-head">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="http://mibundesliga.com/2018/10/23/werder-bremen-respira-aires-de-ilusion/#comment-238884">Werder Bremen respira aires de ilusión</a></li><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="http://mibundesliga.com/2018/11/06/los-alemanes-quieren-seguir-pisando-fuerte-en-la-uefa-europa-league/#comment-238883">Los alemanes quieren seguir pisando fuerte en la UEFA Europa League</a></li><li class="recentcomments"><span class="comment-author-link">carlos</span> en <a href="http://mibundesliga.com/2018/10/23/werder-bremen-respira-aires-de-ilusion/#comment-238852">Werder Bremen respira aires de ilusión</a></li><li class="recentcomments"><span class="comment-author-link">carlos</span> en <a href="http://mibundesliga.com/2018/11/06/los-alemanes-quieren-seguir-pisando-fuerte-en-la-uefa-europa-league/#comment-238851">Los alemanes quieren seguir pisando fuerte en la UEFA Europa League</a></li><li class="recentcomments"><span class="comment-author-link">carlos</span> en <a href="http://mibundesliga.com/2018/10/25/los-alemanes-pisan-fuerte-en-uefa-champions-league/#comment-238103">Los alemanes pisan fuerte en UEFA Champions League</a></li></ul></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Sobre Mi Bundesliga</h3><div class="menu-contacto-container"><ul id="menu-contacto" class="menu"><li id="menu-item-50317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50317"><a href="http://mibundesliga.com/contacto/">Contactar con Mi Bundesliga</a></li>
<li id="menu-item-50318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50318"><a href="http://mibundesliga.com/bundesliga-en-tu-email/">La Bundesliga en tu email</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50319"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li id="menu-item-50320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50320"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/category/camiseta/">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="http://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/category/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="http://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
</ul></div> </div>
<div class="foot-copy relative">
<p>Copyright © 2015 Mi Bundesliga. Web desarrollada por Google SEO Marketing sobre MVP Themes</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Subir</span>
</div>
<div class="fly-fade">
</div>
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-29328305-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074072556,&quot;dl&quot;:&quot;\\.avi|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0,&quot;d&quot;:{&quot;a&quot;:[1,&quot;Juan Carlos&quot;]}}" /> <div style="display:none">
<div class="grofile-hash-map-3d7ac59838d2b6cf7fe5e34640bea2ef">
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-56915").on("click", function(){
  	  $(".com-click-id-56915").show();
	  $(".disqus-thread-56915").show();
  	  $(".com-but-56915").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201845'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.nicescroll.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/scrollspy.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.history.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.elastislide.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201845.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'150441030',post:'56915',tz:'1',srv:'mibundesliga.com'} ]);
	_stq.push([ 'clickTrackerInit', '150441030', '56915' ]);
</script>
<script>
window.__thefc_config = {
    "dataUrl": "http://www.fbcollective.com/data",
    "widgetBase": "http://www.fbcollective.com/widget",
    "apiKey": "63a34d44-2b00-47db-bf72-92b9fa473969"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script>
</body>
</html>