<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');</script>

<link rel="shortcut icon" href="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA-favicon.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="http://mibundesliga.com/xmlrpc.php" />
<meta property="og:image" content="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074427934.jpg?resize=1000%2C600" />
<meta name="twitter:image" content="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074427934.jpg?resize=1000%2C600" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Tocaba jornada intersemanal en la Bundesliga, esperábamos estar todo el martes y el miércoles pegados al televisor para ver la Bundesliga, pero no esperaba nadie que tocara el fin del invicto de Borussia Dortmund en Düssledorf. Y es que Los Aurinegros tuvieron la primera derrota de la temporada en un campo fácil y provocaron que [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://mibundesliga.com/2018/12/20/resumen-de-la-jornada-16-de-la-bundesliga/">
<meta name="twitter:title" content="Resumen de la Jornada 16 de la Bundesliga">
<meta name="twitter:description" content="Tocaba jornada intersemanal en la Bundesliga, esperábamos estar todo el martes y el miércoles pegados al televisor para ver la Bundesliga, pero no esperaba nadie que tocara el fin del invicto de Borussia Dortmund en Düssledorf. Y es que Los Aurinegros tuvieron la primera derrota de la temporada en un campo fácil y provocaron que [&hellip;]">
<title>Resumen de la Jornada 16 de la Bundesliga - Mi Bundesliga</title>

<meta name="description" content="Noticias de la Bundesliga, Noticias Fútbol Alemán" />
<link rel="canonical" href="http://mibundesliga.com/2018/12/20/resumen-de-la-jornada-16-de-la-bundesliga/" />
<link rel="publisher" href="https://plus.google.com/109925358488133078128/about" />

<link rel="amphtml" href="http://mibundesliga.com/2018/12/20/resumen-de-la-jornada-16-de-la-bundesliga/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; Feed" href="http://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; RSS de los comentarios" href="http://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; Resumen de la Jornada 16 de la Bundesliga RSS de los comentarios" href="http://mibundesliga.com/2018/12/20/resumen-de-la-jornada-16-de-la-bundesliga/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://mibundesliga.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=5.0.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='http://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='http://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css' href='http://mibundesliga.com/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='http://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://mibundesliga.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.3.js'></script><link rel='https://api.w.org/' href='http://mibundesliga.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mibundesliga.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://wp.me/pabeAe-eT6' />
<link rel="alternate" type="application/json+oembed" href="http://mibundesliga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmibundesliga.com%2F2018%2F12%2F20%2Fresumen-de-la-jornada-16-de-la-bundesliga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mibundesliga.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmibundesliga.com%2F2018%2F12%2F20%2Fresumen-de-la-jornada-16-de-la-bundesliga%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "http://mibundesliga.com/wp-admin/admin-ajax.php";</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Resumen de la Jornada 16 de la Bundesliga" />
<meta property="og:url" content="http://mibundesliga.com/2018/12/20/resumen-de-la-jornada-16-de-la-bundesliga/" />
<meta property="og:description" content="Tocaba jornada intersemanal en la Bundesliga, esperábamos estar todo el martes y el miércoles pegados al televisor para ver la Bundesliga, pero no esperaba nadie que tocara el fin del invicto de Bo…" />
<meta property="article:published_time" content="2018-12-20T15:59:28+00:00" />
<meta property="article:modified_time" content="2018-12-20T15:59:28+00:00" />
<meta property="og:site_name" content="Mi Bundesliga" />
<meta property="og:image" content="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074427934.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Resumen de la Jornada 16 de la Bundesliga" />
<meta name="twitter:image" content="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074427934.jpg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:173391,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-57232 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="http://mibundesliga.com/feed/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li id="menu-item-40375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/category/camiseta/">Uniformes y Camisetas</a></li>
<li id="menu-item-34483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li id="menu-item-34484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="http://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/category/champions-league/">Champions League</a></li>
<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="http://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div> <div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
</div>
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="nav-logo left">
<h1>
<a itemprop="url" href="http://mibundesliga.com/"><img itemprop="logo" src="http://mibundesliga.com/wp-content/uploads/2015/10/Noticias-Bundesliga-futbol-aleman.jpg" alt="Mi Bundesliga" /></a>
</h1>
</div>
</div>
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/category/camiseta/">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="http://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/category/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="http://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
</ul></div> </nav>
</div>
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="http://mibundesliga.com//">
<input type="text" name="s" id="s" value="Escribe tu búsqueda y presiona Enter" onfocus='if (this.value == "Escribe tu búsqueda y presiona Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe tu búsqueda y presiona Enter"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
</div>
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="leader-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1937178199"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-57232 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga tag-1-bundesliga tag-cronicas tag-destacado">
<header id="post-header">
<a class="post-cat-link" href="http://mibundesliga.com/category/1-bundesliga/"><span class="post-head-cat">1.Bundesliga</span></a>
<h1 class="post-title left" itemprop="name headline">Resumen de la Jornada 16 de la Bundesliga</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='http://0.gravatar.com/avatar/f219e99eadcd3d137c8884a765fb09e3?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f219e99eadcd3d137c8884a765fb09e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative">
<span class="post-info-text">Por</span> <span class="author-name vcard fn" itemprop="author"><a href="http://mibundesliga.com/author/blasje_diaz/" title="Entradas de Blasje Díaz" rel="author">Blasje Díaz</a></span> <span class="author-twitter"><a href="https://twitter.com/blasje_diaz" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#01636d60726b647274723233303541666c60686d2f626e6c"><i class="fa fa-envelope fa-2"></i></a></span>
</div>
<div class="post-info-date left relative">
<span class="post-info-text">Publicado el</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-12-20">20/12/2018</time></span>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content-area" itemprop="articleBody" class="post-57232 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga tag-1-bundesliga tag-cronicas tag-destacado">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://mibundesliga.com/2018/12/20/resumen-de-la-jornada-16-de-la-bundesliga/&amp;t=Resumen de la Jornada 16 de la Bundesliga', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Resumen de la Jornada 16 de la Bundesliga -&amp;url=http://mibundesliga.com/2018/12/20/resumen-de-la-jornada-16-de-la-bundesliga/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://mibundesliga.com/2018/12/20/resumen-de-la-jornada-16-de-la-bundesliga/&amp;media=https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074427934.jpg?resize=1000%2C600&amp;description=Resumen de la Jornada 16 de la Bundesliga', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6b98e989e868e85cb8f8ecb878acba18499858a8f8acbdaddcb8f8ecb878acba99e858f8e9887828c8acd8a869bd0a9a4afb2d6a68ecb8c9e989f2858cb8e989f8ecb8a999f2846889e8784cb92cb88998e84cb9a9e8ecb8acb9f82cb9f8a868982284285cb9f8ecb8c9e989f8a9928468ac5cb286288838a878ecb9e85cb9d82989f8a9184d1cb839f9f9bd1c4c48682899e858f8e9887828c8ac5888486c4d9dbdad3c4dad9c4d9dbc4998e989e868e85c68f8ec6878ac6818499858a8f8ac6daddc68f8ec6878ac6899e858f8e9887828c8ac4"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="http://mibundesliga.com/2018/12/20/resumen-de-la-jornada-16-de-la-bundesliga/#respond"><div class="social-comments comment-click-57232"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
</section>
<div id="attachment_57240" style="width: 1210px" class="wp-caption alignnone"><a href="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074427934.jpg"><img class="size-full wp-image-57240" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074427934.jpg?resize=620%2C413" alt="" width="620" height="413" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074427934.jpg?w=1200 1200w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074427934.jpg?resize=300%2C200 300w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074427934.jpg?resize=768%2C512 768w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074427934.jpg?resize=1024%2C683 1024w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a><p class="wp-caption-text">La foto de la jornada se la lleva Ribéry que entró desde el banco de suplentes por la lesión de Gnabry y le dio la victoria al equipo Bávaro faltando 7 minutos para el final. Foto: Getty Images.</p></div>
<p>Tocaba jornada intersemanal en la Bundesliga, esperábamos estar todo el martes y el miércoles pegados al televisor para ver la Bundesliga, pero no esperaba nadie que tocara el fin del invicto de Borussia Dortmund en Düssledorf. Y es que <em>Los Aurinegros</em> tuvieron la primera derrota de la temporada en un campo fácil y provocaron que el colchón con respecto a sus perseguidores se reduzca en tres puntos, con FC Bayern München imponiéndose una vez más a los <em>Toros Rojos.</em></p>
<h3>El Gladbach sigue avanzando con paso firme en busca de la Champions</h3>
<p>La jornada dio inicio con un duelo entre dos equipos antagónicos, Borussia Mönchengladbach y 1. FC Nürnberg que se jugaban buena parte de sus aspiraciones. Mientras <em>Los Potros</em> tenían que ganar para no salir de una zona cómoda de Champions, <em><span style="text-decoration: underline;">Die Altmeister</span></em> estaba en el puestos de descenso y <strong>con el 2:0 que aconteció en el BORUSSIA PARK los de Michael Köllner bajaron a la última plaza</strong>. Como anotadores, no podía ser menos, encontramos a dos de sus jugadores más en forma, Thorgan Hazard (47&#8242;) y Alassane Pléa (86&#8242;), que demostraron que para este equipo no hay límites, y menos aún cuando puede centrar todos sus esfuerzos en la liga.</p>
<div id="attachment_57238" style="width: 1210px" class="wp-caption alignnone"><a href="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074366786.jpg"><img class="size-full wp-image-57238" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074366786.jpg?resize=620%2C409" alt="" width="620" height="409" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074366786.jpg?w=1200 1200w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074366786.jpg?resize=300%2C198 300w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074366786.jpg?resize=768%2C507 768w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074366786.jpg?resize=1024%2C676 1024w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a><p class="wp-caption-text">Los jugadores de Borussia Mönchengladbach en pleno festejo de su primer gol en el partido. Foto: Getty Images.</p></div>
<h3>El invicto se acaba en Düsseldorf</h3>
<p>Contra todo pronóstico, el invicto del líder se esfumó en un campo donde debería de haberse impuesto con facilidad. Y es que<strong> Fortuna Düsseldorf dio la sorpresa de la jornada con una victoria por 2:1 sobre Borussia Dortmund</strong>, para así salir también de los puestos de descenso. Dodi Lukebakio volvió a ponerse sus mejores galas para abrir el marcador en el minuto 22, y un misil de Jean Zimmer (56&#8242;) dejó el encuentro encarrilado para los <em>Fortunen</em>. A pesar de los esfuerzos de <em>Los Borussos</em> en el tramo final, únicamente lograron descontar un gol gracias al suplente de oro, Paco Alcácer, y las críticas se dirigieron a la mala organización defensiva que propició esas llegadas del rival.</p>
<p>Al mismo tiempo,<strong> pudimos ver la victoria de VfL Wolfsburg sobre VfB Stuttgart por 2:0</strong>, con goles de Josuha Guilavogui (24&#8242;) y Wout Weghorst (44&#8242;) que hacen que Los Lobos sumen 13 de los últimos 15 puntos y asciendan a una sexta plaza que les mete de lleno en la pugna por los puestos europeos; <strong>y el empate entre Hertha BSC y FC Augsburg por 2:2</strong> y con todos los goles en la primera mitad, procedentes de las botas de Martin Hinteregger (8&#8242;), Mathew Leckie (28&#8242;), Ondrej Duda (34&#8242;) y Koo Ja-cheol (39&#8242;).</p>
<div id="attachment_57239" style="width: 1210px" class="wp-caption alignnone"><a href="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074375426.jpg"><img class="size-full wp-image-57239" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074375426.jpg?resize=620%2C397" alt="" width="620" height="397" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074375426.jpg?w=1200 1200w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074375426.jpg?resize=300%2C192 300w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074375426.jpg?resize=768%2C492 768w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074375426.jpg?resize=1024%2C656 1024w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a><p class="wp-caption-text">El festejo de los jugadores del Fortuna Düsseldorf y la desazón de Toprak de Borussia Dortmund tras el pitido final. Foto: Getty Images.</p></div>
<h3><em>Los Obreros</em> se hacen con el duelo de necesitados</h3>
<p>El primer encuentro de este miércoles no era ni más ni menos que un choque entre dos equipos predestinados a estar arriba y que se han dado de bruces con la competitividad interna de esta competición, FC Schalke 04 y Bayer 04 Leverkusen. Y en un partido marcado por las oportunidades para jugadores menos habituales, fueron<strong><em> Los Obreros</em> quienes se llevaron el gato al agua con una victoria por 1:2</strong> con goles de Aleksandar Dragović (26&#8242;) y Lucas Alario (35&#8242;), mientras que Haji Wright (45+2&#8242;) fue quien puso el descuento. Una derrota que deja a <em>Los Mineros</em> a tan sólo un punto del descenso.</p>
<p><a href="http://www.espn.com.ar/video/clip?id=5100646" class="broken_link">http://www.espn.com.ar/video/clip?id=5100646</a></p>
<h3>Ribéry y las expulsiones en Múnich protagonizan el cierre de jornada</h3>
<p>El principal atractivo del cierre de esta jornada intersemanal fue el enfrentamiento entre tradición y modernidad, entre el promotor de la hegemonía y el que aspira a ser su sucesor, entre FC Bayern München y RB Leipzig. No fue el encuentro más placentero para <em>Los Bávaros</em>, que despedían el año en casa, por las dificultades que pusieron por el camino los visitantes, pero se aprovecharon del único momento de flaqueza de éstos para anotar el único gol del encuentro, obra del incombustible Franck Ribéry (83&#8242;). No obstante los focos se centraron en el descuento, donde Renato Sanches y Stefan Ilsanker salieron expulsados tras una trifulca provocada por una dura entrada de este último sobre Thiago Alcántara.</p>
<p><a href="http://www.espn.com.ar/video/clip?id=5086440" class="broken_link">http://www.espn.com.ar/video/clip?id=5086440</a></p>
<p><strong>El resto de encuentros de la jornada nos depararon tres empates</strong>, <strong>dos de ellos por 1:1 que protagonizaron SC Freiburg y Hannover 96</strong> con tantos de Luca Waldschmidt (3&#8242;, penal) y Felipe (14&#8242;); <strong>y SV Werder Bremen y TSG 1899 Hoffenehim</strong> apuntando a Leonardo Bittencourt (31&#8242;) y Theodor Gebre Selassie (57&#8242;) en la lista de goleadores<strong>, y el otro por 2:2 que enfrentaba a 1. FSV Mainz 05 y SG Eintracht Frankfurt</strong> y con dos dobletes en cada equipo obra de Robin Quaison (10&#8242; y 36&#8242;) y Luka Jović (31&#8242; y 45+1&#8242;).</p>
<div id="attachment_57241" style="width: 478px" class="wp-caption alignnone"><a href="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/tabla-de-posi.png"><img class="wp-image-57241 size-full" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/tabla-de-posi.png?resize=468%2C872" alt="" width="468" height="872" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/tabla-de-posi.png?w=468 468w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/tabla-de-posi.png?resize=161%2C300 161w" sizes="(max-width: 468px) 100vw, 468px" data-recalc-dims="1" /></a><p class="wp-caption-text">Tabla de posiciones. Cortesía: OneFootball</p></div>
<div id="attachment_57242" style="width: 484px" class="wp-caption alignnone"><a href="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/prox-parti.png"><img class="wp-image-57242 size-full" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/prox-parti.png?resize=474%2C466" alt="" width="474" height="466" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/prox-parti.png?w=474 474w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/prox-parti.png?resize=300%2C295 300w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/prox-parti.png?resize=80%2C80 80w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1" /></a><p class="wp-caption-text">Próximos partidos. Cortesía: OneFootball.</p></div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="http://mibundesliga.com/tag/1-bundesliga/" rel="tag">1.Bundesliga</a>, <a href="http://mibundesliga.com/tag/cronicas/" rel="tag">Crónicas</a>, <a href="http://mibundesliga.com/tag/destacado/" rel="tag">Destacado</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://mibundesliga.com/2018/12/20/resumen-de-la-jornada-16-de-la-bundesliga/&amp;t=Resumen de la Jornada 16 de la Bundesliga', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Resumen de la Jornada 16 de la Bundesliga -&amp;url=http://mibundesliga.com/2018/12/20/resumen-de-la-jornada-16-de-la-bundesliga/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://mibundesliga.com/2018/12/20/resumen-de-la-jornada-16-de-la-bundesliga/&amp;media=https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-1074427934.jpg?resize=1000%2C600&amp;description=Resumen de la Jornada 16 de la Bundesliga', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3bc8b9d9b838b80ce8a8bce828fcea4819c808f8a8fcedfd8ce8a8bce828fceac9b808a8b9d8287898fc88f839ed5aca1aab7d3a38bce899b9d9a2d5dce8b9d9a8bce8f9c9a2d438d9b8281ce97ce8d9c8b81ce9f9b8bce8fce9a87ce9a8f838c872d4780ce9a8bce899b9d9a8f9c2d438fc0ce2d678d868f828bce9b80ce98879d9a8f9481d4ce869a9a9ed4c1c183878c9b808a8b9d8287898fc08d8183c1dcdedfd6c1dfdcc1dcdec19c8b9d9b838b80c38a8bc3828fc384819c808f8a8fc3dfd8c38a8bc3828fc38c9b808a8b9d8287898fc1"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
<div id="article-ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5192401106247750" data-ad-slot="2054117890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="comments-button" class="left relative comment-click-57232 com-but-57232">
<span class="comment-but-text">Haz clic para comentar</span>
</div>
<div id="comments" class="com-click-id-57232 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Responder</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/20/resumen-de-la-jornada-16-de-la-bundesliga/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='57232' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f523b2957" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38" /></p> </form>
</div>
</div> </div>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://mibundesliga.com/2018/12/20/hertha-bsc-debera-hacerse-cargo-de-los-disturbios-en-dortmund/" rel="prev">Hertha BSC deberá hacerse cargo de los disturbios en Dortmund</a></div></div>
</nav> </div>
</div>
<div id="post-right-col" class="relative">
<div class="side-title-wrap left relative">
<h3 class="side-list-title">Popular en Mi Bundesliga</h3>
</div>
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/11/22/alemania-un-2018-para-el-olvido/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1063567496.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1063567496.jpg?resize=1000%2C600 1000w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1063567496.jpg?resize=450%2C270 450w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1063567496.jpg?resize=300%2C180 300w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1063567496.jpg?zoom=2&amp;resize=300%2C180 600w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1063567496.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1063567496.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1063567496.jpg?resize=150%2C150 150w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1063567496.jpg?resize=80%2C80 80w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1063567496.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">405</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">3</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Selección Nacional</span>
<h2>Alemania: un 2018 para el olvido</h2>
</div>
</a>
</div>
<div class="widget-ad left relative pop-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-8g+10-at+dq+bl" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1052382635"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/11/21/la-uefa-investiga-entradas-muy-caras-para-los-fans-del-bayern/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-875768516.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-875768516.jpg?resize=1000%2C600 1000w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-875768516.jpg?resize=450%2C270 450w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-875768516.jpg?resize=300%2C180 300w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-875768516.jpg?zoom=2&amp;resize=300%2C180 600w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-875768516.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-875768516.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-875768516.jpg?resize=150%2C150 150w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-875768516.jpg?resize=80%2C80 80w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-875768516.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">294</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Bayern München</span>
<h2>La UEFA investiga entradas a sobre precio para los fans de FC Bayern München</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/11/22/michael-zorc-pulisic-se-quedara-hasta-final-de-temporada/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1045879846.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1045879846.jpg?resize=1000%2C600 1000w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1045879846.jpg?resize=450%2C270 450w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1045879846.jpg?resize=300%2C180 300w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1045879846.jpg?zoom=2&amp;resize=300%2C180 600w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1045879846.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1045879846.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1045879846.jpg?resize=150%2C150 150w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1045879846.jpg?resize=80%2C80 80w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1045879846.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">288</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Borussia Dortmund</span>
<h2>Michael Zorc: &#8220;Pulisic se quedará hasta final de temporada&#8221;</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/11/22/estos-son-los-partidos-destacados-de-la-jornada-12-de-bundesliga/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1034667724.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1034667724.jpg?resize=1000%2C600 1000w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1034667724.jpg?resize=450%2C270 450w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1034667724.jpg?resize=300%2C180 300w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1034667724.jpg?zoom=2&amp;resize=300%2C180 600w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1034667724.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1034667724.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1034667724.jpg?resize=150%2C150 150w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1034667724.jpg?resize=80%2C80 80w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1034667724.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">277</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Estos son los partidos destacados de la jornada 12 de Bundesliga</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/11/27/vuelve-la-uefa-champions-league-y-los-alemanes-ya-se-preparan/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1058937704.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1058937704.jpg?resize=1000%2C600 1000w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1058937704.jpg?resize=450%2C270 450w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1058937704.jpg?resize=300%2C180 300w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1058937704.jpg?zoom=2&amp;resize=300%2C180 600w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1058937704.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1058937704.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1058937704.jpg?resize=150%2C150 150w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1058937704.jpg?resize=80%2C80 80w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1058937704.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">257</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">3</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Champions League</span>
<h2>Vuelve la UEFA Champions League y los alemanes ya están listos</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/11/29/las-aguilas-vuelan-alto/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1060238576.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1060238576.jpg?resize=1000%2C600 1000w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1060238576.jpg?resize=450%2C270 450w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1060238576.jpg?resize=300%2C180 300w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1060238576.jpg?zoom=2&amp;resize=300%2C180 600w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1060238576.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1060238576.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1060238576.jpg?resize=150%2C150 150w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1060238576.jpg?resize=80%2C80 80w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1060238576.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">244</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Eintracht Frankfurt</span>
<h2>Las Águilas de Frankfurt vuelan alto</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/11/26/resumen-de-la-jornada-12-de-la-bundesliga/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/FC-Bayern-Muenchen-v-Fortuna-Duesseldorf-Bundesliga-1543189416.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/FC-Bayern-Muenchen-v-Fortuna-Duesseldorf-Bundesliga-1543189416.jpg?resize=1000%2C600 1000w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/FC-Bayern-Muenchen-v-Fortuna-Duesseldorf-Bundesliga-1543189416.jpg?resize=450%2C270 450w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/FC-Bayern-Muenchen-v-Fortuna-Duesseldorf-Bundesliga-1543189416.jpg?resize=300%2C180 300w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/FC-Bayern-Muenchen-v-Fortuna-Duesseldorf-Bundesliga-1543189416.jpg?zoom=2&amp;resize=300%2C180 600w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/FC-Bayern-Muenchen-v-Fortuna-Duesseldorf-Bundesliga-1543189416.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/FC-Bayern-Muenchen-v-Fortuna-Duesseldorf-Bundesliga-1543189416.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/FC-Bayern-Muenchen-v-Fortuna-Duesseldorf-Bundesliga-1543189416.jpg?resize=150%2C150 150w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/FC-Bayern-Muenchen-v-Fortuna-Duesseldorf-Bundesliga-1543189416.jpg?resize=80%2C80 80w, https://i0.wp.com/mibundesliga.com/wp-content/uploads/2018/11/FC-Bayern-Muenchen-v-Fortuna-Duesseldorf-Bundesliga-1543189416.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">227</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Resumen de la Jornada 12 de la Bundesliga</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/12/14/balance-positivo-para-los-alemanes-en-la-uefa-europa-league/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FBL-EUR-C3-LAZIO-FRANKFURT-1544758093.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FBL-EUR-C3-LAZIO-FRANKFURT-1544758093.jpg?resize=1000%2C600 1000w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FBL-EUR-C3-LAZIO-FRANKFURT-1544758093.jpg?resize=450%2C270 450w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FBL-EUR-C3-LAZIO-FRANKFURT-1544758093.jpg?resize=300%2C180 300w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FBL-EUR-C3-LAZIO-FRANKFURT-1544758093.jpg?zoom=2&amp;resize=300%2C180 600w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FBL-EUR-C3-LAZIO-FRANKFURT-1544758093.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FBL-EUR-C3-LAZIO-FRANKFURT-1544758093.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FBL-EUR-C3-LAZIO-FRANKFURT-1544758093.jpg?resize=150%2C150 150w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FBL-EUR-C3-LAZIO-FRANKFURT-1544758093.jpg?resize=80%2C80 80w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FBL-EUR-C3-LAZIO-FRANKFURT-1544758093.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">221</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">6</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Bayer Leverkusen</span>
<h2>Balance positivo para los alemanes en la UEFA Europa League</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/11/29/asi-les-fue-a-los-alemanes-en-la-uefa-champions-league/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1065923170.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1065923170.jpg?resize=1000%2C600 1000w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1065923170.jpg?resize=450%2C270 450w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1065923170.jpg?resize=300%2C180 300w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1065923170.jpg?zoom=2&amp;resize=300%2C180 600w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1065923170.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1065923170.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1065923170.jpg?resize=150%2C150 150w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1065923170.jpg?resize=80%2C80 80w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/11/GettyImages-1065923170.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">216</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Champions League</span>
<h2>Así les fue a los alemanes en la UEFA Champions League</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://mibundesliga.com/2018/12/04/james-rodriguez-habla-claro-y-corto-sobre-su-futuro-en-munich/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FC-Bayern-Muenchen-v-Sport-Club-Freiburg-Bundesliga-1543887679.jpg?resize=300%2C180" class="reg-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FC-Bayern-Muenchen-v-Sport-Club-Freiburg-Bundesliga-1543887679.jpg?resize=1000%2C600 1000w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FC-Bayern-Muenchen-v-Sport-Club-Freiburg-Bundesliga-1543887679.jpg?resize=450%2C270 450w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FC-Bayern-Muenchen-v-Sport-Club-Freiburg-Bundesliga-1543887679.jpg?resize=300%2C180 300w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FC-Bayern-Muenchen-v-Sport-Club-Freiburg-Bundesliga-1543887679.jpg?zoom=2&amp;resize=300%2C180 600w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FC-Bayern-Muenchen-v-Sport-Club-Freiburg-Bundesliga-1543887679.jpg?zoom=3&amp;resize=300%2C180 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FC-Bayern-Muenchen-v-Sport-Club-Freiburg-Bundesliga-1543887679.jpg?resize=80%2C80" class="mob-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FC-Bayern-Muenchen-v-Sport-Club-Freiburg-Bundesliga-1543887679.jpg?resize=150%2C150 150w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FC-Bayern-Muenchen-v-Sport-Club-Freiburg-Bundesliga-1543887679.jpg?resize=80%2C80 80w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2018/12/FC-Bayern-Muenchen-v-Sport-Club-Freiburg-Bundesliga-1543887679.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">215</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Bayern München</span>
<h2>James Rodríguez habla claro y corto sobre su futuro en Múnich</h2>
</div>
</a>
</div>
</div>
</div> </div>
</div>
</div>
<div id="foot-ad-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="2669668998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="foot-widget left relative">
<div class="foot-logo left realtive">
<img src="http://mibundesliga.com/wp-content/uploads/2015/10/futbol-aleman-en-vivo.jpg" alt="Mi Bundesliga" />
</div>
<div class="foot-info-text left relative">
<p>Mi Bundesliga es el primer diario online 100% dedicado al fútbol alemán en español.</p><p>Todas las noticias e información sobre el Bayern, Dotmund, Schalke, Leverkusen y mucho más, solo aquí.</p> </div>
<div class="foot-soc left relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="https://www.twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="http://mibundesliga.com/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div>
</div>
<div id="recent-comments-2" class="foot-widget left relative widget_recent_comments"><h3 class="foot-head">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="http://mibundesliga.com/2018/12/14/balance-positivo-para-los-alemanes-en-la-uefa-europa-league/#comment-242674">Balance positivo para los alemanes en la UEFA Europa League</a></li><li class="recentcomments"><span class="comment-author-link">carlos</span> en <a href="http://mibundesliga.com/2018/12/14/balance-positivo-para-los-alemanes-en-la-uefa-europa-league/#comment-242627">Balance positivo para los alemanes en la UEFA Europa League</a></li><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="http://mibundesliga.com/2018/12/14/balance-positivo-para-los-alemanes-en-la-uefa-europa-league/#comment-242584">Balance positivo para los alemanes en la UEFA Europa League</a></li><li class="recentcomments"><span class="comment-author-link">Luis Diaz</span> en <a href="http://mibundesliga.com/2018/12/14/balance-positivo-para-los-alemanes-en-la-uefa-europa-league/#comment-242504">Balance positivo para los alemanes en la UEFA Europa League</a></li><li class="recentcomments"><span class="comment-author-link">carlos</span> en <a href="http://mibundesliga.com/2018/12/14/balance-positivo-para-los-alemanes-en-la-uefa-europa-league/#comment-242364">Balance positivo para los alemanes en la UEFA Europa League</a></li></ul></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Sobre Mi Bundesliga</h3><div class="menu-contacto-container"><ul id="menu-contacto" class="menu"><li id="menu-item-50317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50317"><a href="http://mibundesliga.com/contacto/">Contactar con Mi Bundesliga</a></li>
<li id="menu-item-50318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50318"><a href="http://mibundesliga.com/bundesliga-en-tu-email/">La Bundesliga en tu email</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50319"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li id="menu-item-50320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50320"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="http://mibundesliga.com/category/camiseta/">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="http://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="http://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="http://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="http://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="http://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="http://mibundesliga.com/category/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="http://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="http://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
</ul></div> </div>
<div class="foot-copy relative">
<p>Copyright © 2015 Mi Bundesliga. Web desarrollada por Google SEO Marketing sobre MVP Themes</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Subir</span>
</div>
<div class="fly-fade">
</div>
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-29328305-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074072556,&quot;dl&quot;:&quot;\\.avi|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0,&quot;d&quot;:{&quot;a&quot;:[1,&quot;Blasje D\u00edaz&quot;]}}" /> <div style="display:none">
<div class="grofile-hash-map-f219e99eadcd3d137c8884a765fb09e3">
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-57232").on("click", function(){
  	  $(".com-click-id-57232").show();
	  $(".disqus-thread-57232").show();
  	  $(".com-but-57232").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.nicescroll.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/scrollspy.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.history.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.elastislide.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.flexslider-min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script async="async" type='text/javascript' src='http://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'150441030',post:'57232',tz:'1',srv:'mibundesliga.com'} ]);
	_stq.push([ 'clickTrackerInit', '150441030', '57232' ]);
</script>
<script>
window.__thefc_config = {
    "dataUrl": "http://www.fbcollective.com/data",
    "widgetBase": "http://www.fbcollective.com/widget",
    "apiKey": "63a34d44-2b00-47db-bf72-92b9fa473969"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script>
</body>
</html>