<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');</script>

<link rel="shortcut icon" href="https://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA-favicon.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="https://mibundesliga.com/xmlrpc.php" />
<meta property="og:image" content="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1065987424.jpg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1065987424.jpg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Las cosas no salieron según lo planeado por FC Bayern München en la primera vuelta de la Bundesliga, pero no por ello los aires de grandeza han desaparecido de tierras bávaras. Como un exponente de ellos tenemos a Niklas Süle, quien se muestra especialmente confiado de cara al resto de campaña tras un intenso trabajo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mibundesliga.com/2019/01/25/niklas-sule-seremos-campeones/">
<meta name="twitter:title" content="Niklas Süle: &#8220;Seremos campeones&#8221;">
<meta name="twitter:description" content="Las cosas no salieron según lo planeado por FC Bayern München en la primera vuelta de la Bundesliga, pero no por ello los aires de grandeza han desaparecido de tierras bávaras. Como un exponente de ellos tenemos a Niklas Süle, quien se muestra especialmente confiado de cara al resto de campaña tras un intenso trabajo [&hellip;]">
<title>Niklas Süle: &quot;Seremos campeones&quot; - Mi Bundesliga</title>

<meta name="description" content="Noticias de la Bundesliga, Noticias Fútbol Alemán" />
<link rel="canonical" href="https://mibundesliga.com/2019/01/25/niklas-sule-seremos-campeones/" />
<link rel="publisher" href="https://plus.google.com/109925358488133078128/about" />

<link rel="amphtml" href="https://mibundesliga.com/2019/01/25/niklas-sule-seremos-campeones/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; Feed" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; RSS de los comentarios" href="https://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga &raquo; Niklas Süle: &#8220;Seremos campeones&#8221; RSS de los comentarios" href="https://mibundesliga.com/2019/01/25/niklas-sule-seremos-campeones/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://mibundesliga.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css' href='https://mibundesliga.com/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=5.0.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=5.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='https://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css' href='https://mibundesliga.com/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://mibundesliga.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.3.js'></script><link rel='https://api.w.org/' href='https://mibundesliga.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mibundesliga.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/pabeAe-eWQ' />
<link rel="alternate" type="application/json+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2019%2F01%2F25%2Fniklas-sule-seremos-campeones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2019%2F01%2F25%2Fniklas-sule-seremos-campeones%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://mibundesliga.com/wp-admin/admin-ajax.php";</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Niklas Süle: &#8220;Seremos campeones&#8221;" />
<meta property="og:url" content="https://mibundesliga.com/2019/01/25/niklas-sule-seremos-campeones/" />
<meta property="og:description" content="Las cosas no salieron según lo planeado por FC Bayern München en la primera vuelta de la Bundesliga, pero no por ello los aires de grandeza han desaparecido de tierras bávaras. Como un exponente de…" />
<meta property="article:published_time" content="2019-01-24T23:16:46+00:00" />
<meta property="article:modified_time" content="2019-01-25T18:34:47+00:00" />
<meta property="og:site_name" content="Mi Bundesliga" />
<meta property="og:image" content="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1065987424.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Niklas Süle: &#8220;Seremos campeones&#8221;" />
<meta name="twitter:image" content="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1065987424.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:173391,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-57464 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="https://mibundesliga.com/feed/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li id="menu-item-40375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="https://mibundesliga.com/category/camiseta/">Uniformes y Camisetas</a></li>
<li id="menu-item-34483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="https://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li id="menu-item-34484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="https://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div> <div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
</div>
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="nav-logo left">
<h1>
<a itemprop="url" href="https://mibundesliga.com/"><img itemprop="logo" src="https://mibundesliga.com/wp-content/uploads/2015/10/Noticias-Bundesliga-futbol-aleman.jpg" alt="Mi Bundesliga" /></a>
</h1>
</div>
</div>
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="https://mibundesliga.com/category/camiseta/">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="https://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="https://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
</ul></div> </nav>
</div>
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="https://mibundesliga.com//">
<input type="text" name="s" id="s" value="Escribe tu búsqueda y presiona Enter" onfocus='if (this.value == "Escribe tu búsqueda y presiona Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe tu búsqueda y presiona Enter"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
</div>
<a href="https://www.facebook.com/MiBundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="https://www.twitter.com/mibundesliga" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="leader-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1937178199"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-57464 post type-post status-publish format-standard has-post-thumbnail hentry category-bayern-munchen tag-destacado tag-fc-bayern-munchen tag-niklas-sule">
<header id="post-header">
<a class="post-cat-link" href="https://mibundesliga.com/category/equipos/bayern-munchen/"><span class="post-head-cat">Bayern München</span></a>
<h1 class="post-title left" itemprop="name headline">Niklas Süle: &#8220;Seremos campeones&#8221;</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='https://secure.gravatar.com/avatar/f219e99eadcd3d137c8884a765fb09e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f219e99eadcd3d137c8884a765fb09e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative">
 <span class="post-info-text">Por</span> <span class="author-name vcard fn" itemprop="author"><a href="https://mibundesliga.com/author/blasje_diaz/" title="Entradas de Blasje Díaz" rel="author">Blasje Díaz</a></span> <span class="author-twitter"><a href="https://twitter.com/blasje_diaz" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="/cdn-cgi/l/email-protection#a6c4cac7d5ccc3d5d3d595949792e6c1cbc7cfca88c5c9cb"><i class="fa fa-envelope fa-2"></i></a></span>
</div>
<div class="post-info-date left relative">
<span class="post-info-text">Publicado el</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2019-01-25">25/01/2019</time></span>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content-area" itemprop="articleBody" class="post-57464 post type-post status-publish format-standard has-post-thumbnail hentry category-bayern-munchen tag-destacado tag-fc-bayern-munchen tag-niklas-sule">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2019/01/25/niklas-sule-seremos-campeones/&amp;t=Niklas Süle: &#8220;Seremos campeones&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Niklas Süle: &#8220;Seremos campeones&#8221; -&amp;url=https://mibundesliga.com/2019/01/25/niklas-sule-seremos-campeones/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2019/01/25/niklas-sule-seremos-campeones/&amp;media=https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1065987424.jpg?resize=1000%2C600&ssl=1&amp;description=Niklas Süle: &#8220;Seremos campeones&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#6b54181e09010e081f56250200070a184b38a8d7070e514b4d485359595b50380e190e0604184b080a061b0e04050e184d485359595a504d0a061b5029242f3256260e4b0c1e181fa8d84b0e181f0e4b0a191fa8c6081e07044b124b08190e044b1a1e0e4b0a4b1f024b1f0a060902a8c2054b1f0e4b0c1e181f0a19a8c60a454ba8e208030a070e4b1e054b1d02181f0a1104514b031f1f1b185144440602091e050f0e1807020c0a4508040644595b5a52445b5a44595e44050200070a1846181e070e46180e190e06041846080a061b0e04050e1844"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="https://mibundesliga.com/2019/01/25/niklas-sule-seremos-campeones/#respond"><div class="social-comments comment-click-57464"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
</section>
<div id="attachment_57474" style="width: 1210px" class="wp-caption alignnone"><a href="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1065987424.jpg?ssl=1"><img class="size-full wp-image-57474" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1065987424.jpg?resize=620%2C413&#038;ssl=1" alt="" width="620" height="413" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1065987424.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1065987424.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1065987424.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1065987424.jpg?resize=1024%2C683&amp;ssl=1 1024w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a><p class="wp-caption-text">A fuerza de buenos rendimientos, Niklas Süle se convirtió en uno de los mas habituales en la zaga central de FC Bayern München. Foto: Getty Images.</p></div>
<p><strong>Las cosas no salieron según lo planeado por FC Bayern München en la primera vuelta de la Bundesliga</strong>, pero no por ello los aires de grandeza han desaparecido de tierras bávaras. Como un exponente de ellos tenemos a Niklas Süle, quien se muestra especialmente confiado de cara al resto de campaña tras un intenso trabajo en Doha durante el parón invernal.</p>
<p>En una entrevista otorgada a <i><strong>Kicker</strong></i> días antes del encuentro ante TSG 1899 Hoffenheim, que terminaría con la victoria del equipo de Niko Kovač, el defensa central abordó temas como el giro que Jupp Heynckes le dio al equipo la pasada campaña, y las claves para alzarse con el título liguero este año.</p>
<blockquote>
<h3>&#8220;Heynckes vio que el problema sólo estaba en el equipo&#8221;</h3>
</blockquote>
<p>En su primera campaña en Múnich, a Süle le tocó lidiar con el clima de incertidumbre por los malos resultados del club bajo los mandos de Carlo Ancelotti. Pero pudo vivir en sus carnes cómo el FC Bayern se recompuso creando un bloque estable, que para él es lo más importante dentro de un vestuario. <strong>&#8220;Cuando Jupp entró por primera vez al vestuario vio que el problema en nosotros mismos como equipo&#8221;</strong></p>
<blockquote><p><strong>&#8220;Seis puntos no son un mundo. Seremos los campeones de Alemania&#8221;</strong></p></blockquote>
<p>Precisamente es el espíritu de equipo lo que le va a hacer falta a<i> Los Bávaros</i> para recortar las distancias con el líder en la clasificación, Borussia Dortmund. No obstante Süle, que ha logrado hacerse un hueco fijo en el once tras los bajos desempeños de Matts Hummels y Jerôme Boateng, afronta la situación con mucho optimismo. <strong>&#8220;Todos creemos que seis puntos no son un mundo. Tenemos que dar lo mejor de nosotros y ganar todos los partidos que quedan, porque al final Borussia Dortmund terminará cediendo puntos. Creo que seremos los campeones de Alemania&#8221;</strong></p>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="https://mibundesliga.com/tag/destacado/" rel="tag">Destacado</a>, <a href="https://mibundesliga.com/tag/fc-bayern-munchen/" rel="tag">FC Bayern München</a>, <a href="https://mibundesliga.com/tag/niklas-sule/" rel="tag">Niklas Süle</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2019/01/25/niklas-sule-seremos-campeones/&amp;t=Niklas Süle: &#8220;Seremos campeones&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Niklas Süle: &#8220;Seremos campeones&#8221; -&amp;url=https://mibundesliga.com/2019/01/25/niklas-sule-seremos-campeones/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittear</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2019/01/25/niklas-sule-seremos-campeones/&amp;media=https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1065987424.jpg?resize=1000%2C600&ssl=1&amp;description=Niklas Süle: &#8220;Seremos campeones&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abd8fffdfaf7e5b6c5552afaf3acb6b0b5aea4a4a6adc5f3e4f3fbf9e5b6f5f7fbe6f3f9f8f3e5b0b5aea4a4a7adb0f7fbe6add4d9d2cfabdbf3b6f1e3e5e25525b6f3e5e2f3b6f7e4e2553bf5e3faf9b6efb6f5e4f3f9b6e7e3f3b6f7b6e2ffb6e2f7fbf4ff553ff8b6e2f3b6f1e3e5e2f7e4553bf7b8b6551ff5fef7faf3b6e3f8b6e0ffe5e2f7ecf9acb6fee2e2e6e5acb9b9fbfff4e3f8f2f3e5fafff1f7b8f5f9fbb9a4a6a7afb9a6a7b9a4a3b9f8fffdfaf7e5bbe5e3faf3bbe5f3e4f3fbf9e5bbf5f7fbe6f3f9f8f3e5b9"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
<div id="article-ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5192401106247750" data-ad-slot="2054117890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="comments-button" class="left relative comment-click-57464 com-but-57464">
<span class="comment-but-text">Haz clic para comentar</span>
</div>
<div id="comments" class="com-click-id-57464 com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Responder</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/25/niklas-sule-seremos-campeones/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="https://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='57464' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9bd2e6d73" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141" /></p> </form>
</div>
</div> </div>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://mibundesliga.com/2019/01/22/shinji-kagawa-podria-irse-del-borussia-dortmund/" rel="prev">Shinji Kagawa podría irse del Borussia Dortmund</a></div><div class="nav-next"><a href="https://mibundesliga.com/2019/01/25/el-borussia-dortmund-no-ira-a-por-timo-werner/" rel="next">Borussia Dortmund no irá a por Timo Werner</a></div></div>
</nav> </div>
</div>
<div id="post-right-col" class="relative">
<div class="side-title-wrap left relative">
<h3 class="side-list-title">Popular en Mi Bundesliga</h3>
</div>
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="https://mibundesliga.com/2018/12/27/timo-werner-y-luka-jovic-llaman-la-atencion-de-fc-barcelona/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/BeFunky-collage.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/BeFunky-collage.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/BeFunky-collage.jpg?resize=450%2C270&amp;ssl=1 450w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/BeFunky-collage.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/BeFunky-collage.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/BeFunky-collage.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/BeFunky-collage.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/BeFunky-collage.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/BeFunky-collage.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/BeFunky-collage.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">434</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Rumores y Fichajes</span>
<h2>Timo Werner y Luka Jović llaman la atención de FC Barcelona</h2>
</div>
</a>
</div>
<div class="widget-ad left relative pop-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-8g+10-at+dq+bl" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1052382635"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="feat-widget-wrap left relative">
<a href="https://mibundesliga.com/2019/01/02/marco-reus-elegido-como-el-mejor-jugador-de-la-primera-ronda-en-mibundesliga/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/Fortuna-Duesseldorf-v-Borussia-Dortmund-Bundesliga-1546394614.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/Fortuna-Duesseldorf-v-Borussia-Dortmund-Bundesliga-1546394614.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/Fortuna-Duesseldorf-v-Borussia-Dortmund-Bundesliga-1546394614.jpg?resize=450%2C270&amp;ssl=1 450w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/Fortuna-Duesseldorf-v-Borussia-Dortmund-Bundesliga-1546394614.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/Fortuna-Duesseldorf-v-Borussia-Dortmund-Bundesliga-1546394614.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/Fortuna-Duesseldorf-v-Borussia-Dortmund-Bundesliga-1546394614.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/Fortuna-Duesseldorf-v-Borussia-Dortmund-Bundesliga-1546394614.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/Fortuna-Duesseldorf-v-Borussia-Dortmund-Bundesliga-1546394614.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/Fortuna-Duesseldorf-v-Borussia-Dortmund-Bundesliga-1546394614.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2019/01/Fortuna-Duesseldorf-v-Borussia-Dortmund-Bundesliga-1546394614.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">415</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">2</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>Marco Reus, elegido como el mejor jugador de la primera ronda en MiBundesliga</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://mibundesliga.com/2019/01/14/asi-transcurre-el-mercado-de-fichajes-de-invierno/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/maxresdefault.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/maxresdefault.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/maxresdefault.jpg?resize=450%2C270&amp;ssl=1 450w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/maxresdefault.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/maxresdefault.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/maxresdefault.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/maxresdefault.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/maxresdefault.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/maxresdefault.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/maxresdefault.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">348</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">1.Bundesliga</span>
<h2>¡Así transcurre el mercado de fichajes de invierno!</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://mibundesliga.com/2018/12/28/peter-bosz-es-el-nuevo-entrenador-de-bayer-leverkusen/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-875392836.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-875392836.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-875392836.jpg?resize=450%2C270&amp;ssl=1 450w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-875392836.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-875392836.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-875392836.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-875392836.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-875392836.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-875392836.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-875392836.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">347</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Bayer Leverkusen</span>
<h2>Peter Bosz es el nuevo entrenador de Bayer 04 Leverkusen</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://mibundesliga.com/2018/12/31/sebastian-rode-vuelve-a-eintracht-frankfurt/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/csm_11041-1545926102-505A7868-2_a1d916b4d8.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/csm_11041-1545926102-505A7868-2_a1d916b4d8.jpg?resize=450%2C270&amp;ssl=1 450w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/csm_11041-1545926102-505A7868-2_a1d916b4d8.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/csm_11041-1545926102-505A7868-2_a1d916b4d8.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/csm_11041-1545926102-505A7868-2_a1d916b4d8.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/csm_11041-1545926102-505A7868-2_a1d916b4d8.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/csm_11041-1545926102-505A7868-2_a1d916b4d8.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/csm_11041-1545926102-505A7868-2_a1d916b4d8.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">337</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Eintracht Frankfurt</span>
<h2>Sebastian Rode vuelve a SG Eintracht Frankfurt</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://mibundesliga.com/2018/12/31/tsg-hoffenheim-en-busca-del-sucesor-de-julian-nagelsmann/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-489109181.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-489109181.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-489109181.jpg?resize=450%2C270&amp;ssl=1 450w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-489109181.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-489109181.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-489109181.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-489109181.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-489109181.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-489109181.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/mibundesliga.com/wp-content/uploads/2018/12/GettyImages-489109181.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">311</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">TSG Hoffenheim</span>
<h2>TSG Hoffenheim en busca del sucesor de Julian Nagelsmann</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://mibundesliga.com/2019/01/14/benjamin-pavard-desembarcara-en-fc-bayern-munchen-en-la-proxima-temporada/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1042890034.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1042890034.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1042890034.jpg?resize=450%2C270&amp;ssl=1 450w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1042890034.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1042890034.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1042890034.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1042890034.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1042890034.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1042890034.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1042890034.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">296</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">VfB Stuttgart</span>
<h2>Benjamin Pavard desembarcará en FC Bayern München en la próxima temporada</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://mibundesliga.com/2019/01/11/el-legado-klopp-vuelve-a-estar-ligado-al-borussia-dortmund/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/4.bild_.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/4.bild_.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/4.bild_.jpg?resize=450%2C270&amp;ssl=1 450w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/4.bild_.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/4.bild_.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/4.bild_.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/4.bild_.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/4.bild_.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/4.bild_.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/4.bild_.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">287</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Borussia Dortmund</span>
<h2>El legado Klopp vuelve a estar ligado a Borussia Dortmund</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://mibundesliga.com/2019/01/03/naldo-sale-del-schalke-04-camino-a-monaco/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/FC-Schalke-04-v-FC-Lokomotiv-Moscow-UEFA-Champions-League-Group-D-1546574806.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/FC-Schalke-04-v-FC-Lokomotiv-Moscow-UEFA-Champions-League-Group-D-1546574806.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/FC-Schalke-04-v-FC-Lokomotiv-Moscow-UEFA-Champions-League-Group-D-1546574806.jpg?resize=450%2C270&amp;ssl=1 450w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/FC-Schalke-04-v-FC-Lokomotiv-Moscow-UEFA-Champions-League-Group-D-1546574806.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/FC-Schalke-04-v-FC-Lokomotiv-Moscow-UEFA-Champions-League-Group-D-1546574806.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/FC-Schalke-04-v-FC-Lokomotiv-Moscow-UEFA-Champions-League-Group-D-1546574806.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/FC-Schalke-04-v-FC-Lokomotiv-Moscow-UEFA-Champions-League-Group-D-1546574806.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/FC-Schalke-04-v-FC-Lokomotiv-Moscow-UEFA-Champions-League-Group-D-1546574806.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/FC-Schalke-04-v-FC-Lokomotiv-Moscow-UEFA-Champions-League-Group-D-1546574806.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/FC-Schalke-04-v-FC-Lokomotiv-Moscow-UEFA-Champions-League-Group-D-1546574806.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">266</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text">2</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Schalke 04</span>
<h2>Naldo abandona Alemania para sumarse a AS Mónaco</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="https://mibundesliga.com/2019/01/04/christian-pulisic-sera-jugador-de-chelsea-fc/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1074158508.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1074158508.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1074158508.jpg?resize=450%2C270&amp;ssl=1 450w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1074158508.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1074158508.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1074158508.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1074158508.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1074158508.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1074158508.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/mibundesliga.com/wp-content/uploads/2019/01/GettyImages-1074158508.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">255</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Borussia Dortmund</span>
<h2>Christian Pulisic será jugador de Chelsea FC</h2>
</div>
</a>
</div>
</div>
</div> </div>
</div>
</div>
<div id="foot-ad-wrap" class="left relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5192401106247750" data-ad-slot="2669668998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="foot-widget left relative">
<div class="foot-logo left realtive">
<img src="https://mibundesliga.com/wp-content/uploads/2015/10/futbol-aleman-en-vivo.jpg" alt="Mi Bundesliga" />
</div>
<div class="foot-info-text left relative">
<p>Mi Bundesliga es el primer diario online 100% dedicado al fútbol alemán en español.</p><p>Todas las noticias e información sobre el Bayern, Dotmund, Schalke, Leverkusen y mucho más, solo aquí.</p> </div>
<div class="foot-soc left relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="https://www.twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="https://mibundesliga.com/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div>
</div>
<div id="recent-comments-2" class="foot-widget left relative widget_recent_comments"><h3 class="foot-head">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.camisetassportclub.com/en/' rel='external nofollow' class='url'>discount soccer jerseys</a></span> en <a href="https://mibundesliga.com/foro/#comment-247773">Foro Bundesliga</a></li><li class="recentcomments"><span class="comment-author-link">Luis Diaz</span> en <a href="https://mibundesliga.com/2019/01/03/naldo-sale-del-schalke-04-camino-a-monaco/#comment-245309">Naldo abandona Alemania para sumarse a AS Mónaco</a></li><li class="recentcomments"><span class="comment-author-link">carlos</span> en <a href="https://mibundesliga.com/2019/01/03/naldo-sale-del-schalke-04-camino-a-monaco/#comment-245250">Naldo abandona Alemania para sumarse a AS Mónaco</a></li><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="https://mibundesliga.com/2019/01/02/marco-reus-elegido-como-el-mejor-jugador-de-la-primera-ronda-en-mibundesliga/#comment-245136">Marco Reus, elegido como el mejor jugador de la primera ronda en MiBundesliga</a></li><li class="recentcomments"><span class="comment-author-link">carlos</span> en <a href="https://mibundesliga.com/2019/01/02/marco-reus-elegido-como-el-mejor-jugador-de-la-primera-ronda-en-mibundesliga/#comment-245099">Marco Reus, elegido como el mejor jugador de la primera ronda en MiBundesliga</a></li></ul></div><div id="nav_menu-3" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Sobre Mi Bundesliga</h3><div class="menu-contacto-container"><ul id="menu-contacto" class="menu"><li id="menu-item-50317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50317"><a href="https://mibundesliga.com/contacto/">Contactar con Mi Bundesliga</a></li>
<li id="menu-item-50318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50318"><a href="https://mibundesliga.com/bundesliga-en-tu-email/">La Bundesliga en tu email</a></li>
<li id="menu-item-50319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50319"><a href="https://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li id="menu-item-50320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50320"><a href="https://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40375"><a href="https://mibundesliga.com/category/camiseta/">Uniformes y Camisetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34483"><a href="https://mibundesliga.com/clasificacion-bundesliga/">Clasificación Bundesliga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34484"><a href="https://mibundesliga.com/resultados-bundesliga/">Resultados Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
</ul></div> </div>
<div class="foot-copy relative">
<p>Copyright © 2015 Mi Bundesliga. Web desarrollada por Google SEO Marketing sobre MVP Themes</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Subir</span>
</div>
<div class="fly-fade">
</div>
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-29328305-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074072556,&quot;dl&quot;:&quot;\\.avi|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:6,&quot;a&quot;:0,&quot;d&quot;:{&quot;a&quot;:[1,&quot;Blasje D\u00edaz&quot;]}}" /> <div style="display:none">
<div class="grofile-hash-map-f219e99eadcd3d137c8884a765fb09e3">
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-57464").on("click", function(){
  	  $(".com-click-id-57464").show();
	  $(".disqus-thread-57464").show();
  	  $(".com-but-57464").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.nicescroll.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/scrollspy.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.history.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.elastislide.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.flexslider-min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'150441030',post:'57464',tz:'1',srv:'mibundesliga.com'} ]);
	_stq.push([ 'clickTrackerInit', '150441030', '57464' ]);
</script>
<script>
window.__thefc_config = {
    "dataUrl": "http://www.fbcollective.com/data",
    "widgetBase": "http://www.fbcollective.com/widget",
    "apiKey": "63a34d44-2b00-47db-bf72-92b9fa473969"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script>
</body>
</html>