<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="https://mibundesliga.com/xmlrpc.php" />

<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1147115787-1000x600.jpg" />
<meta name="twitter:image" content="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1147115787-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Todo parece indicar que la temporada para Las Aguilas no ha terminado de la mejor manera pero realmente, a lo que venia sucediendo los ultimos años, ha sido un gran cambio deportivo y económico para el equipo Del Meno. INGRESOS El CEO del club alemán, Alex Hellman, anunció la semana pasada que los ingresos del [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/">
<meta name="twitter:title" content="La gran temporada de Eintracht Frankfurt empieza a dar sus frutos">
<meta name="twitter:description" content="Todo parece indicar que la temporada para Las Aguilas no ha terminado de la mejor manera pero realmente, a lo que venia sucediendo los ultimos años, ha sido un gran cambio deportivo y económico para el equipo Del Meno. INGRESOS El CEO del club alemán, Alex Hellman, anunció la semana pasada que los ingresos del [&hellip;]">


<title>La gran temporada de Eintracht Frankfurt empieza a dar sus frutos - Mi Bundesliga - Futbol alemán, en español</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La gran temporada de Eintracht Frankfurt empieza a dar sus frutos - Mi Bundesliga - Futbol alemán, en español" />
<meta property="og:description" content="Todo parece indicar que la temporada para Las Aguilas no ha terminado de la mejor manera pero realmente, a lo que venia sucediendo los ultimos años, ha sido un gran cambio deportivo y económico para el equipo Del Meno. INGRESOS El CEO del club alemán, Alex Hellman, anunció la semana pasada que los ingresos del &hellip;" />
<meta property="og:url" content="https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/" />
<meta property="og:site_name" content="Mi Bundesliga - Futbol alemán, en español" />
<meta property="article:tag" content="1.Bundesliga" />
<meta property="article:tag" content="Destacado" />
<meta property="article:tag" content="SG Eintracht Frankfurt" />
<meta property="article:section" content="Eintracht Frankfurt" />
<meta property="article:published_time" content="2019-05-29T17:56:38+00:00" />
<meta property="article:modified_time" content="2019-05-29T17:56:46+00:00" />
<meta property="og:updated_time" content="2019-05-29T17:56:46+00:00" />
<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1147115787.jpg" />
<meta property="og:image:secure_url" content="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1147115787.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Todo parece indicar que la temporada para Las Aguilas no ha terminado de la mejor manera pero realmente, a lo que venia sucediendo los ultimos años, ha sido un gran cambio deportivo y económico para el equipo Del Meno. INGRESOS El CEO del club alemán, Alex Hellman, anunció la semana pasada que los ingresos del [&hellip;]" />
<meta name="twitter:title" content="La gran temporada de Eintracht Frankfurt empieza a dar sus frutos - Mi Bundesliga - Futbol alemán, en español" />
<meta name="twitter:image" content="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1147115787.jpg" />
<meta name="twitter:creator" content="@Felipe_Larrea" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mibundesliga.com/#organization","name":"","url":"https://mibundesliga.com/","sameAs":[]},{"@type":"WebSite","@id":"https://mibundesliga.com/#website","url":"https://mibundesliga.com/","name":"Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","publisher":{"@id":"https://mibundesliga.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mibundesliga.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/#webpage","url":"https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/","inLanguage":"es","name":"La gran temporada de Eintracht Frankfurt empieza a dar sus frutos - Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","isPartOf":{"@id":"https://mibundesliga.com/#website"},"image":{"@type":"ImageObject","@id":"https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/#primaryimage","url":"https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1147115787.jpg","width":1200,"height":800},"primaryImageOfPage":{"@id":"https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/#primaryimage"},"datePublished":"2019-05-29T17:56:38+00:00","dateModified":"2019-05-29T17:56:46+00:00"},{"@type":"Article","@id":"https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/#article","isPartOf":{"@id":"https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/#webpage"},"author":{"@id":"https://mibundesliga.com/author/felipel/#author"},"headline":"La gran temporada de Eintracht Frankfurt empieza a dar sus frutos","datePublished":"2019-05-29T17:56:38+00:00","dateModified":"2019-05-29T17:56:46+00:00","commentCount":0,"mainEntityOfPage":"https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/#webpage","publisher":{"@id":"https://mibundesliga.com/#organization"},"image":{"@id":"https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/#primaryimage"},"keywords":"1.Bundesliga,Destacado,SG Eintracht Frankfurt","articleSection":"Eintracht Frankfurt"},{"@type":["Person"],"@id":"https://mibundesliga.com/author/felipel/#author","name":"Felipe Larrea","image":{"@type":"ImageObject","@id":"https://mibundesliga.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c7a42d4e12211f5a2dd9421d6c6667be?s=96&d=mm&r=g","caption":"Felipe Larrea"},"sameAs":["https://twitter.com/https://twitter.com/Felipe_Larrea"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.0.5');</script>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; RSS de los comentarios" href="https://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; La gran temporada de Eintracht Frankfurt empieza a dar sus frutos RSS de los comentarios" href="https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mibundesliga.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-score-style-css'  href='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=5.2.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=5.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/style-sports.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.3.js' ></script><link rel='https://api.w.org/' href='https://mibundesliga.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mibundesliga.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://mibundesliga.com/?p=58688' />
<link rel="alternate" type="application/json+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2019%2F05%2F29%2Fla-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2019%2F05%2F29%2Fla-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["eintracht-frankfurt"],"pageAttributes":["1-bundesliga","destacado","sg-eintracht-frankfurt"],"pagePostAuthor":"Felipe Larrea"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}








</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/amp/"><script type='text/javascript'>console.warn('PixelYourSite: no pixel configured.');</script>
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-270x270.jpg" />

</head>

<body class="post-template-default single single-post postid-58688 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/MiBundesliga" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/mibundesliga" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="https://mibundesliga.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li id="menu-item-58118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="https://mibundesliga.com/"><img itemprop="logo" src="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">Mi Bundesliga &#8211; Futbol alemán, en español</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://mibundesliga.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/MiBundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/mibundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-58688 post type-post status-publish format-standard has-post-thumbnail hentry category-eintracht-frankfurt tag-1-bundesliga tag-destacado tag-sg-eintracht-frankfurt">
													<header id="post-header">
																	<a class="post-cat-link" href="https://mibundesliga.com/category/equipos/eintracht-frankfurt/"><span class="post-head-cat">Eintracht Frankfurt</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">La gran temporada de Eintracht Frankfurt empieza a dar sus frutos</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/c7a42d4e12211f5a2dd9421d6c6667be?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c7a42d4e12211f5a2dd9421d6c6667be?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://mibundesliga.com/author/felipel/" title="Entradas de Felipe Larrea" rel="author">Felipe Larrea</a></span> <span class="author-twitter"><a href="https://twitter.com/Felipe_Larrea" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="mailto:felipelarrea@hotmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-05-29">29 mayo, 2019</time></span>
														<meta itemprop="dateModified" content="2019-05-29"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="800" src="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1147115787.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1147115787.jpg 1200w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1147115787-300x200.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1147115787-768x512.jpg 768w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1147115787-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1147115787.jpg">
												<meta itemprop="width" content="1200">
												<meta itemprop="height" content="800">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-58688 post type-post status-publish format-standard has-post-thumbnail hentry category-eintracht-frankfurt tag-1-bundesliga tag-destacado tag-sg-eintracht-frankfurt">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/&amp;t=La gran temporada de Eintracht Frankfurt empieza a dar sus frutos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=La gran temporada de Eintracht Frankfurt empieza a dar sus frutos -&amp;url=https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=La gran temporada de Eintracht Frankfurt empieza a dar sus frutos https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/&amp;media=https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1147115787-1000x600.jpg&amp;description=La gran temporada de Eintracht Frankfurt empieza a dar sus frutos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=La gran temporada de Eintracht Frankfurt empieza a dar sus frutos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/#respond"><div class="social-comments comment-click-58688"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p>Todo parece indicar que la temporada para Las Aguilas no ha terminado de la mejor manera pero realmente, a lo que venia sucediendo los ultimos años, ha sido un gran cambio deportivo y económico para el equipo Del Meno.</p>
<h2><strong>INGRESOS</strong></h2>
<p><strong>El CEO del club alemán, Alex Hellman, anunció la semana pasada que los ingresos del equipo oscilan entre los 170 y 180 millones de euros</strong>, de los cuales entre 35 y 40 millones de euros corresponden a premios por haber llegado hasta las semi finales de la Europa League.</p>
<p>Además, Hellmann comentó:</p>
<blockquote><p><strong>&#171;Se puede suponer que vamos a romper la barrera del sonido de 200 millones de euros en ventas, lo que es un gran salto para Eintracht Frankfurt&#187;.</strong></p></blockquote>
<p>Además de la venta de entradas, Eintracht también estableció un récord en cuanto a pagos por derechos de transmisión de TV. <strong>Según Hellmann, el club recibirá cerca de 73 millones de euros de los botes de comercialización del DFL en la próxima temporada</strong>; el equipo ocupa el octavo lugar en la tabla de equipos que más dinero perciben por derechos de televisión.</p>
<h2><strong>ABONOS</strong></h2>
<p><strong>El número de boletos por temporada aumentará de 30,000 a 31,000.</strong> Además, habrá un abono de temporada para la Copa de Europa. Una vez comprado, el abono permitirá el acceso a todo tipo de partidos correspondientes a la UEFA Europa League.</p>
<p>Hellman explica:</p>
<blockquote><p><strong>&#171;Si quieres ver una semifinal contra el Chelsea, también deberías tener un boleto contra Maribor en la primera ronda&#187;</strong></p></blockquote>
<p>&nbsp;</p>
<p>Cada miembro de su abono tendrá un derecho especial para la obtención de entradas para las primeras fases de la Europa League. En una segunda fase, los hinchas que no compren un abono, se estima que son 75.000, podrán comprar boletos de temporada para la Copa de Europa sin un boleto de temporada normal.</p>
<p><strong>Según informó el club, para la próxima temporada se deberían vender un total de 40.000 abonos para una ganancia absoluta</strong>. El club informará en breve sobre el procedimiento detallado.</p>
<h2><strong>ESTADIO</strong></h2>
<p><strong>Hace aproximadamente un año, Eintracht sugirió que la ciudad de Frankfurt invirtiera 30 millones de euros en la digitalización del estadio</strong>, cuando la ciudad a su vez gastaría una cantidad similar para aumentar la capacidad de su estadio de 51.500 a 60.000 asientos. Pero ahora, finalmente, parece que hay algún movimiento en el tema. Un &#171;acuerdo con la ciudad&#187; está &#171;al alcance&#187;, informó Hellmann, sin querer entrar en detalles. <strong>Según esta declaración, se espera que ambas partes presenten planes concretos este verano.</strong></p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg"/>
													<meta itemprop="url" content="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Mi Bundesliga &#8211; Futbol alemán, en español">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="https://mibundesliga.com/tag/1-bundesliga/" rel="tag">1.Bundesliga</a>, <a href="https://mibundesliga.com/tag/destacado/" rel="tag">Destacado</a>, <a href="https://mibundesliga.com/tag/sg-eintracht-frankfurt/" rel="tag">SG Eintracht Frankfurt</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/&amp;t=La gran temporada de Eintracht Frankfurt empieza a dar sus frutos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=La gran temporada de Eintracht Frankfurt empieza a dar sus frutos -&amp;url=https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=La gran temporada de Eintracht Frankfurt empieza a dar sus frutos https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/&amp;media=https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1147115787-1000x600.jpg&amp;description=La gran temporada de Eintracht Frankfurt empieza a dar sus frutos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=La gran temporada de Eintracht Frankfurt empieza a dar sus frutos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2019/05/29/mainz-05-anuncia-cambios-finos-en-su-plantilla/" rel="bookmark" title="Mainz 05 anuncia cambios finos en su plantilla">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1146731965-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1146731965-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1146731965-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1146731965-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1146731965-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1146731965-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1146731965-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2019/05/29/mainz-05-anuncia-cambios-finos-en-su-plantilla/">Mainz 05 anuncia cambios finos en su plantilla</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2019/05/28/camino-bayern-nuevo-doblete/" rel="bookmark" title="El camino de FC Bayern München a un nuevo doblete">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1146372371-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1146372371-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1146372371-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1146372371-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1146372371-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1146372371-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1146372371-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2019/05/28/camino-bayern-nuevo-doblete/">El camino de FC Bayern München a un nuevo doblete</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2019/05/28/jeffey-bruma-incierto-futuro/" rel="bookmark" title="El incierto futuro de Jeffrey Bruma">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/05/FC-Schalke-04-v-Fortuna-Duesseldorf-Bundesliga-1558975690-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/FC-Schalke-04-v-Fortuna-Duesseldorf-Bundesliga-1558975690-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/05/FC-Schalke-04-v-Fortuna-Duesseldorf-Bundesliga-1558975690-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/05/FC-Schalke-04-v-Fortuna-Duesseldorf-Bundesliga-1558975690-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/05/FC-Schalke-04-v-Fortuna-Duesseldorf-Bundesliga-1558975690-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/FC-Schalke-04-v-Fortuna-Duesseldorf-Bundesliga-1558975690-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/05/FC-Schalke-04-v-Fortuna-Duesseldorf-Bundesliga-1558975690-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2019/05/28/jeffey-bruma-incierto-futuro/">El incierto futuro de Jeffrey Bruma</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="2054117890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-58688 com-but-58688">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-58688 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/29/la-gran-temporada-del-eintracht-frankfurt-empieza-a-dar-sus-frutos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='58688' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="413096d15a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mibundesliga.com/2019/05/28/camino-bayern-nuevo-doblete/" rel="prev">El camino de FC Bayern München a un nuevo doblete</a></div><div class="nav-next"><a href="https://mibundesliga.com/2019/05/29/mainz-05-anuncia-cambios-finos-en-su-plantilla/" rel="next">Mainz 05 anuncia cambios finos en su plantilla</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Lo más leído</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2019/05/16/tras-ocho-temporadas-rafinha-se-despide-de-fc-bayern-munchen/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1134776260-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1134776260-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1134776260-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1134776260-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1134776260-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1134776260-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1134776260-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">391</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bayern München</span>
					<h2>Tras ocho temporadas, Rafinha se despide de FC Bayern München</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			<div class="widget-ad left relative pop-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sky MiBu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="6112802590"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2019/05/21/lucas-alario-encuentra-su-lugar-en-bayer-leverkusen/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1144680749-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1144680749-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1144680749-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1144680749-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1144680749-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1144680749-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1144680749-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">367</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bayer Leverkusen</span>
					<h2>Lucas Alario encuentra su lugar en Bayer Leverkusen</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2019/05/21/la-temporada-en-la-que-dortmund-dejo-escapar-el-titulo/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1150235175-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1150235175-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1150235175-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1150235175-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1150235175-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1150235175-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1150235175-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">345</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Borussia Dortmund</span>
					<h2>La temporada en la que Dortmund dejó escapar el título</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2019/05/22/borussia-dortmund-mercado-primavera/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/05/BeFunky-collage-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/BeFunky-collage-1-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/05/BeFunky-collage-1-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/05/BeFunky-collage-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/05/BeFunky-collage-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/BeFunky-collage-1-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/05/BeFunky-collage-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">338</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Borussia Dortmund</span>
					<h2>Borussia Dortmund y su mercado de &#171;primavera&#187;</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2019/05/21/thomas-delaney-la-figura-silenciosa-del-dortmund-de-favre/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1142941677-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1142941677-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1142941677-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1142941677-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1142941677-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1142941677-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/05/GettyImages-1142941677-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">296</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Borussia Dortmund</span>
					<h2>Thomas Delaney la figura silenciosa del Dortmund de Favre</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											Mi Bundesliga										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="https://mibundesliga.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="recent-comments-4" class="foot-widget left relative widget_recent_comments"><h3 class="foot-head">Últimos comentarios</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Luis Diaz</span> en <a href="https://mibundesliga.com/2019/05/25/rb-leipzig-y-fc-bayern-munchen-buscaran-consagrarse-en-berlin/#comment-261909">RB Leipzig y FC Bayern München buscarán consagrarse en Berlín</a></li><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="https://mibundesliga.com/2019/05/06/analisis-leipzig/#comment-261903">RB Leipzig, la consolidación de un sistema</a></li><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="https://mibundesliga.com/2019/05/25/rb-leipzig-y-fc-bayern-munchen-buscaran-consagrarse-en-berlin/#comment-261902">RB Leipzig y FC Bayern München buscarán consagrarse en Berlín</a></li><li class="recentcomments"><span class="comment-author-link">carlos</span> en <a href="https://mibundesliga.com/2019/05/06/adolf-hutter-habla-eintracht-europa-league/#comment-261692">Adolf Hütter habla sobre el Frankfurt de la Europa League</a></li><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="https://mibundesliga.com/2019/05/06/adolf-hutter-habla-eintracht-europa-league/#comment-261271">Adolf Hütter habla sobre el Frankfurt de la Europa League</a></li></ul></div><div id="mvp_facebook_widget-2" class="foot-widget left relative mvp_facebook_widget"><h3 class="foot-head">Síguenos en Facebook</h3>			<div class="fb-page" data-href="http://www.facebook.com/MiBundesliga" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2019 Mi Bundesliga - Fútbol alemán en español</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-29328305-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1073810412,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0,&quot;d&quot;:{&quot;c&quot;:[2,&quot;Eintracht Frankfurt&quot;],&quot;a&quot;:[1,&quot;Felipe Larrea&quot;],&quot;t&quot;:[3,&quot;1.Bundesliga,Destacado,SG Eintracht Frankfurt&quot;],&quot;y&quot;:[4,2019],&quot;r&quot;:[5,&quot;guest&quot;]}}" />		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#secondary, #sidebar, .sidebar, #primary").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-58688").on("click", function(){
  	  $(".com-click-id-58688").show();
	  $(".disqus-thread-58688").show();
  	  $(".com-but-58688").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script async="async" type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
</body>
</html>