<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="https://mibundesliga.com/xmlrpc.php" />

<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2019/08/GettyImages-1150372394-1000x600.jpg" />
<meta name="twitter:image" content="https://mibundesliga.com/wp-content/uploads/2019/08/GettyImages-1150372394-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Luego de su regreso en el 2016 tras tres años en el FC Bayern München, todo hacía presagiar que Mario Götze y Borussia Dortmund estarían unidos durante mucho tiempo; sin embargo, la situación ha cambiado ostensiblemente. Si bien los dos primeros años tras su regreso fueron difíciles debido a sus conocidos problemas de salud, la [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/">
<meta name="twitter:title" content="Mario Götze y Borussia Dortmund podrían volver a separar sus caminos">
<meta name="twitter:description" content="Luego de su regreso en el 2016 tras tres años en el FC Bayern München, todo hacía presagiar que Mario Götze y Borussia Dortmund estarían unidos durante mucho tiempo; sin embargo, la situación ha cambiado ostensiblemente. Si bien los dos primeros años tras su regreso fueron difíciles debido a sus conocidos problemas de salud, la [&hellip;]">


<title>Mario Götze y Borussia Dortmund podrían volver a separar sus caminos - Mi Bundesliga - Futbol alemán, en español</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mario Götze y Borussia Dortmund podrían volver a separar sus caminos - Mi Bundesliga - Futbol alemán, en español" />
<meta property="og:description" content="Luego de su regreso en el 2016 tras tres años en el FC Bayern München, todo hacía presagiar que Mario Götze y Borussia Dortmund estarían unidos durante mucho tiempo; sin embargo, la situación ha cambiado ostensiblemente. Si bien los dos primeros años tras su regreso fueron difíciles debido a sus conocidos problemas de salud, la &hellip;" />
<meta property="og:url" content="https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/" />
<meta property="og:site_name" content="Mi Bundesliga - Futbol alemán, en español" />
<meta property="article:tag" content="1.Bundesliga" />
<meta property="article:tag" content="Borussia Dortmund" />
<meta property="article:tag" content="Destacado" />
<meta property="article:tag" content="mario gotze" />
<meta property="article:section" content="Borussia Dortmund" />
<meta property="article:published_time" content="2019-08-05T19:40:05+00:00" />
<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2019/08/GettyImages-1150372394.jpg" />
<meta property="og:image:secure_url" content="https://mibundesliga.com/wp-content/uploads/2019/08/GettyImages-1150372394.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="918" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Luego de su regreso en el 2016 tras tres años en el FC Bayern München, todo hacía presagiar que Mario Götze y Borussia Dortmund estarían unidos durante mucho tiempo; sin embargo, la situación ha cambiado ostensiblemente. Si bien los dos primeros años tras su regreso fueron difíciles debido a sus conocidos problemas de salud, la [&hellip;]" />
<meta name="twitter:title" content="Mario Götze y Borussia Dortmund podrían volver a separar sus caminos - Mi Bundesliga - Futbol alemán, en español" />
<meta name="twitter:image" content="https://mibundesliga.com/wp-content/uploads/2019/08/GettyImages-1150372394.jpg" />
<meta name="twitter:creator" content="@nookier" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mibundesliga.com/#website","url":"https://mibundesliga.com/","name":"Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","potentialAction":{"@type":"SearchAction","target":"https://mibundesliga.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/#primaryimage","url":"https://mibundesliga.com/wp-content/uploads/2019/08/GettyImages-1150372394.jpg","width":1200,"height":918},{"@type":"WebPage","@id":"https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/#webpage","url":"https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/","inLanguage":"es","name":"Mario G\u00f6tze y Borussia Dortmund podr\u00edan volver a separar sus caminos - Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","isPartOf":{"@id":"https://mibundesliga.com/#website"},"primaryImageOfPage":{"@id":"https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/#primaryimage"},"datePublished":"2019-08-05T19:40:05+00:00","dateModified":"2019-08-05T19:40:05+00:00","author":{"@id":"https://mibundesliga.com/#/schema/person/7bba0d700130224acfdc6b1a6ff09f47"}},{"@type":["Person"],"@id":"https://mibundesliga.com/#/schema/person/7bba0d700130224acfdc6b1a6ff09f47","name":"Juan Zambrano","image":{"@type":"ImageObject","@id":"https://mibundesliga.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c02d70e6c5fe4cdaa795656b7a16048c?s=96&d=mm&r=g","caption":"Juan Zambrano"},"sameAs":["https://twitter.com/https://twitter.com/nookier"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.0');</script>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; RSS de los comentarios" href="https://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Mario Götze y Borussia Dortmund podrían volver a separar sus caminos RSS de los comentarios" href="https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mibundesliga.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-score-style-css'  href='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=5.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/style-sports.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.3.js' ></script><link rel='https://api.w.org/' href='https://mibundesliga.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mibundesliga.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://mibundesliga.com/?p=59259' />
<link rel="alternate" type="application/json+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2019%2F08%2F05%2Fmario-gotze-dortmund-podrian-volver-separar-caminos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2019%2F08%2F05%2Fmario-gotze-dortmund-podrian-volver-separar-caminos%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["borussia-dortmund"],"pageAttributes":["1-bundesliga","borussia-dortmund","destacado","mario-gotze"],"pagePostAuthor":"Juan Zambrano"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}








</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/amp/"><script type='text/javascript'>console.warn('PixelYourSite: no pixel configured.');</script>
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-270x270.jpg" />

</head>

<body class="post-template-default single single-post postid-59259 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/MiBundesliga" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/mibundesliga" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="https://mibundesliga.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li id="menu-item-58118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="https://mibundesliga.com/"><img itemprop="logo" src="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">Mi Bundesliga &#8211; Futbol alemán, en español</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://mibundesliga.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/MiBundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/mibundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-59259 post type-post status-publish format-standard has-post-thumbnail hentry category-borussia-dortmund tag-1-bundesliga tag-borussia-dortmund tag-destacado tag-mario-gotze">
													<header id="post-header">
																	<a class="post-cat-link" href="https://mibundesliga.com/category/equipos/borussia-dortmund/"><span class="post-head-cat">Borussia Dortmund</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Mario Götze y Borussia Dortmund podrían volver a separar sus caminos</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/c02d70e6c5fe4cdaa795656b7a16048c?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c02d70e6c5fe4cdaa795656b7a16048c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://mibundesliga.com/author/zambranojuandt/" title="Entradas de Juan Zambrano" rel="author">Juan Zambrano</a></span> <span class="author-twitter"><a href="https://twitter.com/nookier" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="mailto:zambranojuandt@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-08-05">5 agosto, 2019</time></span>
														<meta itemprop="dateModified" content="2019-08-05"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="918" src="https://mibundesliga.com/wp-content/uploads/2019/08/GettyImages-1150372394.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/08/GettyImages-1150372394.jpg 1200w, https://mibundesliga.com/wp-content/uploads/2019/08/GettyImages-1150372394-300x230.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/08/GettyImages-1150372394-768x588.jpg 768w, https://mibundesliga.com/wp-content/uploads/2019/08/GettyImages-1150372394-1024x783.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://mibundesliga.com/wp-content/uploads/2019/08/GettyImages-1150372394.jpg">
												<meta itemprop="width" content="1200">
												<meta itemprop="height" content="918">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-59259 post type-post status-publish format-standard has-post-thumbnail hentry category-borussia-dortmund tag-1-bundesliga tag-borussia-dortmund tag-destacado tag-mario-gotze">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/&amp;t=Mario Götze y Borussia Dortmund podrían volver a separar sus caminos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Mario Götze y Borussia Dortmund podrían volver a separar sus caminos -&amp;url=https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Mario Götze y Borussia Dortmund podrían volver a separar sus caminos https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/&amp;media=https://mibundesliga.com/wp-content/uploads/2019/08/GettyImages-1150372394-1000x600.jpg&amp;description=Mario Götze y Borussia Dortmund podrían volver a separar sus caminos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Mario Götze y Borussia Dortmund podrían volver a separar sus caminos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/#respond"><div class="social-comments comment-click-59259"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p>Luego de su regreso en el 2016 tras tres años en el FC Bayern München, todo hacía presagiar que Mario Götze y Borussia Dortmund estarían unidos durante mucho tiempo; <strong>sin embargo, la situación ha cambiado ostensiblemente. </strong>Si bien los dos primeros años tras su regreso fueron difíciles debido a sus conocidos problemas de salud, la última temporada de Götze había hecho despertar la ilusión tanto de fanáticos como de directivos de <strong>recuperar la mejor versión de un jugador que supo ser clave en el equipo multicampeón de Jürgen Klopp.</strong></p>
<p>Con Lucien Favre, el habilidoso mediocampista, en ocasiones reconvertido a delantero, <strong>supo terminar la temporada recién finalizada con siete goles y siete asistencias</strong> en 26 juegos de la 1. Bundesliga. Sin embargo, el idilio podría estar cerca de llegar a su final. Con un año de contrato aún por delante, <strong>la directiva de <em>Los Aurinegros</em> está dispuesta a negociar la ampliación del vínculo contractual</strong> del atacante pero con un cambio importante: un salario más bajo. <strong>Götze es el tercer jugador más caro del equipo solo por debajo de Mats Hummels y Marco Reus</strong>. Su ficha se encuentra cercana a los diez millones de euros anuales y la intención de <em>Los Borussos</em> es reducir ese monto a una cifra que oscile entre los siete y los ocho millones.</p>
<p><b>El pasado lunes, Michael Zorc expresó en declaraciones al diario alemán,<em> Kicker</em>, que iban a empezar las negociaciones con el jugador para tratar de llegar a un acuerdo</b>. Según distintas informaciones, <em>Los Negriamarillos</em> están abiertos a renovar pero, siempre y cuando, Mario acceda a bajar su salario. Incluso piensan en dejarlo libre si no acepta.</p>
<p><strong>Por parte del jugador, su posición aún no es clara</strong>. Aunque su intención sería la de continuar en el equipo y seguir con la dinámica ascendente en su nivel de juego, no se cierra a la opción de probar una nueva aventura esta vez en el extranjero ya que, según medios ingleses, el Arsenal estaría interesado en contar con sus servicios.</p>
<p>El inminente comienzo de la 1. Bundesliga aunado al hecho de estar en el último año de contrato son puntos clave en la resolución de este entresijo. <strong>Dentro de poco sabremos si Götze y Borussia Dortmund siguen juntos o vuelven a separar sus caminos.</strong></p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg"/>
													<meta itemprop="url" content="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Mi Bundesliga &#8211; Futbol alemán, en español">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="https://mibundesliga.com/tag/1-bundesliga/" rel="tag">1.Bundesliga</a>, <a href="https://mibundesliga.com/tag/borussia-dortmund/" rel="tag">Borussia Dortmund</a>, <a href="https://mibundesliga.com/tag/destacado/" rel="tag">Destacado</a>, <a href="https://mibundesliga.com/tag/mario-gotze/" rel="tag">mario gotze</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/&amp;t=Mario Götze y Borussia Dortmund podrían volver a separar sus caminos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Mario Götze y Borussia Dortmund podrían volver a separar sus caminos -&amp;url=https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Mario Götze y Borussia Dortmund podrían volver a separar sus caminos https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/&amp;media=https://mibundesliga.com/wp-content/uploads/2019/08/GettyImages-1150372394-1000x600.jpg&amp;description=Mario Götze y Borussia Dortmund podrían volver a separar sus caminos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Mario Götze y Borussia Dortmund podrían volver a separar sus caminos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2019/08/04/nadiem-amiri-se-suma-a-bayer-04-leverkusen/" rel="bookmark" title="Nadiem Amiri se suma a Bayer 04 Leverkusen">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/08/crop_20190730_B04_Nadiem_Amiri_56228_151996_XL-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/08/crop_20190730_B04_Nadiem_Amiri_56228_151996_XL-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/08/crop_20190730_B04_Nadiem_Amiri_56228_151996_XL-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/08/crop_20190730_B04_Nadiem_Amiri_56228_151996_XL-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/08/crop_20190730_B04_Nadiem_Amiri_56228_151996_XL-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/08/crop_20190730_B04_Nadiem_Amiri_56228_151996_XL-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/08/crop_20190730_B04_Nadiem_Amiri_56228_151996_XL-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2019/08/04/nadiem-amiri-se-suma-a-bayer-04-leverkusen/">Nadiem Amiri se suma a Bayer 04 Leverkusen</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2019/08/03/cronica-supercopa-klassiker-borussia-dortmund-fc-bayern-munchen/" rel="bookmark" title="Borussia Dortmund vence por 2:0 a FC Bayern München y se lleva la Supercopa de Alemania">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/08/FBL-GER-SUPERCUP-DORTMUND-BAYERN-MUNICH-1564867448-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/08/FBL-GER-SUPERCUP-DORTMUND-BAYERN-MUNICH-1564867448-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/08/FBL-GER-SUPERCUP-DORTMUND-BAYERN-MUNICH-1564867448-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/08/FBL-GER-SUPERCUP-DORTMUND-BAYERN-MUNICH-1564867448-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/08/FBL-GER-SUPERCUP-DORTMUND-BAYERN-MUNICH-1564867448-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/08/FBL-GER-SUPERCUP-DORTMUND-BAYERN-MUNICH-1564867448-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/08/FBL-GER-SUPERCUP-DORTMUND-BAYERN-MUNICH-1564867448-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2019/08/03/cronica-supercopa-klassiker-borussia-dortmund-fc-bayern-munchen/">Borussia Dortmund vence por 2:0 a FC Bayern München y se lleva la Supercopa de Alemania</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2019/08/02/supercopa-klassiker-borussia-dortmund-fc-bayern-munchen/" rel="bookmark" title="Supercopa Klassiker: Borussia Dortmund &#8211; FC Bayern München">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/08/Supercopa-Alemana-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/08/Supercopa-Alemana-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/08/Supercopa-Alemana-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/08/Supercopa-Alemana-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/08/Supercopa-Alemana-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/08/Supercopa-Alemana-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/08/Supercopa-Alemana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2019/08/02/supercopa-klassiker-borussia-dortmund-fc-bayern-munchen/">Supercopa Klassiker: Borussia Dortmund &#8211; FC Bayern München</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="2054117890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-59259 com-but-59259">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-59259 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/05/mario-gotze-dortmund-podrian-volver-separar-caminos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='59259' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d057729b2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mibundesliga.com/2019/08/04/nadiem-amiri-se-suma-a-bayer-04-leverkusen/" rel="prev">Nadiem Amiri se suma a Bayer 04 Leverkusen</a></div><div class="nav-next"><a href="https://mibundesliga.com/2019/08/05/se-esperan-cambios-en-la-cupula-de-fc-bayern-munchen/" rel="next">Se esperan cambios en la cúpula de FC Bayern München</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Lo más leído</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2019/07/29/como-sigue-el-caso-de-timo-werner/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1161669685-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1161669685-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1161669685-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1161669685-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1161669685-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1161669685-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1161669685-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">504</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">RB Leipzig</span>
					<h2>¿Cómo sigue el caso de Timo Werner?</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			<div class="widget-ad left relative pop-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sky MiBu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="6112802590"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2019/07/22/que-opciones-tiene-borussia-dortmund-para-su-delantera/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1067413324-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1067413324-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1067413324-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1067413324-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1067413324-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1067413324-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1067413324-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">491</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Borussia Dortmund</span>
					<h2>¿Qué opciones tiene Borussia Dortmund para su delantera?</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2019/07/23/vfb-stuttgart-ya-prepara-su-plan-de-vuelta-con-nuevo-entrenador/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/07/Sin-título-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/07/Sin-título-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/07/Sin-título-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/07/Sin-título-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/07/Sin-título-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/07/Sin-título-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/07/Sin-título-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">380</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">VfB Stuttgart</span>
					<h2>VfB Stuttgart ya prepara su plan de vuelta con nuevo entrenador</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2019/07/29/bayern-munchen-sensaciones-positivas-espera-refuerzos/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1163849665-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1163849665-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1163849665-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1163849665-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1163849665-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1163849665-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1163849665-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">377</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bayern München</span>
					<h2>FC Bayern München deja sensaciones positivas y espera refuerzos</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2019/07/29/dfl-premia-el-trabajo-de-cantera-en-clubes-profesionales-y-amateurs/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1136174787-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1136174787-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1136174787-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1136174787-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1136174787-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1136174787-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/07/GettyImages-1136174787-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">371</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Sin categoría</span>
					<h2>DFL premia el trabajo de cantera en clubes profesionales y amateurs</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											Mi Bundesliga										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="https://mibundesliga.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="recent-comments-4" class="foot-widget left relative widget_recent_comments"><h3 class="foot-head">Últimos comentarios</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">carlos</span> en <a href="https://mibundesliga.com/2019/07/09/dembele-bayern/#comment-263557">Ousmane Dembélé sería el plan B de FC Bayern München</a></li><li class="recentcomments"><span class="comment-author-link">Luis Diaz</span> en <a href="https://mibundesliga.com/2019/07/09/dembele-bayern/#comment-263406">Ousmane Dembélé sería el plan B de FC Bayern München</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.camisetassportclub.com/blog/category/camisetas-clubes/' rel='external nofollow' class='url'>CAMISETAS CLUBES</a></span> en <a href="https://mibundesliga.com/2019/06/28/el-hertha-bsc-presenta-su-nuevo-inversor/#comment-263386">El Hertha BSC presenta su nuevo inversor</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.camisetassportclub.com/blog/' rel='external nofollow' class='url'>comprar camisetas de futbol baratas</a></span> en <a href="https://mibundesliga.com/2019/07/09/dembele-bayern/#comment-263385">Ousmane Dembélé sería el plan B de FC Bayern München</a></li><li class="recentcomments"><span class="comment-author-link">carlos</span> en <a href="https://mibundesliga.com/2019/07/09/dembele-bayern/#comment-263306">Ousmane Dembélé sería el plan B de FC Bayern München</a></li></ul></div><div id="mvp_facebook_widget-2" class="foot-widget left relative mvp_facebook_widget"><h3 class="foot-head">Síguenos en Facebook</h3>			<div class="fb-page" data-href="http://www.facebook.com/MiBundesliga" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2019 Mi Bundesliga - Fútbol alemán en español</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-29328305-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1073810412,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0,&quot;d&quot;:{&quot;c&quot;:[2,&quot;Borussia Dortmund&quot;],&quot;a&quot;:[1,&quot;Juan Zambrano&quot;],&quot;t&quot;:[3,&quot;1.Bundesliga,Borussia Dortmund,Destacado,mario gotze&quot;],&quot;y&quot;:[4,2019],&quot;r&quot;:[5,&quot;guest&quot;]}}" />		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#secondary, #sidebar, .sidebar, #primary").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-59259").on("click", function(){
  	  $(".com-click-id-59259").show();
	  $(".disqus-thread-59259").show();
  	  $(".com-but-59259").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm&#038;ver=3.0'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>