<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="https://mibundesliga.com/xmlrpc.php" />

<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573427994-1000x600.jpg" />
<meta name="twitter:image" content="https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573427994-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Antes de pasar al último parón internacional del año, la Bundesliga nos trajo una undécima fecha con muchos titulares. Dos entrenadores fueron destituidos tras las derrotas de 1. FC Köln y 1. FSV Mainz 05, el aniversario de la caída del muro de Berlín trajo suertes dispares para los dos equipos de la capital, y [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/">
<meta name="twitter:title" content="Resumen de la Jornada 11 de la Bundesliga">
<meta name="twitter:description" content="Antes de pasar al último parón internacional del año, la Bundesliga nos trajo una undécima fecha con muchos titulares. Dos entrenadores fueron destituidos tras las derrotas de 1. FC Köln y 1. FSV Mainz 05, el aniversario de la caída del muro de Berlín trajo suertes dispares para los dos equipos de la capital, y [&hellip;]">


<title>Resumen de la Jornada 11 de la Bundesliga - Mi Bundesliga - Futbol alemán, en español</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Resumen de la Jornada 11 de la Bundesliga - Mi Bundesliga - Futbol alemán, en español" />
<meta property="og:description" content="Antes de pasar al último parón internacional del año, la Bundesliga nos trajo una undécima fecha con muchos titulares. Dos entrenadores fueron destituidos tras las derrotas de 1. FC Köln y 1. FSV Mainz 05, el aniversario de la caída del muro de Berlín trajo suertes dispares para los dos equipos de la capital, y &hellip;" />
<meta property="og:url" content="https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/" />
<meta property="og:site_name" content="Mi Bundesliga - Futbol alemán, en español" />
<meta property="article:author" content="https://www.facebook.com/blasje.diaz" />
<meta property="article:tag" content="1.Bundesliga" />
<meta property="article:tag" content="Borussia Dortmund" />
<meta property="article:tag" content="Der Klassiker" />
<meta property="article:tag" content="Destacado" />
<meta property="article:tag" content="FC Bayern München" />
<meta property="article:tag" content="resumen" />
<meta property="article:section" content="1.Bundesliga" />
<meta property="article:published_time" content="2019-11-10T23:21:52+00:00" />
<meta property="article:modified_time" content="2019-11-10T23:22:50+00:00" />
<meta property="og:updated_time" content="2019-11-10T23:22:50+00:00" />
<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573427994.jpg" />
<meta property="og:image:secure_url" content="https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573427994.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Antes de pasar al último parón internacional del año, la Bundesliga nos trajo una undécima fecha con muchos titulares. Dos entrenadores fueron destituidos tras las derrotas de 1. FC Köln y 1. FSV Mainz 05, el aniversario de la caída del muro de Berlín trajo suertes dispares para los dos equipos de la capital, y [&hellip;]" />
<meta name="twitter:title" content="Resumen de la Jornada 11 de la Bundesliga - Mi Bundesliga - Futbol alemán, en español" />
<meta name="twitter:image" content="https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573427994.jpg" />
<meta name="twitter:creator" content="@blasje_diaz" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mibundesliga.com/#website","url":"https://mibundesliga.com/","name":"Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","potentialAction":{"@type":"SearchAction","target":"https://mibundesliga.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/#primaryimage","url":"https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573427994.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/#webpage","url":"https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/","inLanguage":"es","name":"Resumen de la Jornada 11 de la Bundesliga - Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","isPartOf":{"@id":"https://mibundesliga.com/#website"},"primaryImageOfPage":{"@id":"https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/#primaryimage"},"datePublished":"2019-11-10T23:21:52+00:00","dateModified":"2019-11-10T23:22:50+00:00","author":{"@id":"https://mibundesliga.com/#/schema/person/bf4452f46a8459e40bc42b667eff517d"}},{"@type":["Person"],"@id":"https://mibundesliga.com/#/schema/person/bf4452f46a8459e40bc42b667eff517d","name":"Blasje D\u00edaz","image":{"@type":"ImageObject","@id":"https://mibundesliga.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f219e99eadcd3d137c8884a765fb09e3?s=96&d=mm&r=g","caption":"Blasje D\u00edaz"},"sameAs":["https://www.facebook.com/blasje.diaz","https://twitter.com/https://twitter.com/blasje_diaz"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.3');</script>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; RSS de los comentarios" href="https://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Resumen de la Jornada 11 de la Bundesliga RSS de los comentarios" href="https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mibundesliga.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-score-style-css'  href='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/style-sports.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.18' type='text/css' media='all' />
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.3.js' ></script><link rel='https://api.w.org/' href='https://mibundesliga.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mibundesliga.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://mibundesliga.com/?p=59977' />
<link rel="alternate" type="application/json+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2019%2F11%2F11%2Fresumen-jornada-11-bundesliga-19-20%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2019%2F11%2F11%2Fresumen-jornada-11-bundesliga-19-20%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["1-bundesliga"],"pageAttributes":["1-bundesliga","borussia-dortmund","der-klassiker","destacado","fc-bayern-munchen","resumen"],"pagePostAuthor":"Blasje Díaz"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}








</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/amp/"><script type='text/javascript'>console.warn('PixelYourSite: no pixel configured.');</script>
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-270x270.jpg" />

</head>

<body class="post-template-default single single-post postid-59977 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/MiBundesliga" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/mibundesliga" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="https://mibundesliga.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li id="menu-item-58118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="https://mibundesliga.com/"><img itemprop="logo" src="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">Mi Bundesliga &#8211; Futbol alemán, en español</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://mibundesliga.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/MiBundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/mibundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-59977 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga tag-1-bundesliga tag-borussia-dortmund tag-der-klassiker tag-destacado tag-fc-bayern-munchen tag-resumen">
													<header id="post-header">
																	<a class="post-cat-link" href="https://mibundesliga.com/category/1-bundesliga/"><span class="post-head-cat">1.Bundesliga</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Resumen de la Jornada 11 de la Bundesliga</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/f219e99eadcd3d137c8884a765fb09e3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f219e99eadcd3d137c8884a765fb09e3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://mibundesliga.com/author/blasje_diaz/" title="Entradas de Blasje Díaz" rel="author">Blasje Díaz</a></span> <span class="author-twitter"><a href="https://twitter.com/blasje_diaz" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="mailto:blasjesus3214@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-11-11">11 noviembre, 2019</time></span>
														<meta itemprop="dateModified" content="2019-11-11"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1024" height="683" src="https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573427994.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573427994.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573427994-300x200.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573427994-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />																								<meta itemprop="url" content="https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573427994.jpg">
												<meta itemprop="width" content="1024">
												<meta itemprop="height" content="683">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-59977 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga tag-1-bundesliga tag-borussia-dortmund tag-der-klassiker tag-destacado tag-fc-bayern-munchen tag-resumen">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/&amp;t=Resumen de la Jornada 11 de la Bundesliga', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Resumen de la Jornada 11 de la Bundesliga -&amp;url=https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Resumen de la Jornada 11 de la Bundesliga https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/&amp;media=https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573427994-1000x600.jpg&amp;description=Resumen de la Jornada 11 de la Bundesliga', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Resumen de la Jornada 11 de la Bundesliga&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/#respond"><div class="social-comments comment-click-59977"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p>Antes de pasar al último parón internacional del año, la Bundesliga nos trajo una undécima fecha con muchos titulares. Dos entrenadores fueron destituidos tras las derrotas de 1. FC Köln y 1. FSV Mainz 05, el aniversario de la caída del muro de Berlín trajo suertes dispares para los dos equipos de la capital, y FC Bayern München volvió a pasar por encima de Borussia Dortmund en <em>Der Klassiker</em>.</p>
<h3><em>Los Bávaros</em> arrasan de nuevo en <em>Der Klassiker</em></h3>
<p>Tras la reciente destitución de Niko Kovač en el banquillo de FC Bayern München, además de no tener el primer lugar al alcance tanto de <em>Los Bávaros</em> como de Borussia Dortmund, se avecinaba un <em>Klassiker</em> más que inusual. <strong>Pero en el Allianz Arena se volvió a ver una gran demostración de fuerza por parte del club de Múnich, que aplastó una vez más a <em>Los Borussos</em> con un 4:0.</strong> Poco tardó en hacer acto de presencia Robert Lewandowski para anotar por undécimo partido consecutivo en liga en el minuto 17, dejando a los dirigidos por Lucien Favre más que debilitados y encerrados en su campo, esperando a que en el segundo tiempo se arreglara la situación tal y como sucedió ante el Inter de Milán. Pero acabó sucediendo todo lo contrario cuando, en la primera ocasión tras el descanso  Serge Gnabry (47′) puso el 2:0. A partir de ahí fue todo un paseo para los locales, que terminaron cerrando el marcador en la recta final con otro tanto de Lewandowski (76&#8242;) y un gol en propia de Mats Hummels (80&#8242;). <strong>Hansi Flick, como interino, pasó el examen con nota y dejó muchas caras largas y de preocupación en el lado de <em>Los Negriamarillos</em>.</strong></p>
<h3>Schalke, Wolfsburg y Eintracht se llevan los pinchazos en la zona alta</h3>
<p><strong>No tuvieron la mejor de las suertes <em>Los Mineros</em> este fin de semana ya que, en el VELTINS Arena, Fortuna Düsseldorf logró sacar un valioso punto gracias a una gran actuación de su delantero Rouwen Hennings</strong>. FC Schalke 04 llegó a adelantarse hasta en tres ocasiones por mediación de Daniel Caligiuri (33&#8242;), Ozan Kabak (67&#8242;) y Suat Serdar (79&#8242;) pero a todas ellas respondió Hennings, que logró anotar un triplete de goles (62&#8242; pen, 74&#8242; y 65&#8242;) para poner el definitivo 3:3 que deja su marca personal de anotaciones en nueve tantos y a los <em>Flingeraner</em> con once puntos.</p>
<p><strong>Otro equipo de la mitad superior de la tabla que falló fue VfL Wolfsburg, que cayó derrotado en casa por 0:2 ante Bayer 04 Leverkusen</strong>, continuando con la mala dinámica de <em>Los Lobos</em>, que <strong>llevan siete partidos consecutivos sin sumar ninguna victoria</strong>. Una gran jugada individual de Karim Bellarabi adelantó a <em>Los Obreros</em> en el 25&#8242;, forzando al conjunto de Oliver Glasner a intentar la remontada por todos los medios posibles. No obstante, el conjunto de la Baja Sajonia no logró nada y, en el tiempo de descuento, Paulinho mató el encuentro en un contraataque.</p>
<p><strong>Por último, SG Eintracht Frankfurt terminó cayendo en casa de SC Freiburg por 1:0 en un partido que no estuvo exento de polémica</strong>. En el añadido de la primera mitad <em>Las Águilas</em> se quedaron con uno menos por la expulsión de Gelson Fernandes, algo de lo que <em>Los de la Selva Negra</em> se aprovecharon para anotar en el segundo tiempo por mediación de Nils Petersen (77&#8242;).<strong> La fea imagen llegó en el descuento, cuando se armó una pelea entre componentes de ambos por un empujón de David Abraham a Christian Streich</strong> y que desembocó en las expulsiones del defensa argentino y, más tarde, de Vincenzo Grifo.</p>
<h3>Suertes dispares en la capital en el aniversario de la caída del muro</h3>
<p><strong>El aniversario de la caída del muro de Berlín trajo suertes diferentes para los dos equipos de la capital alemana. Por un lado, Hertha BSC cayó en casa por 2:4 ante RB Leipzig</strong>. Llegó a adelantarse en un primer momento el plantel dirigido por Ante Čović gracias a un tanto de Maximilian Mittelstädt (32&#8242;) pero la mala fortuna se personificó en Karim Rekik, que forzó un penal anotado por Timo Werner en el 38&#8242; y desvió hacia las redes un disparo de Marcel Sabitzer en el 45+1&#8242; que consumó la remontada de <em>Los Toros Rojos</em>. El marcador se mantuvo igual hasta la recta final, cuando Kevin Kampl (86&#8242;) dejó sentenciado el partido y ya en el descuento Werner de nuevo y Davie Selke pusieron el resultado definitivo.</p>
<p><strong>En cambio, a Union Berlin sí le trajo buen augurio y logró la victoria a domicilio en casa de 1. FSV Mainz 05 con un 2:3</strong>. <em>La Férrea Unión</em> se aprovechó de la fragilidad defensiva de <em>Los Carnavaleros</em> y, mediante balones colgados, anotó sus tres goles. El primero llegó por mediación de Daniel Brosinski (30&#8242;) en propia meta y los otros dos con un doblete de Sebastian Andersson en dos saques de esquina (45+3&#8242; y 51&#8242;). <strong>Los locales volvieron en sí mismos en la recta final, con goles de Karim Onisiwo (81&#8242;) y de nuevo Brosinski (90+6&#8242;), pero se tuvieron que quedar con una derrota que ha supuesto la destitución de su técnico, Sandro Schwarz</strong>.</p>
<h3>Paderborn y Köln en el descenso directo</h3>
<p><strong>Otro técnico que también perdió su puesto fue Achim Beierlorzer después de la derrota de 1. FC Köln por 1:2 ante TSG 1899 Hoffenheim, que suma ya su quinta victoria consecutiva en liga</strong>. John Córdoba puso por delante a <em>Las Cabras Montesas</em> en el 34&#8242; pero en el 48&#8242; Sargis Adamyan logró la igualada. Y cuando parecía que nada se iba a mover, un penal en el minuto 98 transformado por Jürgen Locadia acabó dando a <em>Los de Sinsheim</em> los tres puntos y dejando al Köln en la decimoséptima plaza.</p>
<p><strong>Quien ocupa la última posición de la tabla sigue siendo SC Paderborn 07 tras caer de nuevo, esta vez frente a FC Augsburg por 0:1.</strong> En un choque donde <em>El brutal de Alemania</em> llevaba la iniciativa, un lanzamiento de falta de Philipp Max en el 41&#8242; adelantó al conjunto dirigido por Martin Schmidt, que se replegó durante casi todo el segundo tiempo y mantuvo la portería a cero gracias a una soberbia actuación de Tomáš Koubek.</p>
<h3><em>Los Potros</em>, más líderes de la Bundesliga</h3>
<p><strong>Por último toca hablar de Borussia Mönchengladbach, que sigue en el primer puesto de la clasificación y con cuatro puntos de ventaja sobre el segundo clasificado tras batir por 3:1 a SV Werder Bremen</strong>. El equipo de Marco Rose dejó todo bien encarrilado con dos goles de Rami Bensebaini (20&#8242;) y Patrick Herrmann (22&#8242;) y, ya en el segundo tiempo, Herrmann reapareció para sellar la victoria con otro tanto en el 59&#8242;. <em>Los Nórdicos</em> únicamente pudieron llevarse el gol de la honra en el descuento por mediación de Leonardo Bittencourt y en superioridad numérica tras la expulsión del propio Bensebaini. <strong>Hasta el momento, <em>El Gladbach</em> sigue reafirmándose como la gran sorpresa positiva del campeonato mientras se consolida en la cima.</strong></p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg"/>
													<meta itemprop="url" content="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Mi Bundesliga &#8211; Futbol alemán, en español">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="https://mibundesliga.com/tag/1-bundesliga/" rel="tag">1.Bundesliga</a>, <a href="https://mibundesliga.com/tag/borussia-dortmund/" rel="tag">Borussia Dortmund</a>, <a href="https://mibundesliga.com/tag/der-klassiker/" rel="tag">Der Klassiker</a>, <a href="https://mibundesliga.com/tag/destacado/" rel="tag">Destacado</a>, <a href="https://mibundesliga.com/tag/fc-bayern-munchen/" rel="tag">FC Bayern München</a>, <a href="https://mibundesliga.com/tag/resumen/" rel="tag">resumen</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/&amp;t=Resumen de la Jornada 11 de la Bundesliga', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Resumen de la Jornada 11 de la Bundesliga -&amp;url=https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Resumen de la Jornada 11 de la Bundesliga https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/&amp;media=https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573427994-1000x600.jpg&amp;description=Resumen de la Jornada 11 de la Bundesliga', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Resumen de la Jornada 11 de la Bundesliga&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2019/11/11/resumen-jornada-11-bundesliga-19-20/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2019/11/09/fc-bayern-munchen-golea-borussia-dortmund-der-klassiker/" rel="bookmark" title="FC Bayern München golea por 4:0 a Borussia Dortmund en Der Klassiker">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573329869-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573329869-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573329869-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573329869-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573329869-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573329869-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/11/FC-Bayern-Muenchen-v-Borussia-Dortmund-Bundesliga-1573329869-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2019/11/09/fc-bayern-munchen-golea-borussia-dortmund-der-klassiker/">FC Bayern München golea por 4:0 a Borussia Dortmund en Der Klassiker</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2019/11/06/sc-freiburg-la-gran-sorpresa-de-la-bundesliga/" rel="bookmark" title="SC Freiburg, la gran sorpresa de la Bundesliga">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1184216562-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1184216562-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1184216562-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1184216562-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1184216562-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1184216562-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1184216562-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2019/11/06/sc-freiburg-la-gran-sorpresa-de-la-bundesliga/">SC Freiburg, la gran sorpresa de la Bundesliga</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2019/11/06/julian-nagelsmann-llama-la-atencion-y-rb-leipzig-vuelve-al-triunfo/" rel="bookmark" title="Julian Nagelsmann llama la atención y RB Leipzig vuelve al triunfo">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1182948784-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1182948784-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1182948784-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1182948784-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1182948784-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1182948784-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1182948784-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2019/11/06/julian-nagelsmann-llama-la-atencion-y-rb-leipzig-vuelve-al-triunfo/">Julian Nagelsmann llama la atención y RB Leipzig vuelve al triunfo</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="2054117890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-59977 com-but-59977">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-59977 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/11/resumen-jornada-11-bundesliga-19-20/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='59977' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9c4ef6b16" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mibundesliga.com/2019/11/09/fc-bayern-munchen-golea-borussia-dortmund-der-klassiker/" rel="prev">FC Bayern München golea por 4:0 a Borussia Dortmund en Der Klassiker</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Lo más leído</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2019/10/29/cuales-son-las-posibilidades-de-los-clubes-alemanes-de-seguir-en-europa/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/10/GettyImages-1175579905-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/10/GettyImages-1175579905-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/10/GettyImages-1175579905-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/10/GettyImages-1175579905-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/10/GettyImages-1175579905-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/10/GettyImages-1175579905-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/10/GettyImages-1175579905-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">680</span>
								</div><!--feat-info-views-->
																	<div class="feat-info-comm">
										<i class="fa fa-comment"></i> <span class="feat-info-text">3</span>
									</div><!--feat-info-comm-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Champions League</span>
					<h2>¿Cuáles son las posibilidades de los clubes alemanes de seguir en Europa?</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			<div class="widget-ad left relative pop-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sky MiBu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="6112802590"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2019/11/01/ten-hag-cerca-del-bayern/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1177535511-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1177535511-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1177535511-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1177535511-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1177535511-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1177535511-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1177535511-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">452</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bayern München</span>
					<h2>ten Hag, ¿cerca de FC Bayern München?</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2019/11/01/lucien-favre-y-la-amenaza-de-que-se-le-vuelva-a-caer-un-proyecto/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/10/favre2-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/10/favre2-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/10/favre2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/10/favre2-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/10/favre2-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/10/favre2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">426</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Borussia Dortmund</span>
					<h2>Lucien Favre y la amenaza de que se le vuelva a caer un proyecto</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2019/10/28/resumen-jornada-9-bundesliga-19-20/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/10/FBL-GER-BUNDESLIGA-SCHALKE-DORTMUND-1572215427-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/10/FBL-GER-BUNDESLIGA-SCHALKE-DORTMUND-1572215427-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/10/FBL-GER-BUNDESLIGA-SCHALKE-DORTMUND-1572215427-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/10/FBL-GER-BUNDESLIGA-SCHALKE-DORTMUND-1572215427-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/10/FBL-GER-BUNDESLIGA-SCHALKE-DORTMUND-1572215427-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/10/FBL-GER-BUNDESLIGA-SCHALKE-DORTMUND-1572215427-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/10/FBL-GER-BUNDESLIGA-SCHALKE-DORTMUND-1572215427-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">418</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">1.Bundesliga</span>
					<h2>Resumen de la Jornada 9 de la Bundesliga</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2019/11/04/se-termino-la-era-kovac-en-fc-bayern-munchen/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1185086539-e1572810441974-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1185086539-e1572810441974-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1185086539-e1572810441974-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1185086539-e1572810441974-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1185086539-e1572810441974-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1185086539-e1572810441974-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2019/11/GettyImages-1185086539-e1572810441974-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">361</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bayern München</span>
					<h2>Se terminó la era Kovač en FC Bayern München</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											Mi Bundesliga										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="https://mibundesliga.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="recent-comments-4" class="foot-widget left relative widget_recent_comments"><h3 class="foot-head">Últimos comentarios</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Carlos</span> en <a href="https://mibundesliga.com/2019/10/29/cuales-son-las-posibilidades-de-los-clubes-alemanes-de-seguir-en-europa/#comment-265730">¿Cuáles son las posibilidades de los clubes alemanes de seguir en Europa?</a></li><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="https://mibundesliga.com/2019/10/29/cuales-son-las-posibilidades-de-los-clubes-alemanes-de-seguir-en-europa/#comment-265677">¿Cuáles son las posibilidades de los clubes alemanes de seguir en Europa?</a></li><li class="recentcomments"><span class="comment-author-link">carlos</span> en <a href="https://mibundesliga.com/2019/10/29/cuales-son-las-posibilidades-de-los-clubes-alemanes-de-seguir-en-europa/#comment-265468">¿Cuáles son las posibilidades de los clubes alemanes de seguir en Europa?</a></li><li class="recentcomments"><span class="comment-author-link">carlos</span> en <a href="https://mibundesliga.com/2019/10/24/mourinho-una-opcion-si-el-dortmund-no-mejora-los-resultados/#comment-265428">Mourinho, una opción si el Dortmund no mejora los resultados</a></li><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="https://mibundesliga.com/2019/09/27/alemania-elude-descenso-nations-league/#comment-265323">Alemania elude el descenso en la Liga de las Naciones de la UEFA</a></li></ul></div><div id="mvp_facebook_widget-2" class="foot-widget left relative mvp_facebook_widget"><h3 class="foot-head">Síguenos en Facebook</h3>			<div class="fb-page" data-href="http://www.facebook.com/MiBundesliga" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2019 Mi Bundesliga - Fútbol alemán en español</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-29328305-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1073810412,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0,&quot;d&quot;:{&quot;c&quot;:[2,&quot;1.Bundesliga&quot;],&quot;a&quot;:[1,&quot;Blasje D\u00edaz&quot;],&quot;t&quot;:[3,&quot;1.Bundesliga,Borussia Dortmund,Der Klassiker,Destacado,FC Bayern M\u00fcnchen,resumen&quot;],&quot;y&quot;:[4,2019],&quot;r&quot;:[5,&quot;guest&quot;]}}" />		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#secondary, #sidebar, .sidebar, #primary").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-59977").on("click", function(){
  	  $(".com-click-id-59977").show();
	  $(".disqus-thread-59977").show();
  	  $(".com-but-59977").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm&#038;ver=3.0'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>