<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="https://mibundesliga.com/xmlrpc.php" />

<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2020/02/KevinVollandLucasAlarioJuventusvBayerLAf_j_0V2crx-1000x600.jpg" />
<meta name="twitter:image" content="https://mibundesliga.com/wp-content/uploads/2020/02/KevinVollandLucasAlarioJuventusvBayerLAf_j_0V2crx-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="«No está contento porque quiere jugar más […] Clubes de Italia, España y la Premier League me contactaron. Pero Bayer me dijo claramente que no querían que Lucas dejara el club». Las palabras del representante Pedro Aldave a Kicker habrán tomado por sorpresa a extraños, pero no a propios. Si bien Lucas Alario nunca se [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/">
<meta name="twitter:title" content="¿Alario o Volland? El dilema de Peter Bosz en Leverkusen">
<meta name="twitter:description" content="«No está contento porque quiere jugar más […] Clubes de Italia, España y la Premier League me contactaron. Pero Bayer me dijo claramente que no querían que Lucas dejara el club». Las palabras del representante Pedro Aldave a Kicker habrán tomado por sorpresa a extraños, pero no a propios. Si bien Lucas Alario nunca se [&hellip;]">


<title>¿Alario o Volland? El dilema de Peter Bosz en Leverkusen - Mi Bundesliga - Futbol alemán, en español</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Alario o Volland? El dilema de Peter Bosz en Leverkusen - Mi Bundesliga - Futbol alemán, en español" />
<meta property="og:description" content="«No está contento porque quiere jugar más […] Clubes de Italia, España y la Premier League me contactaron. Pero Bayer me dijo claramente que no querían que Lucas dejara el club». Las palabras del representante Pedro Aldave a Kicker habrán tomado por sorpresa a extraños, pero no a propios. Si bien Lucas Alario nunca se &hellip;" />
<meta property="og:url" content="https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/" />
<meta property="og:site_name" content="Mi Bundesliga - Futbol alemán, en español" />
<meta property="article:tag" content="1.Bundesliga" />
<meta property="article:tag" content="Bayer 04 Leverkusen" />
<meta property="article:tag" content="Destacado" />
<meta property="article:tag" content="fútbol alemán en español" />
<meta property="article:tag" content="Kevin Volland" />
<meta property="article:tag" content="Lucas Alario" />
<meta property="article:tag" content="Peter Bosz" />
<meta property="article:section" content="Bayer Leverkusen" />
<meta property="article:published_time" content="2020-02-13T23:46:07+00:00" />
<meta property="article:modified_time" content="2020-02-13T23:46:08+00:00" />
<meta property="og:updated_time" content="2020-02-13T23:46:08+00:00" />
<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2020/02/KevinVollandLucasAlarioJuventusvBayerLAf_j_0V2crx.jpg" />
<meta property="og:image:secure_url" content="https://mibundesliga.com/wp-content/uploads/2020/02/KevinVollandLucasAlarioJuventusvBayerLAf_j_0V2crx.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="841" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="«No está contento porque quiere jugar más […] Clubes de Italia, España y la Premier League me contactaron. Pero Bayer me dijo claramente que no querían que Lucas dejara el club». Las palabras del representante Pedro Aldave a Kicker habrán tomado por sorpresa a extraños, pero no a propios. Si bien Lucas Alario nunca se [&hellip;]" />
<meta name="twitter:title" content="¿Alario o Volland? El dilema de Peter Bosz en Leverkusen - Mi Bundesliga - Futbol alemán, en español" />
<meta name="twitter:image" content="https://mibundesliga.com/wp-content/uploads/2020/02/KevinVollandLucasAlarioJuventusvBayerLAf_j_0V2crx.jpg" />
<meta name="twitter:creator" content="@TaiLeverkusen" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mibundesliga.com/#website","url":"https://mibundesliga.com/","name":"Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","description":"Bundesliga en espa\u00f1ol: La primera web en espa\u00f1ol 100% dedicada a la Bundesliga y el f\u00fatbol alem\u00e1n.","potentialAction":{"@type":"SearchAction","target":"https://mibundesliga.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/#primaryimage","url":"https://mibundesliga.com/wp-content/uploads/2020/02/KevinVollandLucasAlarioJuventusvBayerLAf_j_0V2crx.jpg","width":1200,"height":841},{"@type":"WebPage","@id":"https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/#webpage","url":"https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/","inLanguage":"es","name":"\u00bfAlario o Volland? El dilema de Peter Bosz en Leverkusen - Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","isPartOf":{"@id":"https://mibundesliga.com/#website"},"primaryImageOfPage":{"@id":"https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/#primaryimage"},"datePublished":"2020-02-13T23:46:07+00:00","dateModified":"2020-02-13T23:46:08+00:00","author":{"@id":"https://mibundesliga.com/#/schema/person/f24d3340e52524e56ee742ff54bc7bed"}},{"@type":["Person"],"@id":"https://mibundesliga.com/#/schema/person/f24d3340e52524e56ee742ff54bc7bed","name":"Tom\u00e1s Incze","image":{"@type":"ImageObject","@id":"https://mibundesliga.com/#authorlogo","url":"https://secure.gravatar.com/avatar/14da3fae7baf8c009fcd5169392415bd?s=96&d=mm&r=g","caption":"Tom\u00e1s Incze"},"sameAs":["https://twitter.com/https://twitter.com/TaiLeverkusen"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.4');</script>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed de los comentarios" href="https://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Comentario ¿Alario o Volland? El dilema de Peter Bosz en Leverkusen del feed" href="https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1581098225' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-score-style-css'  href='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=5.3.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/style-sports.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.18' type='text/css' media='all' />
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js' ></script><link rel='https://api.w.org/' href='https://mibundesliga.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mibundesliga.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://mibundesliga.com/?p=61283' />
<link rel="alternate" type="application/json+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2020%2F02%2F14%2Falario-o-volland-dilema-de-peter-bosz-leverkusen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2020%2F02%2F14%2Falario-o-volland-dilema-de-peter-bosz-leverkusen%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["bayer-leverkusen"],"pageAttributes":["1-bundesliga","bayer-04-leverkusen","destacado","futbol-aleman-en-espanol","kevin-volland","lucas-alario","peter-bosz"],"pagePostAuthor":"Tomás Incze"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- HubSpot WordPress Plugin v7.18.81: embed JS disabled as a portalId has not yet been configured -->
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}








</style>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/amp/"><script type='text/javascript'>console.warn('PixelYourSite: no pixel configured.');</script>
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-270x270.jpg" />

</head>

<body class="post-template-default single single-post postid-61283 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/MiBundesliga" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/mibundesliga" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="https://mibundesliga.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li id="menu-item-58118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="https://mibundesliga.com/"><img itemprop="logo" src="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">Mi Bundesliga &#8211; Futbol alemán, en español</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://mibundesliga.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/MiBundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/mibundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-61283 post type-post status-publish format-standard has-post-thumbnail hentry category-bayer-leverkusen tag-1-bundesliga tag-bayer-04-leverkusen tag-destacado tag-futbol-aleman-en-espanol tag-kevin-volland tag-lucas-alario tag-peter-bosz">
													<header id="post-header">
																	<a class="post-cat-link" href="https://mibundesliga.com/category/equipos/bayer-leverkusen/"><span class="post-head-cat">Bayer Leverkusen</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">¿Alario o Volland? El dilema de Peter Bosz en Leverkusen</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/14da3fae7baf8c009fcd5169392415bd?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/14da3fae7baf8c009fcd5169392415bd?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://mibundesliga.com/author/tomasincze/" title="Entradas de Tomás Incze" rel="author">Tomás Incze</a></span> <span class="author-twitter"><a href="https://twitter.com/TaiLeverkusen" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="mailto:tai_leverkusen@hotmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-02-14">14 febrero, 2020</time></span>
														<meta itemprop="dateModified" content="2020-02-14"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="841" src="https://mibundesliga.com/wp-content/uploads/2020/02/KevinVollandLucasAlarioJuventusvBayerLAf_j_0V2crx.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/02/KevinVollandLucasAlarioJuventusvBayerLAf_j_0V2crx.jpg 1200w, https://mibundesliga.com/wp-content/uploads/2020/02/KevinVollandLucasAlarioJuventusvBayerLAf_j_0V2crx-300x210.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/02/KevinVollandLucasAlarioJuventusvBayerLAf_j_0V2crx-1024x718.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2020/02/KevinVollandLucasAlarioJuventusvBayerLAf_j_0V2crx-768x538.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://mibundesliga.com/wp-content/uploads/2020/02/KevinVollandLucasAlarioJuventusvBayerLAf_j_0V2crx.jpg">
												<meta itemprop="width" content="1200">
												<meta itemprop="height" content="841">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-61283 post type-post status-publish format-standard has-post-thumbnail hentry category-bayer-leverkusen tag-1-bundesliga tag-bayer-04-leverkusen tag-destacado tag-futbol-aleman-en-espanol tag-kevin-volland tag-lucas-alario tag-peter-bosz">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/&amp;t=¿Alario o Volland? El dilema de Peter Bosz en Leverkusen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=¿Alario o Volland? El dilema de Peter Bosz en Leverkusen -&amp;url=https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=¿Alario o Volland? El dilema de Peter Bosz en Leverkusen https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/&amp;media=https://mibundesliga.com/wp-content/uploads/2020/02/KevinVollandLucasAlarioJuventusvBayerLAf_j_0V2crx-1000x600.jpg&amp;description=¿Alario o Volland? El dilema de Peter Bosz en Leverkusen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=¿Alario o Volland? El dilema de Peter Bosz en Leverkusen&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/#respond"><div class="social-comments comment-click-61283"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														
<p><strong>«No está contento porque quiere jugar más […] Clubes de Italia, España y la Premier League me contactaron. Pero Bayer me dijo claramente que no querían que Lucas dejara el club»</strong>. Las palabras del representante Pedro Aldave a <em>Kicker</em> habrán tomado por sorpresa a extraños, pero no a propios. <strong>Si bien Lucas Alario nunca se pronunció en contra del propio club, sí es posible que le genere malestar ser relegado al banco de Bayer 04 Leverkusen con tantas estadísticas a su favor</strong>. Y es que para Peter Bosz, Volland es y será su principal opción en la delantera.</p>



<h2>Alario, siempre como un segundo plato</h2>



<p>El papel de <em>comodín</em> le ha quedado como habitual al <em>Pipa</em> tras su llegada a mitad de 2017. Heiko Herrlich, por entonces DT del Bayer Leverkusen, intentó durante un par de partidos juntar al argentino con Kevin Volland, el otro gran delantero del club. Sin embargo, <strong>la mejor versión de su equipo (así también como la de Peter Bosz) siempre pregonaba un solo delantero</strong>. Como Volland estaba pasando por un gran momento goleador, Alario quedó relegado a un segundo plano como su reemplazo.</p>



<p>La llegada del DT holandés no cambió la tónica, aunque Alario comenzó a adaptar sus conceptos dentro del fútbol alemán. <strong>Con mayor desmarque, más entereza física y mejor uso de velocidad; el santafecino aprovechó al máximo sus pocos minutos durante la temporada pasada y fue recompensado</strong>. Jugó los últimos cuatro partidos de la Bundesliga como titular, sumando cinco goles en esos encuentros.</p>



<p><strong>Con tal cierre y Leverkusen teniendo triple competencia, se esperaba que Lucas tuviera más minutos en la actual campaña; pero Bosz sigue teniendo preferencia por Volland</strong>, a quien ha designado como capitán en los partidos que no ha jugado el habitual líder, Lars Bender. De hecho, la última vez que Volland no jugó por razones deportivas fue el 17 de diciembre de 2017, un domingo helado en Hannover que el local y Leverkusen empataron 4:4. Hasta entonces, solo se ha perdido dos partidos más: En la segunda mitad de 2018, se perdió el derbi contra 1. FC Köln, debido al nacimiento de su hija, y una suspensión por acumulación de tarjetas amarillas lo marginaron de la última jornada de la temporada pasada.</p>



<h2>Las cualidades de Volland convencen a Bosz</h2>



<p><strong>Si bien las estadísticas favorecen a Alario por haber alcanzado una buena cantidad de tantos en la mitad del tiempo jugado que Volland, el delantero alemán (que podría jugar en los Juegos Olimpicos 2020 en Tokio) no se queda atrás con sus números</strong>. El <em>Flaco</em> tan solo marcó un gol menos que Kevin durante el pasado curso (14 vs. 15), aunque el ex Hoffenheim logró muchas más asistencias que el argentino (3 vs. 16). <strong>En los 30 partidos de este 2019/20, las cifras goleadoras también están a favor del germano</strong>. 11 goles y 7 asistencias en 2357 minutos jugados ante los 8 goles y 2 asistencias que tiene Alario en 1119 min.</p>



<figure class="wp-block-image size-large"><img src="https://mibundesliga.com/wp-content/uploads/2020/02/alariotransfermarkt-1024x494.png" alt="" class="wp-image-61284" srcset="https://mibundesliga.com/wp-content/uploads/2020/02/alariotransfermarkt-1024x494.png 1024w, https://mibundesliga.com/wp-content/uploads/2020/02/alariotransfermarkt-300x145.png 300w, https://mibundesliga.com/wp-content/uploads/2020/02/alariotransfermarkt-768x370.png 768w, https://mibundesliga.com/wp-content/uploads/2020/02/alariotransfermarkt.png 1101w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Las estadísticas de Lucas Alario y Kevin Volland en las últimas dos temporadas, arriba y abajo respectivamente. Fuente: transfermarkt.es</figcaption></figure>



<figure class="wp-block-image size-large"><img src="https://mibundesliga.com/wp-content/uploads/2020/02/vollandtransfermarkt-1024x485.png" alt="" class="wp-image-61285" srcset="https://mibundesliga.com/wp-content/uploads/2020/02/vollandtransfermarkt-1024x485.png 1024w, https://mibundesliga.com/wp-content/uploads/2020/02/vollandtransfermarkt-300x142.png 300w, https://mibundesliga.com/wp-content/uploads/2020/02/vollandtransfermarkt-768x364.png 768w, https://mibundesliga.com/wp-content/uploads/2020/02/vollandtransfermarkt.png 1121w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>Peter Bosz tiene en claro que, con Volland, busca más que solo goles. No solo ataca, también presiona en la salida rival</strong> provocando que el rival pierda el balón y la posibilidad de marcar más goles provenientes a esa profundidad. Para una simple demostración, mejor ver el 4:3 del último fin de semana ante Dortmund. Por su parte, <strong>Alario demostró en su paso por River Plate tener esas habilidades. Pero para el sistema del DT de <em>Los Obreros</em>, su papel termina siendo reducido a ser un jugador de área</strong>, con un buen sentido de hacerse con espacios para definir con los pies o con la cabeza, su arma letal. Los números lo demuestran: Volland corre un promedio de 11.12 km, mientras que Alario solo llega a 10.69.</p>



<h2>Ninguno tiene asegurado su futuro en Leverkusen</h2>



<p>Por más que los fanáticos de Leverkusen pidan, en las redes, verlo al argentino con #FreeAlario; Bosz tiene sus buenos argumentos para elegir a Volland. Con jugadores desequilibrantes como Kai Havertz, Moussa Diaby, Leon Bailey o Karim Bellarabi como extremos y su forma de juego tan característica; es difícil que el ex DT del BVB piense en juntar a sus dos delanteros, a menos que el partido lo demande. <strong>El futuro de ambos en el BayArena es incierto. Por lo pronto, no solo Alario tiene su permanencia sin asegurar. Volland todavía no ha extendido su contrato, que expira el próximo año, y desde el Arsenal inglés se mostraron interesados ​​en llevárselo en el verano que viene</strong>. ¿Será el momento en el que el alemán le pase la posta al argentino? ¿O la poca titularidad del <em>Pipa</em> llevará sus goles a otro país? El tiempo lo dirá.</p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png"/>
													<meta itemprop="url" content="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Mi Bundesliga &#8211; Futbol alemán, en español">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="https://mibundesliga.com/tag/1-bundesliga/" rel="tag">1.Bundesliga</a>, <a href="https://mibundesliga.com/tag/bayer-04-leverkusen/" rel="tag">Bayer 04 Leverkusen</a>, <a href="https://mibundesliga.com/tag/destacado/" rel="tag">Destacado</a>, <a href="https://mibundesliga.com/tag/futbol-aleman-en-espanol/" rel="tag">fútbol alemán en español</a>, <a href="https://mibundesliga.com/tag/kevin-volland/" rel="tag">Kevin Volland</a>, <a href="https://mibundesliga.com/tag/lucas-alario/" rel="tag">Lucas Alario</a>, <a href="https://mibundesliga.com/tag/peter-bosz/" rel="tag">Peter Bosz</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/&amp;t=¿Alario o Volland? El dilema de Peter Bosz en Leverkusen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=¿Alario o Volland? El dilema de Peter Bosz en Leverkusen -&amp;url=https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=¿Alario o Volland? El dilema de Peter Bosz en Leverkusen https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/&amp;media=https://mibundesliga.com/wp-content/uploads/2020/02/KevinVollandLucasAlarioJuventusvBayerLAf_j_0V2crx-1000x600.jpg&amp;description=¿Alario o Volland? El dilema de Peter Bosz en Leverkusen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=¿Alario o Volland? El dilema de Peter Bosz en Leverkusen&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2020/02/13/emre-can-polivalencia-mediocampo-borussia-dortmund/" rel="bookmark" title="Emre Can, polivalencia para el mediocampo de Borussia Dortmund">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/02/24592312-7990365-image-a-21_1581409418570-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/02/24592312-7990365-image-a-21_1581409418570-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/02/24592312-7990365-image-a-21_1581409418570-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/02/24592312-7990365-image-a-21_1581409418570-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/02/24592312-7990365-image-a-21_1581409418570-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/02/24592312-7990365-image-a-21_1581409418570-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2020/02/13/emre-can-polivalencia-mediocampo-borussia-dortmund/">Emre Can, polivalencia para el mediocampo de Borussia Dortmund</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2020/02/11/klinsmann-abandona-el-banquillo-del-hertha-bsc-y-regresa-al-despacho/" rel="bookmark" title="Klinsmann abandona el banquillo del Hertha BSC y regresa al despacho">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/02/EQfMUmAWAAAGXb7-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/02/EQfMUmAWAAAGXb7-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/02/EQfMUmAWAAAGXb7-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/02/EQfMUmAWAAAGXb7-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/02/EQfMUmAWAAAGXb7-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/02/EQfMUmAWAAAGXb7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2020/02/11/klinsmann-abandona-el-banquillo-del-hertha-bsc-y-regresa-al-despacho/">Klinsmann abandona el banquillo del Hertha BSC y regresa al despacho</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2020/02/11/el-dia-que-marcelo-diaz-se-convirtio-en-heroe-de-hamburger-sv/" rel="bookmark" title="El día que Marcelo Díaz se convirtió en héroe de Hamburger SV">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-475532758-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-475532758-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-475532758-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-475532758-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-475532758-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-475532758-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-475532758-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2020/02/11/el-dia-que-marcelo-diaz-se-convirtio-en-heroe-de-hamburger-sv/">El día que Marcelo Díaz se convirtió en héroe de Hamburger SV</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="2054117890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-61283 com-but-61283">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-61283 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/14/alario-o-volland-dilema-de-peter-bosz-leverkusen/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='61283' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0eedbc9158" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="239"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mibundesliga.com/2020/02/13/emre-can-polivalencia-mediocampo-borussia-dortmund/" rel="prev">Emre Can, polivalencia para el mediocampo de Borussia Dortmund</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Lo más leído</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/02/06/5-razones-favre-dejar-borussia-dortmund/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1203359696-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1203359696-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1203359696-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1203359696-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1203359696-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1203359696-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1203359696-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">439</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Borussia Dortmund</span>
					<h2>5 razones por las que Lucien Favre debería dejar Borussia Dortmund</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			<div class="widget-ad left relative pop-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sky MiBu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="6112802590"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/01/31/kimmich-duda-futuro-bayern/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/01/GettyImages-1197826665-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/01/GettyImages-1197826665-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/01/GettyImages-1197826665-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/01/GettyImages-1197826665-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/01/GettyImages-1197826665-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/01/GettyImages-1197826665-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/01/GettyImages-1197826665-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">364</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bayern München</span>
					<h2>Joshua Kimmich no asegura su futuro en el Bayern München</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/01/30/sebastian-kehl-critico-defensa-borussia-dortmund/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/01/GettyImages-1040910506-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/01/GettyImages-1040910506-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/01/GettyImages-1040910506-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/01/GettyImages-1040910506-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/01/GettyImages-1040910506-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/01/GettyImages-1040910506-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/01/GettyImages-1040910506-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">354</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Borussia Dortmund</span>
					<h2>Sebastian Kehl, crítico con la defensa de Borussia Dortmund</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/02/04/eintrach-frankfurt-planea-ampliar-el-commerzbank-arena/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1189532806-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1189532806-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1189532806-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1189532806-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1189532806-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1189532806-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1189532806-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">319</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Eintracht Frankfurt</span>
					<h2>Eintracht Frankfurt planea ampliar su estadio</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/02/07/dani-olmo-impacto-bundesliga/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1197939938-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1197939938-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1197939938-1024x612.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1197939938-768x459.jpg 768w, https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1197939938-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1197939938-450x270.jpg 450w, https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1197939938.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1197939938-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1197939938-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/02/GettyImages-1197939938-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">319</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">RB Leipzig</span>
					<h2>El español Dani Olmo y el impacto de su juego en la Bundesliga</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											Mi Bundesliga										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="https://mibundesliga.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="recent-comments-4" class="foot-widget left relative widget_recent_comments"><h3 class="foot-head">Últimos comentarios</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="https://mibundesliga.com/2019/12/09/bayern-munchen-declina-interes-pochettino/#comment-266052">FC Bayern München declina su interés en Mauricio Pochettino</a></li><li class="recentcomments"><span class="comment-author-link">carlos</span> en <a href="https://mibundesliga.com/2019/12/09/bayern-munchen-declina-interes-pochettino/#comment-266050">FC Bayern München declina su interés en Mauricio Pochettino</a></li><li class="recentcomments"><span class="comment-author-link">Luis Diaz</span> en <a href="https://mibundesliga.com/2019/12/07/el-dilema-en-borussia-dortmund-jadon-sancho-o-los-millones/#comment-266043">El dilema en Borussia Dortmund: ¿Jadon Sancho o los millones?</a></li><li class="recentcomments"><span class="comment-author-link">Luis Diaz</span> en <a href="https://mibundesliga.com/2019/12/06/posibilidades-equipos-alemanes-uefa-europa-league/#comment-266042">¿Qué posibilidades tienen los equipos alemanes en la Europa League?</a></li><li class="recentcomments"><span class="comment-author-link">Josean</span> en <a href="https://mibundesliga.com/2019/12/09/bayern-munchen-declina-interes-pochettino/#comment-266041">FC Bayern München declina su interés en Mauricio Pochettino</a></li></ul></div><div id="mvp_facebook_widget-2" class="foot-widget left relative mvp_facebook_widget"><h3 class="foot-head">Síguenos en Facebook</h3>			<div class="fb-page" data-href="http://www.facebook.com/MiBundesliga" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="http://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="http://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2019 Mi Bundesliga - Fútbol alemán en español</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-29328305-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1073810412,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0,&quot;d&quot;:{&quot;c&quot;:[2,&quot;Bayer Leverkusen&quot;],&quot;a&quot;:[1,&quot;Tom\u00e1s Incze&quot;],&quot;t&quot;:[3,&quot;1.Bundesliga,Bayer 04 Leverkusen,Destacado,f\u00fatbol alem\u00e1n en espa\u00f1ol,Kevin Volland,Lucas Alario,Peter Bosz&quot;],&quot;y&quot;:[4,2020],&quot;r&quot;:[5,&quot;guest&quot;]}}" />		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#secondary, #sidebar, .sidebar, #primary").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-61283").on("click", function(){
  	  $(".com-click-id-61283").show();
	  $(".disqus-thread-61283").show();
  	  $(".com-but-61283").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm&#038;ver=3.0'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>