<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="https://mibundesliga.com/xmlrpc.php" />

<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-agm-dortmund-1000x600.jpg" />
<meta name="twitter:image" content="https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-agm-dortmund-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Tal y como lo marca su actuar a lo largo de su carrera como director general de Borussia Dortmund, la defensa hacia los clubes y la regla del 50+1 siguen siendo una prioridad para Hans-Joachim Watzke. En el año 2005, BVB pasaba por una de las crisis mas grandes de toda su historia. Sueldos altísimos, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/">
<meta name="twitter:title" content="Watzke: &#8220;Si el fútbol no se reanuda, la Bundesliga se hundirá&#8221;">
<meta name="twitter:description" content="Tal y como lo marca su actuar a lo largo de su carrera como director general de Borussia Dortmund, la defensa hacia los clubes y la regla del 50+1 siguen siendo una prioridad para Hans-Joachim Watzke. En el año 2005, BVB pasaba por una de las crisis mas grandes de toda su historia. Sueldos altísimos, [&hellip;]">



<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v14.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Watzke: Si el fútbol no se reanuda, la Bundesliga se hundirá</title>
	<meta name="description" content="El dirigente de Borussia Dortrmund, Hans-Joachim Watzke avisa la crítica situación que vive los clubes que conforman la Bundesliga y la urgencia de volver." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Watzke: Si el fútbol no se reanuda, la Bundesliga se hundirá" />
	<meta property="og:description" content="El dirigente de Borussia Dortrmund, Hans-Joachim Watzke avisa la crítica situación que vive los clubes que conforman la Bundesliga y la urgencia de volver." />
	<meta property="og:url" content="https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/" />
	<meta property="og:site_name" content="Mi Bundesliga - Futbol alemán, en español" />
	<meta property="article:published_time" content="2020-04-28T18:02:35+00:00" />
	<meta property="article:modified_time" content="2020-04-28T19:38:32+00:00" />
	<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-agm-dortmund.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/Gazpachen" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mibundesliga.com/#website","url":"https://mibundesliga.com/","name":"Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","description":"Bundesliga en espa\u00f1ol: La primera web en espa\u00f1ol 100% dedicada a la Bundesliga y el f\u00fatbol alem\u00e1n.","potentialAction":[{"@type":"SearchAction","target":"https://mibundesliga.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/#primaryimage","inLanguage":"es","url":"https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-agm-dortmund.jpg","width":1200,"height":800,"caption":"Hans-Joachim Watzke, manager of German first division Bundesliga football club Borussia Dortmund, gives a speech during the club's annual general meeting in Dortmund, western Germany, on November 24, 2019. (Photo by INA FASSBENDER / AFP) (Photo by INA FASSBENDER/AFP via Getty Images)"},{"@type":"WebPage","@id":"https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/#webpage","url":"https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/","name":"Watzke: Si el f\u00fatbol no se reanuda, la Bundesliga se hundir\u00e1","isPartOf":{"@id":"https://mibundesliga.com/#website"},"primaryImageOfPage":{"@id":"https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/#primaryimage"},"datePublished":"2020-04-28T18:02:35+00:00","dateModified":"2020-04-28T19:38:32+00:00","author":{"@id":"https://mibundesliga.com/#/schema/person/bc39e51b933d103217b44e3ed011a178"},"description":"El dirigente de Borussia Dortrmund, Hans-Joachim Watzke avisa la cr\u00edtica situaci\u00f3n que vive los clubes que conforman la Bundesliga y la urgencia de volver.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/"]}]},{"@type":["Person"],"@id":"https://mibundesliga.com/#/schema/person/bc39e51b933d103217b44e3ed011a178","name":"Jos\u00e9 I. Araoz","image":{"@type":"ImageObject","@id":"https://mibundesliga.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5f1a687e194d7b52647c7a9a379c9053?s=96&d=mm&r=g","caption":"Jos\u00e9 I. Araoz"},"description":"Italoargentino con sangre espa\u00f1ola y alemana. Redactor de MiBundesliga.com. @Gazpachen en Twitter.","sameAs":["https://twitter.com/https://twitter.com/Gazpachen"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.7');</script>
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed de los comentarios" href="https://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Comentario Watzke: &#8220;Si el fútbol no se reanuda, la Bundesliga se hundirá&#8221; del feed" href="https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1587140103' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/components/style.css?ver=1587140103' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/block-editor/style.css?ver=1587140103' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/nux/style.css?ver=1587140103' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/editor/style.css?ver=1587140103' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-score-style-css'  href='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=5.4' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/style-sports.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=2.00' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.00' type='text/css' media='all' />
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js' ></script><link rel='https://api.w.org/' href='https://mibundesliga.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mibundesliga.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://mibundesliga.com/?p=62417' />
<link rel="alternate" type="application/json+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2020%2F04%2F28%2Fwatzke-futbol-no-se-reanuda-la-bundesliga-se-hundira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2020%2F04%2F28%2Fwatzke-futbol-no-se-reanuda-la-bundesliga-se-hundira%2F&#038;format=xml" />
<!-- HubSpot WordPress Plugin v7.30.4: embed JS disabled as a portalId has not yet been configured -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["borussia-dortmund"],"pageAttributes":["1-bundesliga","borussia-dortmund","destacado","hans-joachim-watzke"],"pagePostAuthor":"José I. Araoz"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}








</style>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/amp/"><script type='text/javascript'>console.warn('PixelYourSite: no pixel configured.');</script>
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-270x270.jpg" />

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-62417 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/MiBundesliga" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/mibundesliga" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="https://mibundesliga.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li id="menu-item-58118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="https://mibundesliga.com/"><img itemprop="logo" src="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">Mi Bundesliga &#8211; Futbol alemán, en español</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://mibundesliga.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/MiBundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/mibundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-62417 post type-post status-publish format-standard has-post-thumbnail hentry category-borussia-dortmund tag-1-bundesliga tag-borussia-dortmund tag-destacado tag-hans-joachim-watzke">
													<header id="post-header">
																	<a class="post-cat-link" href="https://mibundesliga.com/category/equipos/borussia-dortmund/"><span class="post-head-cat">Borussia Dortmund</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Watzke: &#8220;Si el fútbol no se reanuda, la Bundesliga se hundirá&#8221;</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/5f1a687e194d7b52647c7a9a379c9053?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f1a687e194d7b52647c7a9a379c9053?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://mibundesliga.com/author/joseracingbarca/" title="Entradas de José I. Araoz" rel="author">José I. Araoz</a></span> <span class="author-twitter"><a href="https://twitter.com/Gazpachen" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="mailto:josearaozmb@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-28">28 abril, 2020</time></span>
														<meta itemprop="dateModified" content="2020-04-28"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="800" src="https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-agm-dortmund.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-agm-dortmund.jpg 1200w, https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-agm-dortmund-300x200.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-agm-dortmund-1024x683.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-agm-dortmund-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-agm-dortmund.jpg">
												<meta itemprop="width" content="1200">
												<meta itemprop="height" content="800">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-62417 post type-post status-publish format-standard has-post-thumbnail hentry category-borussia-dortmund tag-1-bundesliga tag-borussia-dortmund tag-destacado tag-hans-joachim-watzke">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/&amp;t=Watzke: &#8220;Si el fútbol no se reanuda, la Bundesliga se hundirá&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Watzke: &#8220;Si el fútbol no se reanuda, la Bundesliga se hundirá&#8221; -&amp;url=https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Watzke: &#8220;Si el fútbol no se reanuda, la Bundesliga se hundirá&#8221; https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/&amp;media=https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-agm-dortmund-1000x600.jpg&amp;description=Watzke: &#8220;Si el fútbol no se reanuda, la Bundesliga se hundirá&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Watzke: &#8220;Si el fútbol no se reanuda, la Bundesliga se hundirá&#8221;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/#respond"><div class="social-comments comment-click-62417"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														
<p>Tal y como lo marca su actuar a lo largo de su carrera como director general de <a href="https://mibundesliga.com/category/equipos/borussia-dortmund/">Borussia Dortmund</a><strong>, la defensa hacia los clubes y la regla del 50+1 siguen siendo una prioridad para <a href="https://www.transfermarkt.es/hans-joachim-watzke/profil/trainer/6910">Hans-Joachim Watzke</a>.</strong></p>



<p>En el año 2005, BVB pasaba por una de las crisis mas grandes de toda su historia. <strong>Sueldos altísimos, jugadores poco rentables y deudas incalculables fueron una de las tantas situaciones que Watzke, con Reinhard Rauball en la presidencia, tuvo que resolver para evitar la bancarrota económica y con ello el descenso de categoría.</strong> La historia ya es conocida y, en apenas, 5 años el club no solo se recuperó sino que volvió a conquistar la Bundesliga con Jürgen Klopp a la cabeza.</p>



<p>Claramente, Watzke es palabra autorizada en el tema y analizando la situación actual dijo:</p>



<blockquote class="wp-block-quote"><p>&#8220;Entiendo que muchos aficionados digan que faltaría la atmósfera en los estadios. Pero lo que está en juego es la salvación del fútbol&#8221;</p></blockquote>



<p>Como venimos contando en MiBundesliga,<strong> la situación económica de algunos clubes en Alemania es más que preocupante.</strong> Ni siquiera la baja de salarios en los jugadores y cuerpo técnico pudieron palear la gran crisis financiera en la que se están hundiendo. Ante esto, Watzke dice:</p>



<p>&#8220;Si no se vuelve a jugar, la Bundesliga se hundirá o no existirá más en la forma como la conocemos&#8221;</p>



<p>Y <strong>esto claramente va en ataque a los presidentes que propusieron como salvación vetar la regla de 50+1 que resguarda el 51% de la propiedad del club a sus respectivos socios.</strong> Una propuesta que tiene como abanderados a Dietmar Hopp, de Hoffenheim, Martin Kind, de Hannover 96, y Ralf Rangnick de RB Leipzig. Justamente los clubes que tienen capitales empresariales por detrás de los vestidores.</p>



<p>En sintonía con esto, <strong>Watzke declaró que tiene constancia de llamados de varios empresarios con el objetivo de hacerse cargo de varios clubes a cambio del poder de ellos.</strong> Propuesta que el director general negriamarillo rechaza totalmente.</p>



<p>En apoyo a esto, Uli Hoeness, ex presidente de FC Bayern München dijo:</p>



<blockquote class="wp-block-quote"><p>&#8220;En principio los partidos a puerta cerrada me parecen cuestionables pero en vista de la situación financiera de algunos clubes son vitalmente necesarios y no hay alternativa para ellos&#8221;</p></blockquote>



<p>Siguiendo las palabras de Watzke, la Bundesliga, claramente, se encuentra ante una situación muy delicada. Pero, como se ha visto, es ahora cuando las distintas visiones de como organizar el fútbol chocan. <strong>La lucha tradición vs. modernidad esta a la orden del día. </strong></p>



<figure class="wp-block-image size-large"><img src="https://mibundesliga.com/wp-content/uploads/2020/04/1-fsv-mainz-05-v-vfb-stuttgart-bundesliga-1024x683.jpg" alt="" class="wp-image-62433" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/1-fsv-mainz-05-v-vfb-stuttgart-bundesliga-1024x683.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2020/04/1-fsv-mainz-05-v-vfb-stuttgart-bundesliga-300x200.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/04/1-fsv-mainz-05-v-vfb-stuttgart-bundesliga-768x512.jpg 768w, https://mibundesliga.com/wp-content/uploads/2020/04/1-fsv-mainz-05-v-vfb-stuttgart-bundesliga.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Aficionados de VfB Stuttgart en defensa de la regla del 50+1. Foto: Getty Images</figcaption></figure>



<p>Por ahora, no hay nada confirmado sobre la vuelta del fútbol alemán pero, en principio, las directivas de los clubes se han puesto de acuerdo. Ademas, varios gobernadores como el del estado de Baviera, se han mostrado a favor de la posición de la DFL. Pero<strong> todavía falta la palabra mas importante que es la de Angela Merkel, primer ministra alemana. </strong></p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png"/>
													<meta itemprop="url" content="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Mi Bundesliga &#8211; Futbol alemán, en español">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="https://mibundesliga.com/tag/1-bundesliga/" rel="tag">1.Bundesliga</a>, <a href="https://mibundesliga.com/tag/borussia-dortmund/" rel="tag">Borussia Dortmund</a>, <a href="https://mibundesliga.com/tag/destacado/" rel="tag">Destacado</a>, <a href="https://mibundesliga.com/tag/hans-joachim-watzke/" rel="tag">Hans Joachim Watzke</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/&amp;t=Watzke: &#8220;Si el fútbol no se reanuda, la Bundesliga se hundirá&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Watzke: &#8220;Si el fútbol no se reanuda, la Bundesliga se hundirá&#8221; -&amp;url=https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Watzke: &#8220;Si el fútbol no se reanuda, la Bundesliga se hundirá&#8221; https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/&amp;media=https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-agm-dortmund-1000x600.jpg&amp;description=Watzke: &#8220;Si el fútbol no se reanuda, la Bundesliga se hundirá&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Watzke: &#8220;Si el fútbol no se reanuda, la Bundesliga se hundirá&#8221;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2020/04/23/reinaldo-rueda-borussia-dortmund-estuvo-interesado-en-arturo-vidal/" rel="bookmark" title="Reinaldo Rueda: &#8220;Borussia Dortmund estuvo interesado en Arturo Vidal&#8221;">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/04/fbl-esp-liga-barcelona-alaves-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/fbl-esp-liga-barcelona-alaves-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/04/fbl-esp-liga-barcelona-alaves-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/04/fbl-esp-liga-barcelona-alaves-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/04/fbl-esp-liga-barcelona-alaves-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/fbl-esp-liga-barcelona-alaves-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/04/fbl-esp-liga-barcelona-alaves-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2020/04/23/reinaldo-rueda-borussia-dortmund-estuvo-interesado-en-arturo-vidal/">Reinaldo Rueda: &#8220;Borussia Dortmund estuvo interesado en Arturo Vidal&#8221;</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2020/04/22/borussia-dortmund-planea-retener-jadon-sancho-mediante-renovacion/" rel="bookmark" title="Dortmund planea renovar el contrato de Jadon Sancho para retenerlo">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-dortmund-frankfurt-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-dortmund-frankfurt-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-dortmund-frankfurt-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-dortmund-frankfurt-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-dortmund-frankfurt-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-dortmund-frankfurt-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/04/fbl-ger-bundesliga-dortmund-frankfurt-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2020/04/22/borussia-dortmund-planea-retener-jadon-sancho-mediante-renovacion/">Dortmund planea renovar el contrato de Jadon Sancho para retenerlo</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2020/04/15/el-representante-de-toni-kroos-predice-muchos-cambios-en-el-mercado-de-fichajes/" rel="bookmark" title="El mánager de Kroos predice muchos cambios en el mercado de fichajes">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/04/sportstotal-christmas-party-in-cologne-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/sportstotal-christmas-party-in-cologne-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/04/sportstotal-christmas-party-in-cologne-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/04/sportstotal-christmas-party-in-cologne-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/04/sportstotal-christmas-party-in-cologne-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/sportstotal-christmas-party-in-cologne-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/04/sportstotal-christmas-party-in-cologne-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2020/04/15/el-representante-de-toni-kroos-predice-muchos-cambios-en-el-mercado-de-fichajes/">El mánager de Kroos predice muchos cambios en el mercado de fichajes</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="2054117890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-62417 com-but-62417">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-62417 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/28/watzke-futbol-no-se-reanuda-la-bundesliga-se-hundira/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='62417' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45eb7f5d79" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mibundesliga.com/2020/04/27/mesut-ozil-rechaza-rebajarse-el-salario-durante-crisis-por-coronavirus/" rel="prev">Mesut Özil rechaza rebajarse el salario durante crisis por coronavirus</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Lo más leído</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/04/16/el-unico-partido-que-enfrento-a-las-dos-alemanias-en-mundiales/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/04/franz-beckenbauer-of-west-germany-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/franz-beckenbauer-of-west-germany-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/04/franz-beckenbauer-of-west-germany-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/04/franz-beckenbauer-of-west-germany-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/04/franz-beckenbauer-of-west-germany-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/franz-beckenbauer-of-west-germany-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/04/franz-beckenbauer-of-west-germany-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">458</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Selección Nacional</span>
					<h2>El único partido que enfrentó a las dos Alemanias en la historia</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			<div class="widget-ad left relative pop-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sky MiBu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="6112802590"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/04/15/gobierno-aleman-prohibe-eventos-masivos-hasta-finales-de-agosto/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/04/the-world-reacts-to-the-eu-referendum-result-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/the-world-reacts-to-the-eu-referendum-result-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/04/the-world-reacts-to-the-eu-referendum-result-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/04/the-world-reacts-to-the-eu-referendum-result-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/04/the-world-reacts-to-the-eu-referendum-result-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/the-world-reacts-to-the-eu-referendum-result-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/04/the-world-reacts-to-the-eu-referendum-result-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">410</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">1.Bundesliga</span>
					<h2>Gobierno alemán prohíbe eventos masivos hasta finales de agosto</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/04/17/la-televisora-sky-sports-al-rescate-de-la-bundesliga/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/04/borussia-dortmund-v-1-fc-koeln-bundesliga-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/borussia-dortmund-v-1-fc-koeln-bundesliga-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/04/borussia-dortmund-v-1-fc-koeln-bundesliga-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/04/borussia-dortmund-v-1-fc-koeln-bundesliga-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/04/borussia-dortmund-v-1-fc-koeln-bundesliga-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/borussia-dortmund-v-1-fc-koeln-bundesliga-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/04/borussia-dortmund-v-1-fc-koeln-bundesliga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">408</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">1.Bundesliga</span>
					<h2>La televisora Sky Sports al rescate de la Bundesliga</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/04/15/el-representante-de-toni-kroos-predice-muchos-cambios-en-el-mercado-de-fichajes/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/04/sportstotal-christmas-party-in-cologne-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/sportstotal-christmas-party-in-cologne-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/04/sportstotal-christmas-party-in-cologne-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/04/sportstotal-christmas-party-in-cologne-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/04/sportstotal-christmas-party-in-cologne-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/sportstotal-christmas-party-in-cologne-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/04/sportstotal-christmas-party-in-cologne-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">342</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Selección Nacional</span>
					<h2>El mánager de Kroos predice muchos cambios en el mercado de fichajes</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/04/17/joshua-kimmich-cree-que-el-triplete-es-posible-en-esta-temporada/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/04/fc-bayern-muenchen-v-fc-augsburg-bundesliga-2-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/fc-bayern-muenchen-v-fc-augsburg-bundesliga-2-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/04/fc-bayern-muenchen-v-fc-augsburg-bundesliga-2-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/04/fc-bayern-muenchen-v-fc-augsburg-bundesliga-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/04/fc-bayern-muenchen-v-fc-augsburg-bundesliga-2-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/04/fc-bayern-muenchen-v-fc-augsburg-bundesliga-2-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/04/fc-bayern-muenchen-v-fc-augsburg-bundesliga-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">341</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bayern München</span>
					<h2>Joshua Kimmich cree que el triplete es posible en esta temporada</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="https://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											Mi Bundesliga										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="https://mibundesliga.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="mvp_facebook_widget-2" class="foot-widget left relative mvp_facebook_widget"><h3 class="foot-head">Síguenos en Facebook</h3>			<div class="fb-page" data-href="http://www.facebook.com/MiBundesliga" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2019 Mi Bundesliga - Fútbol alemán en español</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-29328305-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1073810412,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0,&quot;d&quot;:{&quot;c&quot;:[2,&quot;Borussia Dortmund&quot;],&quot;a&quot;:[1,&quot;Jos\u00e9 I. Araoz&quot;],&quot;t&quot;:[3,&quot;1.Bundesliga,Borussia Dortmund,Destacado,Hans Joachim Watzke&quot;],&quot;y&quot;:[4,2020],&quot;r&quot;:[5,&quot;guest&quot;]}}" />		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#secondary, #sidebar, .sidebar, #primary").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-62417").on("click", function(){
  	  $(".com-click-id-62417").show();
	  $(".disqus-thread-62417").show();
  	  $(".com-but-62417").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.30.4"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/.js?integration=WordPress'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=5.4'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm&#038;ver=3.0'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=5.4'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=5.4'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>