<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="https://mibundesliga.com/xmlrpc.php" />

<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2020/06/Diseño-sin-título-1000x600.png" />
<meta name="twitter:image" content="https://mibundesliga.com/wp-content/uploads/2020/06/Diseño-sin-título-1000x600.png" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Tras la derrota en Der Klassiker y despedirse de la lucha por el título de Bundesliga, los rumores acerca de la continuidad de Lucien Favre están a la orden del día. La evaluación de la directiva de Borussia Dortmund será cuando finalice la temporada pero, pase lo que pase, ya están trabajando en una posible [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/">
<meta name="twitter:title" content="Lucien Favre: un futuro incierto y sus posibles reemplazantes">
<meta name="twitter:description" content="Tras la derrota en Der Klassiker y despedirse de la lucha por el título de Bundesliga, los rumores acerca de la continuidad de Lucien Favre están a la orden del día. La evaluación de la directiva de Borussia Dortmund será cuando finalice la temporada pero, pase lo que pase, ya están trabajando en una posible [&hellip;]">



<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lucien Favre: un futuro incierto y sus posibles reemplazantes - Mi Bundesliga - Futbol alemán, en español</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lucien Favre: un futuro incierto y sus posibles reemplazantes - Mi Bundesliga - Futbol alemán, en español" />
	<meta property="og:description" content="Tras la derrota en Der Klassiker y despedirse de la lucha por el título de Bundesliga, los rumores acerca de la continuidad de Lucien Favre están a la orden del día. La evaluación de la directiva de Borussia Dortmund será cuando finalice la temporada pero, pase lo que pase, ya están trabajando en una posible [&hellip;]" />
	<meta property="og:url" content="https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/" />
	<meta property="og:site_name" content="Mi Bundesliga - Futbol alemán, en español" />
	<meta property="article:published_time" content="2020-06-10T17:30:33+00:00" />
	<meta property="article:modified_time" content="2020-06-10T23:14:36+00:00" />
	<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2020/06/Diseño-sin-título.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/Gazpachen" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mibundesliga.com/#website","url":"https://mibundesliga.com/","name":"Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","description":"Bundesliga en espa\u00f1ol: La primera web en espa\u00f1ol 100% dedicada a la Bundesliga y el f\u00fatbol alem\u00e1n.","potentialAction":[{"@type":"SearchAction","target":"https://mibundesliga.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/#primaryimage","inLanguage":"es","url":"https://mibundesliga.com/wp-content/uploads/2020/06/Dise\u00f1o-sin-t\u00edtulo.png","width":1200,"height":675},{"@type":"WebPage","@id":"https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/#webpage","url":"https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/","name":"Lucien Favre: un futuro incierto y sus posibles reemplazantes - Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","isPartOf":{"@id":"https://mibundesliga.com/#website"},"primaryImageOfPage":{"@id":"https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/#primaryimage"},"datePublished":"2020-06-10T17:30:33+00:00","dateModified":"2020-06-10T23:14:36+00:00","author":{"@id":"https://mibundesliga.com/#/schema/person/bc39e51b933d103217b44e3ed011a178"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/"]}]},{"@type":["Person"],"@id":"https://mibundesliga.com/#/schema/person/bc39e51b933d103217b44e3ed011a178","name":"Jos\u00e9 I. Araoz","image":{"@type":"ImageObject","@id":"https://mibundesliga.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5f1a687e194d7b52647c7a9a379c9053?s=96&d=mm&r=g","caption":"Jos\u00e9 I. Araoz"},"description":"Italoargentino con sangre espa\u00f1ola y alemana. Redactor de MiBundesliga.com. @Gazpachen en Twitter.","sameAs":["https://twitter.com/https://twitter.com/Gazpachen"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.8');</script>
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed de los comentarios" href="https://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Comentario Lucien Favre: un futuro incierto y sus posibles reemplazantes del feed" href="https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1590769179' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/components/style.css?ver=1590769179' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/block-editor/style.css?ver=1590769178' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/nux/style.css?ver=1590769178' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/editor/style.css?ver=1590769178' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-score-style-css'  href='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=5.4.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/style-sports.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.0.8' type='text/css' media='all' />
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<link rel='https://api.w.org/' href='https://mibundesliga.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mibundesliga.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://mibundesliga.com/?p=63552' />
<link rel="alternate" type="application/json+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2020%2F06%2F10%2Flucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2020%2F06%2F10%2Flucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes%2F&#038;format=xml" />
<!-- HubSpot WordPress Plugin v7.33.3: embed JS disabled as a portalId has not yet been configured -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["borussia-dortmund"],"pageAttributes":["adi-hutter","borussia-dortmund","destacado","futbol-aleman-en-espanol-2","jesse-marsch","jose-mourinho-2","lucien-favre","niko-kovac"],"pagePostAuthor":"José I. Araoz"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}








</style>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/amp/"><script type='text/javascript'>console.warn('PixelYourSite: no pixel configured.');</script>
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-270x270.jpg" />

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-63552 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/MiBundesliga" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/mibundesliga" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="https://mibundesliga.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li id="menu-item-58118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="https://mibundesliga.com/"><img itemprop="logo" src="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">Mi Bundesliga &#8211; Futbol alemán, en español</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://mibundesliga.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/MiBundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/mibundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-63552 post type-post status-publish format-standard has-post-thumbnail hentry category-borussia-dortmund tag-adi-hutter tag-borussia-dortmund tag-destacado tag-futbol-aleman-en-espanol-2 tag-jesse-marsch tag-jose-mourinho-2 tag-lucien-favre tag-niko-kovac">
													<header id="post-header">
																	<a class="post-cat-link" href="https://mibundesliga.com/category/equipos/borussia-dortmund/"><span class="post-head-cat">Borussia Dortmund</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Lucien Favre: un futuro incierto y sus posibles reemplazantes</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/5f1a687e194d7b52647c7a9a379c9053?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f1a687e194d7b52647c7a9a379c9053?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://mibundesliga.com/author/joseracingbarca/" title="Entradas de José I. Araoz" rel="author">José I. Araoz</a></span> <span class="author-twitter"><a href="https://twitter.com/Gazpachen" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="mailto:josearaozmb@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-10">10 junio, 2020</time></span>
														<meta itemprop="dateModified" content="2020-06-11"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="675" src="https://mibundesliga.com/wp-content/uploads/2020/06/Diseño-sin-título.png" class="attachment- size- wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/06/Diseño-sin-título.png 1200w, https://mibundesliga.com/wp-content/uploads/2020/06/Diseño-sin-título-300x169.png 300w, https://mibundesliga.com/wp-content/uploads/2020/06/Diseño-sin-título-1024x576.png 1024w, https://mibundesliga.com/wp-content/uploads/2020/06/Diseño-sin-título-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://mibundesliga.com/wp-content/uploads/2020/06/Diseño-sin-título.png">
												<meta itemprop="width" content="1200">
												<meta itemprop="height" content="675">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-63552 post type-post status-publish format-standard has-post-thumbnail hentry category-borussia-dortmund tag-adi-hutter tag-borussia-dortmund tag-destacado tag-futbol-aleman-en-espanol-2 tag-jesse-marsch tag-jose-mourinho-2 tag-lucien-favre tag-niko-kovac">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/&amp;t=Lucien Favre: un futuro incierto y sus posibles reemplazantes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Lucien Favre: un futuro incierto y sus posibles reemplazantes -&amp;url=https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Lucien Favre: un futuro incierto y sus posibles reemplazantes https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/&amp;media=https://mibundesliga.com/wp-content/uploads/2020/06/Diseño-sin-título-1000x600.png&amp;description=Lucien Favre: un futuro incierto y sus posibles reemplazantes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Lucien Favre: un futuro incierto y sus posibles reemplazantes&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/#respond"><div class="social-comments comment-click-63552"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														
<p><strong>Tras la derrota en <em>Der Klassiker</em> y despedirse de la lucha por el título de Bundesliga, los rumores acerca de la continuidad de Lucien Favre están a la orden del día</strong>. La evaluación de la directiva de Borussia Dortmund será cuando finalice la temporada pero, pase lo que pase, ya están trabajando en una posible lista de reemplazantes del suizo en caso de no seguir.</p>



<p>Eliminado en Champions League y Copa Alemana, lo único que le quedaba a BVB era la Bundesliga pero con la derrota por 0:1 en la jornada 28, el equipo de Favre, prácticamente, solo se quedará con una plaza en UEFA Champions League<strong>. Lejos de conformar a la directiva y teniendo en cuenta el talento que tienen en la plantilla, los siguientes nombres han surgido con el único objetivo que se han planteado: ganar títulos</strong>.</p>



<h2>Jesse Marsch</h2>



<p>En los últimos días, Jesse Marsch, actual entrenador de RB Salzburg, ha sido el gran candidato al banquillo aurinegro. A fuerza de caracter acompañado de un juego vertical y de bloques cortos, el entrenador estadounidense se ha consagrado en esta temporada como campeón de la liga austriaca. <strong>Si es que llega a Dortmund, podrá reencontrarse con un viejo conocido como lo es Erling Braut Håland, quien dirigió hasta que el noruego optó por dejar el club. </strong></p>



<p>Públicamente, la directiva ha dicho que no saben nada del rumor sobre Marsch pero en la intimidad, los rumores indican que es un entrenador que gusta y mucho.<strong> Su buen manejo con juveniles, su gran carácter y su multiplicidad de sistemas tácticos adaptándose a los jugadores que tienen, son algunas de las cuestiones que podríamos ver en el banquillo aurinegro la temporada que viene.</strong></p>



<h2>Niko Kovac</h2>



<p><strong>Apenas había terminado <em>Der Klassiker</em>, Lothar Matthäus ha salido a decir que lo primero que se le vino a la mente fue la llegada de Niko Kovac en reemplazo de Favre. </strong>El ex jugador de la selección alemana, no hablaba solo desde un presentimiento sino que, el exentrenador de Bayern München, también, estaría en la lista del club aurinegro.</p>



<p>Con el equipo bávaro, Kovac consiguió el doblete (Bundesliga y DFB Pokal) pero luego fue despedido porque su estilo de juego no era del gusto de Rummenigge y el resto de la directiva. <strong>Hace mucho tiempo que se lo ha vinculado con BVB pero ahora, sin equipo al que dirigir, podría tener más chances que nunca si es que se decide que Favre no siga.</strong></p>



<h2>Adi Hütter</h2>



<p><strong>La temporada de Eintracht Frankfurt no viene siendo la ideal pero lo que motivaría a los directivos de BVB en contratar a Adi Hütter sería la temporada 2018/19. </strong>Llegar a la semifinal de Europa League, conseguir una plaza, nuevamente, a la ya mencionada competencia en Bundesliga, son algunos de los logros que ha conseguido el buen juego del entrenador.</p>



<p><strong>Quizás no se destaca por ser un ganador nato pero lo vistoso de su juego sería la motivación de la directiva de Borussia Dortmund para contratarlo. </strong>Obviamente, por su nivel de esta temporada, corre con mucha más desventaja que los ya mencionados pero el austriaco sigue estando en carpeta y no sería una sorpresa su llegada.</p>



<h2>Jose Mourinho</h2>



<p>Desde que finalizo la temporada pasada, Jose Mourinho ha estado en la carpeta de Zorc y <strong>Watzke. Incluso, este último mantiene una gran relación con el portugués pero lo cierto está en que es más un deseo que una realidad. </strong>Su alto salario en Tottenham Hotspur y su limitado alemán son algunas de las trabas por las cuales la directiva no se termina decantando por él.</p>



<p><strong>El principal rasgo que se lleva la mirada de los directivos <em>negriamarillos</em>, es el carácter que tiene el ex entrenador de Manchester United.</strong> Además de su juego aguerrido que muchos miembros de la plana alta piensan que deben implantar por sobre el buen juego que, generalmente, caracterice al Dortmund desde que Jürgen Klopp ha dejado su huella.</p>



<p>Falta mucho todavía pero el futuro de Lucien Favre será una de las novelas que tendrá este mercado de fichajes. No hay que dar por dada su salida pero tampoco su continuidad. <strong>La opinión en el club está dividida y, hoy por hoy, prevalece más la duda que la certeza.</strong></p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png"/>
													<meta itemprop="url" content="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Mi Bundesliga &#8211; Futbol alemán, en español">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="https://mibundesliga.com/tag/adi-hutter/" rel="tag">Adi Hütter</a>, <a href="https://mibundesliga.com/tag/borussia-dortmund/" rel="tag">Borussia Dortmund</a>, <a href="https://mibundesliga.com/tag/destacado/" rel="tag">Destacado</a>, <a href="https://mibundesliga.com/tag/futbol-aleman-en-espanol-2/" rel="tag">futbol alemán en español</a>, <a href="https://mibundesliga.com/tag/jesse-marsch/" rel="tag">Jesse Marsch</a>, <a href="https://mibundesliga.com/tag/jose-mourinho-2/" rel="tag">Jose Mourinho</a>, <a href="https://mibundesliga.com/tag/lucien-favre/" rel="tag">Lucien Favre</a>, <a href="https://mibundesliga.com/tag/niko-kovac/" rel="tag">Niko Kovac</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/&amp;t=Lucien Favre: un futuro incierto y sus posibles reemplazantes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Lucien Favre: un futuro incierto y sus posibles reemplazantes -&amp;url=https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Lucien Favre: un futuro incierto y sus posibles reemplazantes https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/&amp;media=https://mibundesliga.com/wp-content/uploads/2020/06/Diseño-sin-título-1000x600.png&amp;description=Lucien Favre: un futuro incierto y sus posibles reemplazantes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Lucien Favre: un futuro incierto y sus posibles reemplazantes&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2020/06/09/ferran-torres-el-posible-reemplazo-de-sancho-en-dortmund/" rel="bookmark" title="¿Ferrán Torres, el posible reemplazo de Jadon Sancho en Dortmund?">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/06/fbl-eur-c1-valencia-lille-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/06/fbl-eur-c1-valencia-lille-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/06/fbl-eur-c1-valencia-lille-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/06/fbl-eur-c1-valencia-lille-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/06/fbl-eur-c1-valencia-lille-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/06/fbl-eur-c1-valencia-lille-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/06/fbl-eur-c1-valencia-lille-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2020/06/09/ferran-torres-el-posible-reemplazo-de-sancho-en-dortmund/">¿Ferrán Torres, el posible reemplazo de Jadon Sancho en Dortmund?</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2020/06/08/resumen-jornada-30-bundesliga-19-20/" rel="bookmark" title="[Goles] Todo lo que pasó en la Jornada 30 de la Bundesliga">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/06/fbl-ger-bundesliga-dortmund-hertha-berlin-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/06/fbl-ger-bundesliga-dortmund-hertha-berlin-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/06/fbl-ger-bundesliga-dortmund-hertha-berlin-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/06/fbl-ger-bundesliga-dortmund-hertha-berlin-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/06/fbl-ger-bundesliga-dortmund-hertha-berlin-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/06/fbl-ger-bundesliga-dortmund-hertha-berlin-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/06/fbl-ger-bundesliga-dortmund-hertha-berlin-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2020/06/08/resumen-jornada-30-bundesliga-19-20/">[Goles] Todo lo que pasó en la Jornada 30 de la Bundesliga</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2020/06/04/6-jugadores-del-dortmund-se-saltaron-el-protocolo-para-cortarse-el-pelo/" rel="bookmark" title="6 jugadores del Dortmund se saltaron el protocolo para cortarse el pelo">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/06/img_ozarate_20200603-220003_imagenes_md_otras_fuentes_sancho_y_guerreiro_con_el_peluqero_001-k7DD-U481592389109qwE-980x554@MundoDeportivo-Web-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/06/img_ozarate_20200603-220003_imagenes_md_otras_fuentes_sancho_y_guerreiro_con_el_peluqero_001-k7DD-U481592389109qwE-980x554@MundoDeportivo-Web-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/06/img_ozarate_20200603-220003_imagenes_md_otras_fuentes_sancho_y_guerreiro_con_el_peluqero_001-k7DD-U481592389109qwE-980x554@MundoDeportivo-Web-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/06/img_ozarate_20200603-220003_imagenes_md_otras_fuentes_sancho_y_guerreiro_con_el_peluqero_001-k7DD-U481592389109qwE-980x554@MundoDeportivo-Web-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/06/img_ozarate_20200603-220003_imagenes_md_otras_fuentes_sancho_y_guerreiro_con_el_peluqero_001-k7DD-U481592389109qwE-980x554@MundoDeportivo-Web-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/06/img_ozarate_20200603-220003_imagenes_md_otras_fuentes_sancho_y_guerreiro_con_el_peluqero_001-k7DD-U481592389109qwE-980x554@MundoDeportivo-Web-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2020/06/04/6-jugadores-del-dortmund-se-saltaron-el-protocolo-para-cortarse-el-pelo/">6 jugadores del Dortmund se saltaron el protocolo para cortarse el pelo</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="2054117890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-63552 com-but-63552">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-63552 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/10/lucien-favre-un-futuro-incierto-y-sus-posibles-reemplazantes/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='63552' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7f4725d7b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mibundesliga.com/2020/06/09/ferran-torres-el-posible-reemplazo-de-sancho-en-dortmund/" rel="prev">¿Ferrán Torres, el posible reemplazo de Jadon Sancho en Dortmund?</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Lo más leído</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/05/29/escucha-el-mejor-debate-sobre-el-futbol-aleman-en-espanol-en-nuestro-podcast/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/05/Diseño-sin-título-1-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/05/Diseño-sin-título-1-300x180.png 300w, https://mibundesliga.com/wp-content/uploads/2020/05/Diseño-sin-título-1-1000x600.png 1000w, https://mibundesliga.com/wp-content/uploads/2020/05/Diseño-sin-título-1-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/05/Diseño-sin-título-1-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/05/Diseño-sin-título-1-80x80.png 80w, https://mibundesliga.com/wp-content/uploads/2020/05/Diseño-sin-título-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">373</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Podcast</span>
					<h2>Mi Bundesliga Podcast: el mejor debate sobre el fútbol alemán en español</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			<div class="widget-ad left relative pop-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sky MiBu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="6112802590"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/06/04/hansi-flick-el-entrenador-ideal-para-fc-bayern-munchen/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/06/fbl-ger-bundesliga-hertha-berlin-bayern-munich-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/06/fbl-ger-bundesliga-hertha-berlin-bayern-munich-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/06/fbl-ger-bundesliga-hertha-berlin-bayern-munich-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/06/fbl-ger-bundesliga-hertha-berlin-bayern-munich-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/06/fbl-ger-bundesliga-hertha-berlin-bayern-munich-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/06/fbl-ger-bundesliga-hertha-berlin-bayern-munich-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/06/fbl-ger-bundesliga-hertha-berlin-bayern-munich-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">501</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bayern München</span>
					<h2>Hansi Flick: el entrenador ideal para FC Bayern München</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/05/29/matheus-cunha-el-jugador-latino-del-momento-en-la-bundesliga/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/05/hertha-bsc-v-sv-werder-bremen-bundesliga-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/05/hertha-bsc-v-sv-werder-bremen-bundesliga-1-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/05/hertha-bsc-v-sv-werder-bremen-bundesliga-1-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/05/hertha-bsc-v-sv-werder-bremen-bundesliga-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/05/hertha-bsc-v-sv-werder-bremen-bundesliga-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/05/hertha-bsc-v-sv-werder-bremen-bundesliga-1-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/05/hertha-bsc-v-sv-werder-bremen-bundesliga-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">470</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Hertha Berlin</span>
					<h2>Matheus Cunha, el jugador latino del momento en la Bundesliga</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/05/31/no-seguro-burki-renueve-bvb/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/05/fc-bayern-muenchen-v-borussia-dortmund-bundesliga-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/05/fc-bayern-muenchen-v-borussia-dortmund-bundesliga-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/05/fc-bayern-muenchen-v-borussia-dortmund-bundesliga-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/05/fc-bayern-muenchen-v-borussia-dortmund-bundesliga-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/05/fc-bayern-muenchen-v-borussia-dortmund-bundesliga-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/05/fc-bayern-muenchen-v-borussia-dortmund-bundesliga-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/05/fc-bayern-muenchen-v-borussia-dortmund-bundesliga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">389</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Borussia Dortmund</span>
					<h2>¿Seguirá el arquero Roman Bürki en Borussia Dortmund?</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/05/28/goles-todo-lo-que-paso-en-la-jornada-28-de-la-bundesliga/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/05/fbl-ger-bundesliga-leverkusen-wolfsburg-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/05/fbl-ger-bundesliga-leverkusen-wolfsburg-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/05/fbl-ger-bundesliga-leverkusen-wolfsburg-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/05/fbl-ger-bundesliga-leverkusen-wolfsburg-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/05/fbl-ger-bundesliga-leverkusen-wolfsburg-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/05/fbl-ger-bundesliga-leverkusen-wolfsburg-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/05/fbl-ger-bundesliga-leverkusen-wolfsburg-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">389</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																			<div class="feat-vid-but">
								<i class="fa fa-play fa-3"></i>
							</div><!--feat-vid-but-->
											</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">1.Bundesliga</span>
					<h2>[Goles] Todo lo que pasó en la Jornada 28 de la Bundesliga</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/05/28/lucien-favre-y-su-cuestionado-futuro-en-borussia-dortmund/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/05/fortuna-duesseldorf-1895-v-vfl-borussia-moenchengladbach-bundesliga-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/05/fortuna-duesseldorf-1895-v-vfl-borussia-moenchengladbach-bundesliga-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/05/fortuna-duesseldorf-1895-v-vfl-borussia-moenchengladbach-bundesliga-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/05/fortuna-duesseldorf-1895-v-vfl-borussia-moenchengladbach-bundesliga-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/05/fortuna-duesseldorf-1895-v-vfl-borussia-moenchengladbach-bundesliga-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2020/05/fortuna-duesseldorf-1895-v-vfl-borussia-moenchengladbach-bundesliga-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/05/fortuna-duesseldorf-1895-v-vfl-borussia-moenchengladbach-bundesliga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">381</span>
								</div><!--feat-info-views-->
																	<div class="feat-info-comm">
										<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
									</div><!--feat-info-comm-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Borussia Dortmund</span>
					<h2>Lucien Favre y su cuestionado futuro en Borussia Dortmund</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="https://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											Mi Bundesliga										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="https://mibundesliga.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="mvp_facebook_widget-2" class="foot-widget left relative mvp_facebook_widget"><h3 class="foot-head">Síguenos en Facebook</h3>			<div class="fb-page" data-href="http://www.facebook.com/MiBundesliga" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2019 Mi Bundesliga - Fútbol alemán en español</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#secondary, #sidebar, .sidebar, #primary").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-63552").on("click", function(){
  	  $(".com-click-id-63552").show();
	  $(".disqus-thread-63552").show();
  	  $(".com-but-63552").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.33.3"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/.js?integration=WordPress'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm&#038;ver=3.0'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>