<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="https://mibundesliga.com/xmlrpc.php" />

<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2020/10/fbl-ger-supercup-bayern-munich-dortmund-1000x600.jpg" />
<meta name="twitter:image" content="https://mibundesliga.com/wp-content/uploads/2020/10/fbl-ger-supercup-bayern-munich-dortmund-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="En un Allianz-Arena, que aún no permite la entrada de aficionados, ha sido testigo del primer Der Klassiker de la temporada, en el que el FC Bayern München ha vencido este miércoles a su más reciente rival loca, el Borussia Dortmund, en un duelo por la Supercopa Alemana (3:2) marcado por las bajas de ambos [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/">
<meta name="twitter:title" content="FC Bayern München logra el quintuplete con la Supercopa Alemana">
<meta name="twitter:description" content="En un Allianz-Arena, que aún no permite la entrada de aficionados, ha sido testigo del primer Der Klassiker de la temporada, en el que el FC Bayern München ha vencido este miércoles a su más reciente rival loca, el Borussia Dortmund, en un duelo por la Supercopa Alemana (3:2) marcado por las bajas de ambos [&hellip;]">



<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FC Bayern München logra el quintuplete con la Supercopa Alemana</title>
	<meta name="description" content="Por octava vez, el FC Bayern München se lleva la Supercopa Alemana. De esta manera levanta su quinto título de la temporada 19/20." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FC Bayern München logra el quintuplete con la Supercopa Alemana" />
	<meta property="og:description" content="Por octava vez, el FC Bayern München se lleva la Supercopa Alemana. De esta manera levanta su quinto título de la temporada 19/20." />
	<meta property="og:url" content="https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/" />
	<meta property="og:site_name" content="Mi Bundesliga - Futbol alemán, en español" />
	<meta property="article:published_time" content="2020-10-01T00:00:59+00:00" />
	<meta property="article:modified_time" content="2020-10-01T00:56:42+00:00" />
	<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2020/10/fbl-ger-supercup-bayern-munich-dortmund.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="751" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mibundesliga.com/#website","url":"https://mibundesliga.com/","name":"Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","description":"Bundesliga en espa\u00f1ol: La primera web en espa\u00f1ol 100% dedicada a la Bundesliga y el f\u00fatbol alem\u00e1n.","potentialAction":[{"@type":"SearchAction","target":"https://mibundesliga.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/#primaryimage","inLanguage":"es","url":"https://mibundesliga.com/wp-content/uploads/2020/10/fbl-ger-supercup-bayern-munich-dortmund.jpg","width":1200,"height":751,"caption":"Bayern Munich's German goalkeeper Manuel Neuer and teammates celebrate with the trophy after winning the German Supercup football match FC Bayern Munich v BVB Borussia Dortmund in Munich, Southern Germany, on September 30, 2020. (Photo by ANDREAS GEBERT / POOL / AFP) / DFL REGULATIONS PROHIBIT ANY USE OF PHOTOGRAPHS AS IMAGE SEQUENCES AND/OR QUASI-VIDEO (Photo by ANDREAS GEBERT/POOL/AFP via Getty Images)"},{"@type":"WebPage","@id":"https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/#webpage","url":"https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/","name":"FC Bayern M\u00fcnchen logra el quintuplete con la Supercopa Alemana","isPartOf":{"@id":"https://mibundesliga.com/#website"},"primaryImageOfPage":{"@id":"https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/#primaryimage"},"datePublished":"2020-10-01T00:00:59+00:00","dateModified":"2020-10-01T00:56:42+00:00","author":{"@id":"https://mibundesliga.com/#/schema/person/f01036c4d774e80c96d29235f8f553c9"},"description":"Por octava vez, el FC Bayern M\u00fcnchen se lleva la Supercopa Alemana. De esta manera levanta su quinto t\u00edtulo de la temporada 19/20.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/"]}]},{"@type":"Person","@id":"https://mibundesliga.com/#/schema/person/f01036c4d774e80c96d29235f8f553c9","name":"Jaime Montoliu","image":{"@type":"ImageObject","@id":"https://mibundesliga.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/c5bbbb3d5ff0e8557dc9868691760987?s=96&d=mm&r=g","caption":"Jaime Montoliu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.14');</script>
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed de los comentarios" href="https://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Comentario FC Bayern München logra el quintuplete con la Supercopa Alemana del feed" href="https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1601503678' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mibundesliga.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/components/style.css?ver=1601503678' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/block-editor/style.css?ver=1601503678' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/nux/style.css?ver=1601503678' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/editor/style.css?ver=1601503678' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--white:#ffffff;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}
</style>
<link rel='stylesheet' id='mvp-score-style-css'  href='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=5.5.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/style-sports.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.11.5' id='gtm4wp-contact-form-7-tracker-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://mibundesliga.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mibundesliga.com/wp-json/wp/v2/posts/66491" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mibundesliga.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://mibundesliga.com/?p=66491' />
<link rel="alternate" type="application/json+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2020%2F10%2F01%2Ffc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2020%2F10%2F01%2Ffc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana%2F&#038;format=xml" />
<!-- HubSpot WordPress Plugin v7.44.6: embed JS disabled as a portalId has not yet been configured -->			<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					Object.defineProperty(window.hbspt.forms, 'create', {
						get: function() {
							return hbspt._wpCreateForm;
						},
						set: function(value) {
							hbspt._wpCreateForm = value;
							for (var i = 0; i < hbspt._wpFormsQueue.length; i++) {
								var formDef = hbspt._wpFormsQueue[i];
								hbspt._wpCreateForm.call(hbspt.forms, formDef);
							}
						},
					})
				})();
			</script>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["bayern-munchen","borussia-dortmund","supercopa"],"pageAttributes":["borussia-dortmund","destacado","fc-bayern-munchen","futbol-aleman-en-espanol","joshua-kimmich","supercopa-alemana"],"pagePostAuthor":"Jaime Montoliu"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}








</style>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/amp/"><script type='text/javascript'>console.warn('PixelYourSite: no pixel configured.');</script>
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-270x270.jpg" />

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-66491 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/MiBundesliga" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/mibundesliga" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="https://mibundesliga.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li id="menu-item-58118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="https://mibundesliga.com/"><img itemprop="logo" src="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">Mi Bundesliga &#8211; Futbol alemán, en español</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://mibundesliga.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/MiBundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/mibundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-66491 post type-post status-publish format-standard has-post-thumbnail hentry category-bayern-munchen category-borussia-dortmund category-supercopa tag-borussia-dortmund tag-destacado tag-fc-bayern-munchen tag-futbol-aleman-en-espanol tag-joshua-kimmich tag-supercopa-alemana">
													<header id="post-header">
																	<a class="post-cat-link" href="https://mibundesliga.com/category/equipos/bayern-munchen/"><span class="post-head-cat">Bayern München</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">FC Bayern München logra el quintuplete con la Supercopa Alemana</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/c5bbbb3d5ff0e8557dc9868691760987?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c5bbbb3d5ff0e8557dc9868691760987?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://mibundesliga.com/author/jaimemontoliu11/" title="Entradas de Jaime Montoliu" rel="author">Jaime Montoliu</a></span>  <span class="author-email"><a href="mailto:jaimovi98@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-10-01">1 octubre, 2020</time></span>
														<meta itemprop="dateModified" content="2020-10-01"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="751" src="https://mibundesliga.com/wp-content/uploads/2020/10/fbl-ger-supercup-bayern-munich-dortmund.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/10/fbl-ger-supercup-bayern-munich-dortmund.jpg 1200w, https://mibundesliga.com/wp-content/uploads/2020/10/fbl-ger-supercup-bayern-munich-dortmund-300x188.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/10/fbl-ger-supercup-bayern-munich-dortmund-1024x641.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2020/10/fbl-ger-supercup-bayern-munich-dortmund-768x481.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://mibundesliga.com/wp-content/uploads/2020/10/fbl-ger-supercup-bayern-munich-dortmund.jpg">
												<meta itemprop="width" content="1200">
												<meta itemprop="height" content="751">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-66491 post type-post status-publish format-standard has-post-thumbnail hentry category-bayern-munchen category-borussia-dortmund category-supercopa tag-borussia-dortmund tag-destacado tag-fc-bayern-munchen tag-futbol-aleman-en-espanol tag-joshua-kimmich tag-supercopa-alemana">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/&amp;t=FC Bayern München logra el quintuplete con la Supercopa Alemana', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=FC Bayern München logra el quintuplete con la Supercopa Alemana -&amp;url=https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=FC Bayern München logra el quintuplete con la Supercopa Alemana https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/&amp;media=https://mibundesliga.com/wp-content/uploads/2020/10/fbl-ger-supercup-bayern-munich-dortmund-1000x600.jpg&amp;description=FC Bayern München logra el quintuplete con la Supercopa Alemana', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=FC Bayern München logra el quintuplete con la Supercopa Alemana&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/#respond"><div class="social-comments comment-click-66491"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														
<p>En un Allianz-Arena, que aún no permite la entrada de aficionados, ha sido testigo del primer <a href="https://es.wikipedia.org/wiki/Der_Klassiker"><em>Der Klassiker</em> </a>de la temporada, en el que <strong>el<em> </em><a href="https://mibundesliga.com/category/equipos/bayern-munchen/">FC Bayern München</a> ha vencido este miércoles a su más reciente rival loca, el Borussia Dortmund, en un duelo por la Supercopa Alemana (3:2) </strong>marcado por las bajas de ambos conjuntos.</p>



<p><strong>Leroy Sané y Leon Goretzka por los locales y Jadon Sancho y Roman Bürki por los visitantes.</strong> Quienes por fortuna no se extrañaron en un partido cargado de emociones y goles para cada bando.<br><br>A pesar de un inicio fuerte por parte de los chicos de Lucien Favre, el equipo local no perdonó la primera que tuvo y el francés <strong>Corentin Tolisso culminó una gran contra a los 17 minutos.</strong> <strong>Sin bajar el ritmo, el legendario Thomas</strong> <strong>Müller (32&#8242;) de cabeza pondría los dos goles de diferencia a favor del <em>Campeón Récord </em></strong><br><br>Sin embargo, el mediocampista <strong>Julian Brandt antes del descanso (39&#8242;) y Erling Haaland ya en el minuto (55’) igualaron la contienda</strong>. El noruego tuvo la oportunidad de ser por primera vez el gran protagonista del clásico alemán, pero el portero Manuel Neuer lo impidió con una nueva intervención magistral, para evitar el tercero de <em>Las Abejas</em>.<br><br>Se destaca que <em>Los Negriamarillos </em>fueron mejores en el complemento, pero perdonaron en el área rival y lo acabaron pagando. Como ya ocurrió la última vez que se vieron las caras, la temporada pasada en Dortmund. El mediocampista <strong>Joshua Kimmich decantó la balanza a los 82 minutos, aprovechando una de las pocas oportunidades que tuvo su equipo en la segunda parte</strong> y llevándose así el honor de ser el mejor hombre del partido.</p>



<p>Así el FC Bayern se acerca con este nuevo título de la Supercopa Alemana, octavo en el palmarés de la competición,<strong> al que podría ser el primer sextete, a la espera de la decisión por parte de la FIFA sobre qué hacer con la competencia de Copa Mundial de Clubes 2020,</strong> la cual ha sido postergada debido a la pandemia del coronavirus.</p>



<p>De lograrlo, sería histórico para un equipo alemán, <strong>ya que nadie lo ha logrado en la cronología del fútbol germano.</strong></p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="FC Bayern München - Borussia Dortmund | 3-2 | All Goals | Supercup 2020" width="1000" height="563" src="https://www.youtube.com/embed/V3ToMPS-SC4?feature=oembed&#038;enablejsapi=1&#038;origin=https://mibundesliga.com" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p><br><br>Fue una nueva edición de <em>Der Klassiker</em> que no defraudó y tuvo más emociones de las esperadas. Al final ganaron los de casi siempre, pero <strong>el Dortmund mostró una buena imagen, a diferencia de sus últimas visitas a Múnich</strong>. Habrá que ver en qué quedan las buenas sensaciones a lo largo de la temporada.</p>



<h2>Ficha técnica</h2>



<p><strong>FC Bayern München</strong></p>



<p>Manuel Neuer; Benjamin Pavard, Niklas Süle, Lucas Hernández, Alphonso Davies; Javi Martínez, Joshua Kimmich, Corentin Tolisso; Thomas Müller, Kingsley Coman y Robert Lewandowski. </p>



<p>Entrenador: Hans-Dieter Flick</p>



<p><em><strong>Sustituciones</strong></em></p>



<p>Serge Gnabry por Kingsley Coman (54&#8242;)</p>



<p>Chris Richard por Benjamin Pavard (76&#8242;)</p>



<p>Joshua Zirkzee por Robert Lewandowski (83&#8242;)</p>



<p>Jamal Musiala por Javi Martínez (84&#8242;)</p>



<p></p>



<p><strong>Borussia Dortmund</strong> </p>



<p>Marvin Hitz; Emre Can, Mats Hummels; Manuel Akanji; Thomas Meunier, Mahmoud Dahoud, Thomas Delaney, Felix Passlack; Marco Reus, Julian Brandt y Erling Haaland. </p>



<p>Entrenador: Lucien Favre</p>



<p><em><strong>Sustituciones</strong></em></p>



<p>Nico Schulz por Thomas Meunier (67&#8242;)</p>



<p>Reiner por Erling Haaland (68&#8242;)</p>



<p>Giovanni Reyna por Marco Reus (72&#8242;)</p>



<p>Lukas Piszczek por Mats Hummels (76&#8242;)</p>



<p>Jude Bellingham por Julian Brandt (76&#8242;)</p>



<p></p>



<p><br></p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png"/>
													<meta itemprop="url" content="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Mi Bundesliga &#8211; Futbol alemán, en español">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="https://mibundesliga.com/tag/borussia-dortmund/" rel="tag">Borussia Dortmund</a>, <a href="https://mibundesliga.com/tag/destacado/" rel="tag">Destacado</a>, <a href="https://mibundesliga.com/tag/fc-bayern-munchen/" rel="tag">FC Bayern München</a>, <a href="https://mibundesliga.com/tag/futbol-aleman-en-espanol/" rel="tag">fútbol alemán en español</a>, <a href="https://mibundesliga.com/tag/joshua-kimmich/" rel="tag">Joshua Kimmich</a>, <a href="https://mibundesliga.com/tag/supercopa-alemana/" rel="tag">Supercopa alemana</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/&amp;t=FC Bayern München logra el quintuplete con la Supercopa Alemana', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=FC Bayern München logra el quintuplete con la Supercopa Alemana -&amp;url=https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=FC Bayern München logra el quintuplete con la Supercopa Alemana https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/&amp;media=https://mibundesliga.com/wp-content/uploads/2020/10/fbl-ger-supercup-bayern-munich-dortmund-1000x600.jpg&amp;description=FC Bayern München logra el quintuplete con la Supercopa Alemana', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=FC Bayern München logra el quintuplete con la Supercopa Alemana&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2020/09/30/bundesliga-vera-en-toda-sudamerica/" rel="bookmark" title="Es oficial: La Bundesliga se verá gratis en toda Sudamérica">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-v-borussia-moenchengladbach-bundesliga-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-v-borussia-moenchengladbach-bundesliga-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-v-borussia-moenchengladbach-bundesliga-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-v-borussia-moenchengladbach-bundesliga-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-v-borussia-moenchengladbach-bundesliga-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-v-borussia-moenchengladbach-bundesliga-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-v-borussia-moenchengladbach-bundesliga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2020/09/30/bundesliga-vera-en-toda-sudamerica/">Es oficial: La Bundesliga se verá gratis en toda Sudamérica</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2020/09/30/guia-del-panorama-televisivo-de-la-bundesliga-en-latinoamerica-20-21/" rel="bookmark" title="Guía del panorama televisivo de la Bundesliga en Latinoamérica 20/21">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/09/fbl-ger-bundesliga-bayern-munich-freiburg-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/fbl-ger-bundesliga-bayern-munich-freiburg-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/09/fbl-ger-bundesliga-bayern-munich-freiburg-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/09/fbl-ger-bundesliga-bayern-munich-freiburg-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/09/fbl-ger-bundesliga-bayern-munich-freiburg-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/fbl-ger-bundesliga-bayern-munich-freiburg-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/09/fbl-ger-bundesliga-bayern-munich-freiburg-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2020/09/30/guia-del-panorama-televisivo-de-la-bundesliga-en-latinoamerica-20-21/">Guía del panorama televisivo de la Bundesliga en Latinoamérica 20/21</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2020/09/29/alexander-sorloth-nuevo-rey-norte-alemania/" rel="bookmark" title="Sorloth y lo que aportaría al RB Leipzig de Nagelsmann">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/09/fbl-ger-bundesliga-mainz-stuttgart-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/fbl-ger-bundesliga-mainz-stuttgart-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/09/fbl-ger-bundesliga-mainz-stuttgart-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/09/fbl-ger-bundesliga-mainz-stuttgart-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/09/fbl-ger-bundesliga-mainz-stuttgart-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/fbl-ger-bundesliga-mainz-stuttgart-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/09/fbl-ger-bundesliga-mainz-stuttgart-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2020/09/29/alexander-sorloth-nuevo-rey-norte-alemania/">Sorloth y lo que aportaría al RB Leipzig de Nagelsmann</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="2054117890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-66491 com-but-66491">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-66491 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/01/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='66491' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2b47a8c6d4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="50"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Lo más leído</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/09/30/bundesliga-vera-en-toda-sudamerica/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-v-borussia-moenchengladbach-bundesliga-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-v-borussia-moenchengladbach-bundesliga-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-v-borussia-moenchengladbach-bundesliga-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-v-borussia-moenchengladbach-bundesliga-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-v-borussia-moenchengladbach-bundesliga-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-v-borussia-moenchengladbach-bundesliga-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-v-borussia-moenchengladbach-bundesliga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.9K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">1.Bundesliga</span>
					<h2>Es oficial: La Bundesliga se verá gratis en toda Sudamérica</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			<div class="widget-ad left relative pop-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sky MiBu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="6112802590"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/07/08/asi-transcurre-el-mercado-de-fichajes-del-verano-2020/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/07/48503098-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/07/48503098-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/07/48503098-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/07/48503098-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/07/48503098-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/07/48503098-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/07/48503098-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.0K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">1.Bundesliga</span>
					<h2>¡Sigue el día a día del mercado de fichajes de verano 2020 de Bundesliga!</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/05/29/escucha-el-mejor-debate-sobre-el-futbol-aleman-en-espanol-en-nuestro-podcast/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/05/Diseño-sin-título-1-1-300x180.png" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/05/Diseño-sin-título-1-1-300x180.png 300w, https://mibundesliga.com/wp-content/uploads/2020/05/Diseño-sin-título-1-1-1000x600.png 1000w, https://mibundesliga.com/wp-content/uploads/2020/05/Diseño-sin-título-1-1-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/05/Diseño-sin-título-1-1-80x80.png" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/05/Diseño-sin-título-1-1-80x80.png 80w, https://mibundesliga.com/wp-content/uploads/2020/05/Diseño-sin-título-1-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.5K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Podcast</span>
					<h2>Mi Bundesliga Podcast: el mejor debate sobre el fútbol alemán en español</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/09/16/los-10-talentos-que-podrian-ser-la-revelacion-en-la-bundesliga-20-21/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/09/Diseno-sin-titulo-1-1-300x180.png" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/Diseno-sin-titulo-1-1-300x180.png 300w, https://mibundesliga.com/wp-content/uploads/2020/09/Diseno-sin-titulo-1-1-1000x600.png 1000w, https://mibundesliga.com/wp-content/uploads/2020/09/Diseno-sin-titulo-1-1-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/09/Diseno-sin-titulo-1-1-80x80.png" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/Diseno-sin-titulo-1-1-80x80.png 80w, https://mibundesliga.com/wp-content/uploads/2020/09/Diseno-sin-titulo-1-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">419</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">1.Bundesliga</span>
					<h2>Los 10 talentos que podrían ser la revelación en la Bundesliga 20/21</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/09/23/hans-dieter-flick-habria-pedido-a-mario-gotze-a-la-directiva-del-fc-bayern/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/09/Post-para-Twitter-de-Mi-Bundesliga-26-300x180.png" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/Post-para-Twitter-de-Mi-Bundesliga-26-300x180.png 300w, https://mibundesliga.com/wp-content/uploads/2020/09/Post-para-Twitter-de-Mi-Bundesliga-26-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/09/Post-para-Twitter-de-Mi-Bundesliga-26-80x80.png" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/Post-para-Twitter-de-Mi-Bundesliga-26-80x80.png 80w, https://mibundesliga.com/wp-content/uploads/2020/09/Post-para-Twitter-de-Mi-Bundesliga-26-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">354</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bayern München</span>
					<h2>Hans-Dieter Flick habría pedido a Mario Götze a la directiva del FC Bayern</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/09/16/5-goleadores-bundesliga/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/09/Diseno-sin-titulo-3-300x180.png" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/Diseno-sin-titulo-3-300x180.png 300w, https://mibundesliga.com/wp-content/uploads/2020/09/Diseno-sin-titulo-3-1000x600.png 1000w, https://mibundesliga.com/wp-content/uploads/2020/09/Diseno-sin-titulo-3-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/09/Diseno-sin-titulo-3-80x80.png" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/Diseno-sin-titulo-3-80x80.png 80w, https://mibundesliga.com/wp-content/uploads/2020/09/Diseno-sin-titulo-3-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">326</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">1.Bundesliga</span>
					<h2>Los 5 candidatos que disputarían ser el goleador de la Bundesliga 20/21</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://mibundesliga.com/2020/09/17/bayern-munchen-busca-nuevas-contrataciones/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-training-session-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-training-session-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-training-session-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-training-session-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-training-session-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-training-session-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/09/fc-bayern-muenchen-training-session-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">288</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Bayern München</span>
					<h2>¿Piensa en buscar nuevas contrataciones aún el FC Bayern?</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://mibundesliga.com/2020/09/28/fc-bayern-munchen-conclusiones-de-una-derrota-despues-de-295-dias/" rel="prev">FC Bayern München: conclusiones de una derrota después de 295 días</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="https://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											Mi Bundesliga										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="https://mibundesliga.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="mvp_facebook_widget-2" class="foot-widget left relative mvp_facebook_widget"><h3 class="foot-head">Síguenos en Facebook</h3>			<div class="fb-page" data-href="http://www.facebook.com/MiBundesliga" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2019 Mi Bundesliga - Fútbol alemán en español</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#secondary, #sidebar, .sidebar, #primary").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-66491").on("click", function(){
  	  $(".com-click-id-66491").show();
	  $(".disqus-thread-66491").show();
  	  $(".com-but-66491").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.44.6"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/.js?integration=WordPress' id='leadin-script-loader-js-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=5.5.1' id='mvp-score-script-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2' id='theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=5.5.1' id='mvp-flexmag-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.5.1' id='mvp-infinitescroll-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=5.5.1' id='retina-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
</body>
</html>