<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="https://mibundesliga.com/xmlrpc.php" />

<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2020/11/48358525-1000x600.jpg" />
<meta name="twitter:image" content="https://mibundesliga.com/wp-content/uploads/2020/11/48358525-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Durante el pasado Der Klassiker, Joshua Kimmich, uno de los pilares de FC Bayern München, sufrió una lesión de rodilla, condición que le mantendrá lejos de las canchas por el resto del 2020, pero el entrenador Hans-Dieter Flick no tiene por qué preocuparse: los vigentes campeones parecen contar con suficientes alternativas. Disfruta GRATIS de todos [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/">
<meta name="twitter:title" content="¿Cuál es la baraja de opciones que tiene Flick para suplir a Kimmich?">
<meta name="twitter:description" content="Durante el pasado Der Klassiker, Joshua Kimmich, uno de los pilares de FC Bayern München, sufrió una lesión de rodilla, condición que le mantendrá lejos de las canchas por el resto del 2020, pero el entrenador Hans-Dieter Flick no tiene por qué preocuparse: los vigentes campeones parecen contar con suficientes alternativas. Disfruta GRATIS de todos [&hellip;]">



<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>¿Cuál es la baraja de opciones que tiene Flick para suplir a Kimmich?</title>
	<meta name="description" content="El entrenador Hans Flick ya está pensando cómo puede reemplazar la baja por lesión de Joshua Kimmich. Repasamos las opciones en la plantilla." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="¿Cuál es la baraja de opciones que tiene Flick para suplir a Kimmich?" />
	<meta property="og:description" content="El entrenador Hans Flick ya está pensando cómo puede reemplazar la baja por lesión de Joshua Kimmich. Repasamos las opciones en la plantilla." />
	<meta property="og:url" content="https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/" />
	<meta property="og:site_name" content="Mi Bundesliga - Futbol alemán, en español" />
	<meta property="article:published_time" content="2020-11-17T16:02:01+00:00" />
	<meta property="article:modified_time" content="2020-11-17T16:02:04+00:00" />
	<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2020/11/48358525.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="834" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@machenical" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Miguel Angel Casas">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="5 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mibundesliga.com/#website","url":"https://mibundesliga.com/","name":"Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","description":"Mi Bundesliga. La 1\u00aa web 100% dedicada a la Bundesliga en espa\u00f1ol y el f\u00fatbol alem\u00e1n. Noticias y fichajes del Bayern M\u00fanich, Borussia Dortmund y mucho m\u00e1s.","potentialAction":[{"@type":"SearchAction","target":"https://mibundesliga.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/#primaryimage","inLanguage":"es","url":"https://mibundesliga.com/wp-content/uploads/2020/11/48358525.jpg","width":1200,"height":834,"caption":"Football Munich - Schalke, Munich Sept 18, 2020. Trainer Hansi FLICK FCB, team manager, headcoach, coach, Joshua KIMMICH, FCB 6 after the match FC BAYERN MUENCHEN - FC SCHALKE 04 8-0 - DFL REGULATIONS PROHIBIT ANY USE OF PHOTOGRAPHS as IMAGE SEQUENCES and/or QUASI-VIDEO - 1.German Soccer League , Munich, September 18, 2020. Season 2020/2021, match day 01, FCB, M\u00fcnchen, Munich"},{"@type":"WebPage","@id":"https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/#webpage","url":"https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/","name":"\u00bfCu\u00e1l es la baraja de opciones que tiene Flick para suplir a Kimmich?","isPartOf":{"@id":"https://mibundesliga.com/#website"},"primaryImageOfPage":{"@id":"https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/#primaryimage"},"datePublished":"2020-11-17T16:02:01+00:00","dateModified":"2020-11-17T16:02:04+00:00","author":{"@id":"https://mibundesliga.com/#/schema/person/0cb141fad7a15e25aa5f36a990c57abe"},"description":"El entrenador Hans Flick ya est\u00e1 pensando c\u00f3mo puede reemplazar la baja por lesi\u00f3n de Joshua Kimmich. Repasamos las opciones en la plantilla.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/"]}]},{"@type":"Person","@id":"https://mibundesliga.com/#/schema/person/0cb141fad7a15e25aa5f36a990c57abe","name":"Miguel Angel Casas","image":{"@type":"ImageObject","@id":"https://mibundesliga.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/bb4e8da27e83dd9093bd8cc60847498b?s=96&d=mm&r=g","caption":"Miguel Angel Casas"},"sameAs":["https://twitter.com/@machenical"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='text/javascript'>console.log('PixelYourSite Free version 7.2.0');</script>
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed de los comentarios" href="https://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Comentario ¿Cuál es la baraja de opciones que tiene Flick para suplir a Kimmich? del feed" href="https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1604543921' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mibundesliga.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/components/style.css?ver=1604543921' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/block-editor/style.css?ver=1604543921' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/nux/style.css?ver=1604543921' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/editor/style.css?ver=1604543921' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-score-style-css'  href='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=5.5.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/style-sports.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.11.5' id='gtm4wp-contact-form-7-tracker-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://mibundesliga.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mibundesliga.com/wp-json/wp/v2/posts/68211" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mibundesliga.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://mibundesliga.com/?p=68211' />
<link rel="alternate" type="application/json+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2020%2F11%2F17%2Fopciones-flick-suplir-kimmich%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2020%2F11%2F17%2Fopciones-flick-suplir-kimmich%2F&#038;format=xml" />
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.47.4-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementsById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["bayern-munchen"],"pageAttributes":["angelo-stiller","bundesliga","corentin-tolisso","david-alaba","destacado","fc-bayern-munchen","futbol-aleman-en-espanol","hansi-flick","javi-martinez","joshua-kimmich","marc-roca","tiago-dantas"],"pagePostAuthor":"Miguel Angel Casas"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}


.post-wrap-out1,
.post-wrap-in1 {
	margin-right: 0;
	}
#body-main-wrap {
	background: #fff;
	}
#main-nav-wrap {
	border-bottom: 1px solid #ddd;
	}






.feat-info-views, .feat-info-comm {
display:none;
}</style>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/amp/"><script type='text/javascript'>console.warn('PixelYourSite: no pixel configured.');</script>
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-270x270.jpg" />

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-68211 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/MiBundesliga" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/mibundesliga" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="https://mibundesliga.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li id="menu-item-58118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="https://mibundesliga.com/"><img itemprop="logo" src="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">Mi Bundesliga &#8211; Futbol alemán, en español</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://mibundesliga.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/MiBundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/mibundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-68211 post type-post status-publish format-standard has-post-thumbnail hentry category-bayern-munchen tag-angelo-stiller tag-bundesliga tag-corentin-tolisso tag-david-alaba tag-destacado tag-fc-bayern-munchen tag-futbol-aleman-en-espanol tag-hansi-flick tag-javi-martinez tag-joshua-kimmich tag-marc-roca tag-tiago-dantas">
													<header id="post-header">
																	<a class="post-cat-link" href="https://mibundesliga.com/category/equipos/bayern-munchen/"><span class="post-head-cat">Bayern München</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">¿Cuál es la baraja de opciones que tiene Flick para suplir a Kimmich?</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/bb4e8da27e83dd9093bd8cc60847498b?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bb4e8da27e83dd9093bd8cc60847498b?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://mibundesliga.com/author/miguelangelcasas/" title="Entradas de Miguel Angel Casas" rel="author">Miguel Angel Casas</a></span> <span class="author-twitter"><a href="@machenical" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="mailto:miguel.a.casas@outlook.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-11-17">17 noviembre, 2020</time></span>
														<meta itemprop="dateModified" content="2020-11-17"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="834" src="https://mibundesliga.com/wp-content/uploads/2020/11/48358525.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/11/48358525.jpg 1200w, https://mibundesliga.com/wp-content/uploads/2020/11/48358525-300x209.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/11/48358525-1024x712.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2020/11/48358525-768x534.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://mibundesliga.com/wp-content/uploads/2020/11/48358525.jpg">
												<meta itemprop="width" content="1200">
												<meta itemprop="height" content="834">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-68211 post type-post status-publish format-standard has-post-thumbnail hentry category-bayern-munchen tag-angelo-stiller tag-bundesliga tag-corentin-tolisso tag-david-alaba tag-destacado tag-fc-bayern-munchen tag-futbol-aleman-en-espanol tag-hansi-flick tag-javi-martinez tag-joshua-kimmich tag-marc-roca tag-tiago-dantas">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/&amp;t=¿Cuál es la baraja de opciones que tiene Flick para suplir a Kimmich?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=¿Cuál es la baraja de opciones que tiene Flick para suplir a Kimmich? -&amp;url=https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=¿Cuál es la baraja de opciones que tiene Flick para suplir a Kimmich? https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/&amp;media=https://mibundesliga.com/wp-content/uploads/2020/11/48358525-1000x600.jpg&amp;description=¿Cuál es la baraja de opciones que tiene Flick para suplir a Kimmich?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=¿Cuál es la baraja de opciones que tiene Flick para suplir a Kimmich?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/#respond"><div class="social-comments comment-click-68211"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														
<p>Durante el pasado <em>Der Klassiker, </em>Joshua Kimmich, uno de los pilares de <a href="https://mibundesliga.com/category/equipos/bayern-munchen/">FC Bayern München</a>, sufrió una lesión de rodilla, condición que le mantendrá lejos de las canchas por el resto del 2020,<strong> pero el entrenador Hans-Dieter Flick no tiene por qué preocuparse: los vigentes campeones parecen contar con suficientes alternativas.</strong></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="1024" src="https://mibundesliga.com/wp-content/uploads/2020/11/Post-de-Instagram-13-1024x1024.png" alt="" class="wp-image-68215" srcset="https://mibundesliga.com/wp-content/uploads/2020/11/Post-de-Instagram-13-1024x1024.png 1024w, https://mibundesliga.com/wp-content/uploads/2020/11/Post-de-Instagram-13-300x300.png 300w, https://mibundesliga.com/wp-content/uploads/2020/11/Post-de-Instagram-13-150x150.png 150w, https://mibundesliga.com/wp-content/uploads/2020/11/Post-de-Instagram-13-768x768.png 768w, https://mibundesliga.com/wp-content/uploads/2020/11/Post-de-Instagram-13-80x80.png 80w, https://mibundesliga.com/wp-content/uploads/2020/11/Post-de-Instagram-13.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><a href="https://onefootball.com/es/competicion/bundesliga-1">Disfruta GRATIS de todos los partidos de la Bundesliga en OneFootball. Descarga la aplicación en tu teléfono inteligente o tu tableta y vive lo mejor del fútbol alemán.</a></p>



<h2>La lesión</h2>



<p>Los fanáticos de FC Bayern debieron quedar desconcertados en el minuto 36 del clásico contra Borussia Dortmund, cuando Kimmich, intentando evitar que Erling Haaland tuviera un avance muy prometedor desde el medio, se lesiona y con ayuda del cuerpo técnico, abandona el campo. </p>



<p>El centrocampista, de enorme importancia para el club bávaro, ya fue intervenido en la rodilla derecha el pasado domingo por la noche y <strong>estará ausente del equipo muniqués por el resto del año, diagnosticado con una lesión en el menisco exterior.</strong></p>



<p>A pesar del rol fundamental del dorsal 6 en la escuadra bávara y en el equipo nacional, <strong>&#8216;Hansi&#8217; Flick ya debe tener un plan B a la mano para sustituir a Kimmich, pensando en las diversas alternativas para compensar la ausencia del volante de 25 años. </strong></p>



<p><strong>La duda estaría en el perfil del reemplazante, </strong>¿alguien con vocación defensiva u ofensiva?, ¿un experimentado o un juvenil? La verdad es que existe una amplia gama de soluciones.</p>



<h2><strong>Corentin Tolisso</strong></h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://mibundesliga.com/wp-content/uploads/2020/11/fc-bayern-muenchen-v-atletico-madrid-group-a-uefa-champions-league-1024x683.jpg" alt="" class="wp-image-68218" srcset="https://mibundesliga.com/wp-content/uploads/2020/11/fc-bayern-muenchen-v-atletico-madrid-group-a-uefa-champions-league-1024x683.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2020/11/fc-bayern-muenchen-v-atletico-madrid-group-a-uefa-champions-league-300x200.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/11/fc-bayern-muenchen-v-atletico-madrid-group-a-uefa-champions-league-768x512.jpg 768w, https://mibundesliga.com/wp-content/uploads/2020/11/fc-bayern-muenchen-v-atletico-madrid-group-a-uefa-champions-league.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>En la teoría, el francés es la primera opción para reemplazar a Kimmich, en el terreno de juego. Foto: Getty Images</figcaption></figure>



<p>El campeón del mundo en 2018, <strong>hizo tan solo 26 apariciones en la Bundesliga desde su llegada al Bayern en 2017.  Se destaca por su dinamismo y llegada a gol: marcó 17 goles en 82 partidos oficiales con <em>Los Rojos</em>. </strong></p>



<p>Después de ganar el mundial hace dos años, <strong>el mediocampista de 26 años se rompió el ligamento cruzado y fue sometido a una operación de tobillo en mayo de la temporada pasada. </strong></p>



<p>Ahora que pudo prepararse intensivamente para este periodo, el francés está en su mejor forma y se presenta como opción ofensiva de Flick para  acompañar a Leon Goretzka en el centro del campo. <strong>Tolisso reemplazó al lesionado Kimmich en el clásico contra Borussia Dortmund, por lo que actualmente parece tener la mejor opción.</strong></p>



<h2><strong>Javi Martínez</strong></h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://mibundesliga.com/wp-content/uploads/2020/11/1-fc-dueren-v-fc-bayern-muenchen-dfb-cup-first-round-1024x683.jpg" alt="" class="wp-image-68225" srcset="https://mibundesliga.com/wp-content/uploads/2020/11/1-fc-dueren-v-fc-bayern-muenchen-dfb-cup-first-round-1024x683.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2020/11/1-fc-dueren-v-fc-bayern-muenchen-dfb-cup-first-round-300x200.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/11/1-fc-dueren-v-fc-bayern-muenchen-dfb-cup-first-round-768x512.jpg 768w, https://mibundesliga.com/wp-content/uploads/2020/11/1-fc-dueren-v-fc-bayern-muenchen-dfb-cup-first-round.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>El español afronta su último año de contrato y espera irse de la mejor manera del club. Foto: Getty Images</figcaption></figure>



<p>La opción más defensiva de la baraja. <strong>El español, que acumula 2 títulos con su selección, ganó ocho Bundesligas, cinco Copas Alemanes y dos Ligas de Campeones</strong> llega a Múnich por deseo de Jupp Heynckes en 2012, impresiona con su fuerza y entrega. </p>



<p>El número 8, hoy con 32 años, compensa su edad con su excelente juego posicional. <strong>Ya ha demostrado varias veces esta temporada lo importante que es para Flick y para Bayern: en la Supercopa de la UEFA, su gol ante el Sevilla FC aseguró el triunfo en la prórroga. </strong>El nacido en Estella (Navarra), que también puede jugar como defensa central, jugó 21 minutos en el clásico frente a <em>Los Borussos</em>.</p>



<h2><strong>Marc Roca</strong></h2>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ROCA?src=hash&amp;ref_src=twsrc%5Etfw">#ROCA</a> 🇪🇸 busca capitalizar el nuevo 🆕 escenario del mediocampo del <a href="https://twitter.com/FCBayernES?ref_src=twsrc%5Etfw">@FCBayernES</a> 🔴<br><br>#⃣ <a href="https://twitter.com/hashtag/FCB?src=hash&amp;ref_src=twsrc%5Etfw">#FCB</a> <a href="https://twitter.com/hashtag/Bundesliga?src=hash&amp;ref_src=twsrc%5Etfw">#Bundesliga</a> <br>✍️ <a href="https://twitter.com/TaiLeverkusen?ref_src=twsrc%5Etfw">@TaiLeverkusen</a> <br>🔗 <a href="https://t.co/vltMGJTHJs">https://t.co/vltMGJTHJs</a> <a href="https://t.co/rBEZaOFEtp">pic.twitter.com/rBEZaOFEtp</a></p>&mdash; Mi Bundesliga (@mibundesliga) <a href="https://twitter.com/mibundesliga/status/1326567478072385539?ref_src=twsrc%5Etfw">November 11, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Llegó a Múnich procedente del RCD Espanyol de Barcelona. <strong>En la Bundesliga, Roca entró poco antes del final ante 1. FC Köln. Mientras en la Copa Alemana ante 1. FC Düren (3:0), el español de 23 años celebró su debut en el once inicial jugando la totalidad de minutos. </strong></p>



<p>Roca es técnicamente fuerte e increíblemente seguro, ha disputado 103 partidos en la liga española a pesar de su corta edad. <strong>La lesión de Kimmich puede ser su gran oportunidad para jugar</strong> <strong>y enseñar a los aficionados por qué la directiva lo ha traído.</strong></p>



<h2><strong>David Alaba</strong></h2>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">.<a href="https://twitter.com/FCBayernES?ref_src=twsrc%5Etfw">@FCBayernES</a> 🍺 tira la toalla 👎 con el caso David <a href="https://twitter.com/hashtag/ALABA?src=hash&amp;ref_src=twsrc%5Etfw">#ALABA</a> 🔴<br><br>#⃣ <a href="https://twitter.com/hashtag/FCB?src=hash&amp;ref_src=twsrc%5Etfw">#FCB</a> <a href="https://twitter.com/hashtag/Bundesliga?src=hash&amp;ref_src=twsrc%5Etfw">#Bundesliga</a> <br>✍️ <a href="https://twitter.com/DerCamilo?ref_src=twsrc%5Etfw">@DerCamilo</a> <br>🔗 <a href="https://t.co/tn5QWgGgWM">https://t.co/tn5QWgGgWM</a> <a href="https://t.co/ftkaAo5BsD">pic.twitter.com/ftkaAo5BsD</a></p>&mdash; Mi Bundesliga (@mibundesliga) <a href="https://twitter.com/mibundesliga/status/1323246106361450496?ref_src=twsrc%5Etfw">November 2, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>El austriaco, aún pendiente de definir su futuro, como mediocentro puede parecer un poco extraño. Sin embargo, <strong>el jugador de 28 años solo fue reubicado como defensor central en <em>La Estrella del Sur</em> la temporada pasada después de muchos años en la posición de lateral izquierdo.</strong> </p>



<p><strong>No es ningún secreto que Alaba prefiere jugar en el mediocampo. </strong>Esto dijo hace unos años:</p>



<blockquote class="wp-block-quote"><p>&#8220;Me siento muy cómodo en esta posición&#8221;.</p></blockquote>



<p><strong>No es de extrañar, ya que jugó la mayoría de sus 73 partidos para su selección nacional como volante.</strong> Y en su carrera temprana en la Bundesliga, <strong>Alaba fue utilizado principalmente como centrocampista en su préstamo a TSG 1899 Hoffenheim (2010/11) y en su primera temporada profesional completa en el Bayern de Jupp Heynckes (2011/12).</strong></p>



<h2><strong>Angelo Stiller</strong></h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://mibundesliga.com/wp-content/uploads/2020/11/49126102-1024x683.jpg" alt="" class="wp-image-68235" srcset="https://mibundesliga.com/wp-content/uploads/2020/11/49126102-1024x683.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2020/11/49126102-300x200.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/11/49126102-768x512.jpg 768w, https://mibundesliga.com/wp-content/uploads/2020/11/49126102.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Ya sabe lo que es ser campeón, con el título del FC Bayern München II en la tercera división de la temporada pasada. Foto: Imago</figcaption></figure>



<p>Stiller fue ascendido en enero de este año del equipo sub-19 al sub-23. Como era de esperarse, el muniqués de 19 años se convirtió en el referente del mediocampo en Bayern II: con él en el centro, e<strong>l equipo solo perdió dos partidos en la segunda mitad de la temporada de la tercera división alemana y así se aseguraron el campeonato. </strong></p>



<p><strong>Es un jugador que suele situarse, regularmente, a los dos defensores centrales para tomar el balón y estimular la generación de juego. </strong>De momento le describen como frío para su edad: bajo presión, en espacios reducidos, siempre mantiene la calma e impresiona con la seguridad de sus pases.</p>



<p><strong>Fue el jugador con más asistencias en la Liga juvenil de la UEFA en la temporada pasada (seis y un gol en la misma cantidad de partidos). </strong>Sería un candidato sorpresa, pero en algún momento se espera que dé el salto a la Bundesliga.</p>



<h2><strong>Tiago Dantas</strong></h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://mibundesliga.com/wp-content/uploads/2020/11/49036497-1024x683.jpg" alt="" class="wp-image-68238" srcset="https://mibundesliga.com/wp-content/uploads/2020/11/49036497-1024x683.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2020/11/49036497-300x200.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/11/49036497-768x512.jpg 768w, https://mibundesliga.com/wp-content/uploads/2020/11/49036497.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Actualmente se desarrolla en el FC Bayern München II y entrena, ocasionalmente, con el primer equipo. Foto: Imago</figcaption></figure>



<p>El talentoso portugués llegó cedido por el Benfica de Lisboa en el verano. Dantas también fue capaz de impresionar en la pasada Liga Juvenil de UEFA: <strong>marcó cuatro goles en ocho apariciones y también asistió para dos goles. </strong></p>



<p>El de 19 años jugó cuatro de los nueve partidos posibles para el segundo equipo de Bayern. <strong>Sería la opción más improbable para Flick como acompañante de Goretzka. </strong>Dado el apretado cronograma de los partidos, el internacional portugués sub-20 posiblemente podría llegar a sus primeros minutos con el primer equipo.<strong> Es bien sabido que al entrenador le gusta animar y desafiar a los jugadores jóvenes.</strong></p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png"/>
													<meta itemprop="url" content="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Mi Bundesliga &#8211; Futbol alemán, en español">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="https://mibundesliga.com/tag/angelo-stiller/" rel="tag">Angelo Stiller</a>, <a href="https://mibundesliga.com/tag/bundesliga/" rel="tag">Bundesliga</a>, <a href="https://mibundesliga.com/tag/corentin-tolisso/" rel="tag">Corentin Tolisso</a>, <a href="https://mibundesliga.com/tag/david-alaba/" rel="tag">david alaba</a>, <a href="https://mibundesliga.com/tag/destacado/" rel="tag">Destacado</a>, <a href="https://mibundesliga.com/tag/fc-bayern-munchen/" rel="tag">FC Bayern München</a>, <a href="https://mibundesliga.com/tag/futbol-aleman-en-espanol/" rel="tag">fútbol alemán en español</a>, <a href="https://mibundesliga.com/tag/hansi-flick/" rel="tag">Hansi Flick</a>, <a href="https://mibundesliga.com/tag/javi-martinez/" rel="tag">Javi Martinez</a>, <a href="https://mibundesliga.com/tag/joshua-kimmich/" rel="tag">Joshua Kimmich</a>, <a href="https://mibundesliga.com/tag/marc-roca/" rel="tag">Marc Roca</a>, <a href="https://mibundesliga.com/tag/tiago-dantas/" rel="tag">Tiago Dantas</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/&amp;t=¿Cuál es la baraja de opciones que tiene Flick para suplir a Kimmich?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=¿Cuál es la baraja de opciones que tiene Flick para suplir a Kimmich? -&amp;url=https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=¿Cuál es la baraja de opciones que tiene Flick para suplir a Kimmich? https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/&amp;media=https://mibundesliga.com/wp-content/uploads/2020/11/48358525-1000x600.jpg&amp;description=¿Cuál es la baraja de opciones que tiene Flick para suplir a Kimmich?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=¿Cuál es la baraja de opciones que tiene Flick para suplir a Kimmich?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2020/11/17/opciones-flick-suplir-kimmich/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2020/11/15/angelino-una-variante-a-considerar-por-la-seleccion-espana/" rel="bookmark" title="Angeliño, una variante a considerar por la selección España">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/11/fbl-ger-bundesliga-leipzig-schalke-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/11/fbl-ger-bundesliga-leipzig-schalke-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/11/fbl-ger-bundesliga-leipzig-schalke-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2020/11/fbl-ger-bundesliga-leipzig-schalke-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/11/fbl-ger-bundesliga-leipzig-schalke-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/11/fbl-ger-bundesliga-leipzig-schalke-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/11/fbl-ger-bundesliga-leipzig-schalke-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2020/11/15/angelino-una-variante-a-considerar-por-la-seleccion-espana/">Angeliño, una variante a considerar por la selección España</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2020/11/13/reinier-y-sus-problemas-fisicos-para-jugar-en-borussia-dortmund/" rel="bookmark" title="Reinier y sus problemas físicos para jugar en Borussia Dortmund">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/11/Reinier-300x180.jpg" class="reg-img wp-post-image" alt="Reinier Jesus no esta en forma física" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/11/Reinier-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2020/11/Reinier-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/11/Reinier-80x80.jpg" class="mob-img wp-post-image" alt="Reinier Jesus no esta en forma física" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/11/Reinier-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2020/11/Reinier-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2020/11/13/reinier-y-sus-problemas-fisicos-para-jugar-en-borussia-dortmund/">Reinier y sus problemas físicos para jugar en Borussia Dortmund</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2020/11/12/asi-va-el-cruce-de-palabras-entre-kroos-y-aubameyang-en-redes-sociales/" rel="bookmark" title="Así va el cruce de palabras entre Kroos y Aubameyang en redes sociales">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2020/11/Post-para-Twitter-de-Mi-Bundesliga-14-300x180.png" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/11/Post-para-Twitter-de-Mi-Bundesliga-14-300x180.png 300w, https://mibundesliga.com/wp-content/uploads/2020/11/Post-para-Twitter-de-Mi-Bundesliga-14-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2020/11/Post-para-Twitter-de-Mi-Bundesliga-14-80x80.png" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2020/11/Post-para-Twitter-de-Mi-Bundesliga-14-80x80.png 80w, https://mibundesliga.com/wp-content/uploads/2020/11/Post-para-Twitter-de-Mi-Bundesliga-14-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2020/11/12/asi-va-el-cruce-de-palabras-entre-kroos-y-aubameyang-en-redes-sociales/">Así va el cruce de palabras entre Kroos y Aubameyang en redes sociales</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="2054117890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-68211 com-but-68211">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-68211 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/17/opciones-flick-suplir-kimmich/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='68211' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44c7ac5cd7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://mibundesliga.com/2020/11/10/roca-busca-capitalizar-el-nuevo-escenario-del-mediocampo-del-fc-bayern/" rel="prev">Roca busca capitalizar el nuevo escenario del mediocampo del FC Bayern</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="https://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											Mi Bundesliga										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="https://mibundesliga.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="mvp_facebook_widget-2" class="foot-widget left relative mvp_facebook_widget"><h3 class="foot-head">Síguenos en Facebook</h3>			<div class="fb-page" data-href="http://www.facebook.com/MiBundesliga" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2019 Mi Bundesliga - Fútbol alemán en español</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#secondary, #sidebar, .sidebar, #primary").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-68211").on("click", function(){
  	  $(".com-click-id-68211").show();
	  $(".disqus-thread-68211").show();
  	  $(".com-but-68211").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.47.4"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='https://js.hs-scripts.com/8673279.js?integration=WordPress' id='leadin-script-loader-js-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=5.5.3' id='mvp-score-script-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2' id='theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=5.5.3' id='mvp-flexmag-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.5.3' id='mvp-infinitescroll-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=5.5.3' id='retina-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
</body>
</html>