<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://mibundesliga.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mibundesliga.com/feed/atom/" />
<link rel="pingback" href="https://mibundesliga.com/xmlrpc.php" />

<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-wolfsburg-1000x600.jpg" />
<meta name="twitter:image" content="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-wolfsburg-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Más de uno podría pensar que lo mostrado por Union Berlin en las primeras jornadas era fruto de fortuna y que se acabarían desinflando. Pero lo cierto es que los días siguen pasando y los berlineses siguen ahí arriba. Ubicados en la quinta posición y a tan solo tres puntos de la Liga de Campeones, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/">
<meta name="twitter:title" content="Union Berlin sigue sorprendiendo a propios y extraños">
<meta name="twitter:description" content="Más de uno podría pensar que lo mostrado por Union Berlin en las primeras jornadas era fruto de fortuna y que se acabarían desinflando. Pero lo cierto es que los días siguen pasando y los berlineses siguen ahí arriba. Ubicados en la quinta posición y a tan solo tres puntos de la Liga de Campeones, [&hellip;]">



<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Union Berlin sigue sorprendiendo a propios y extraños - Mi Bundesliga</title>
	<meta name="description" content="El Union Berlin, a tan solo tres puntos de la Liga de Campeones, sigue sorprendiendo a todos con su buen hacer y sus enormes resultados." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Union Berlin sigue sorprendiendo a propios y extraños - Mi Bundesliga" />
	<meta property="og:description" content="El Union Berlin, a tan solo tres puntos de la Liga de Campeones, sigue sorprendiendo a todos con su buen hacer y sus enormes resultados." />
	<meta property="og:url" content="https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/" />
	<meta property="og:site_name" content="Mi Bundesliga - Futbol alemán, en español" />
	<meta property="article:published_time" content="2021-01-11T16:58:15+00:00" />
	<meta property="article:modified_time" content="2021-01-11T16:58:18+00:00" />
	<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-wolfsburg.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="862" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/DesmarqueDR" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Jorge Cuesta">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mibundesliga.com/#website","url":"https://mibundesliga.com/","name":"Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","description":"Mi Bundesliga. La 1\u00aa web 100% dedicada a la Bundesliga en espa\u00f1ol y el f\u00fatbol alem\u00e1n. Noticias y fichajes del Bayern M\u00fanich, Borussia Dortmund y mucho m\u00e1s.","potentialAction":[{"@type":"SearchAction","target":"https://mibundesliga.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/#primaryimage","inLanguage":"es","url":"https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-wolfsburg.jpg","width":1200,"height":862,"caption":"Union Berlin's players celebrate after Union Berlin's German midfielder Robert Andrich scored during the German first division Bundesliga football match Union Berlin v VfL Wolfsburg in Berlin on January 9, 2021. (Photo by John MACDOUGALL / AFP) / DFL REGULATIONS PROHIBIT ANY USE OF PHOTOGRAPHS AS IMAGE SEQUENCES AND/OR QUASI-VIDEO (Photo by JOHN MACDOUGALL/AFP via Getty Images)"},{"@type":"WebPage","@id":"https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/#webpage","url":"https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/","name":"Union Berlin sigue sorprendiendo a propios y extra\u00f1os - Mi Bundesliga","isPartOf":{"@id":"https://mibundesliga.com/#website"},"primaryImageOfPage":{"@id":"https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/#primaryimage"},"datePublished":"2021-01-11T16:58:15+00:00","dateModified":"2021-01-11T16:58:18+00:00","author":{"@id":"https://mibundesliga.com/#/schema/person/2aa7c2011d51162b1b42ff942399b945"},"description":"El Union Berlin, a tan solo tres puntos de la Liga de Campeones, sigue sorprendiendo a todos con su buen hacer y sus enormes resultados.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/"]}]},{"@type":"Person","@id":"https://mibundesliga.com/#/schema/person/2aa7c2011d51162b1b42ff942399b945","name":"Jorge Cuesta","image":{"@type":"ImageObject","@id":"https://mibundesliga.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6823d817afa25f88ad3974e4685fe6ba?s=96&d=mm&r=g","caption":"Jorge Cuesta"},"sameAs":["https://twitter.com/https://twitter.com/DesmarqueDR"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='text/javascript'>console.log('PixelYourSite Free version 7.2.1.1');</script>
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed de los comentarios" href="https://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Comentario Union Berlin sigue sorprendiendo a propios y extraños del feed" href="https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1609983254' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mibundesliga.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/components/style.css?ver=1609983253' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/block-editor/style.css?ver=1609983253' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/nux/style.css?ver=1609983253' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/editor/style.css?ver=1609983253' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-score-style-css'  href='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/reset.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/style.css?ver=5.6' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/iecss.css?ver=5.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/style-sports.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://mibundesliga.com/wp-content/themes/flex-mag/css/media-queries.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://mibundesliga.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.11.6' id='gtm4wp-contact-form-7-tracker-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://mibundesliga.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mibundesliga.com/wp-json/wp/v2/posts/68961" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mibundesliga.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://mibundesliga.com/?p=68961' />
<link rel="alternate" type="application/json+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2021%2F01%2F11%2Funion-berlin-sigue-sorprendiendo-propios-extranos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2F2021%2F01%2F11%2Funion-berlin-sigue-sorprendiendo-propios-extranos%2F&#038;format=xml" />
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.48.85-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["1-bundesliga","fc-union-berlin"],"pageAttributes":["1-bundesliga","destacado","futbol-aleman-en-espanol-2","union-berlin","urs-fischer"],"pagePostAuthor":"Jorge Cuesta"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}


.post-wrap-out1,
.post-wrap-in1 {
	margin-right: 0;
	}
#body-main-wrap {
	background: #fff;
	}
#main-nav-wrap {
	border-bottom: 1px solid #ddd;
	}






.feat-info-views, .feat-info-comm {
display:none;
}</style>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/amp/"><script type='text/javascript'>console.warn('PixelYourSite: no pixel configured.');</script>
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://mibundesliga.com/wp-content/uploads/2019/04/cropped-MI-BUNDESLIGA5-270x270.jpg" />

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-68961 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/MiBundesliga" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/mibundesliga" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="https://mibundesliga.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias" class="menu"><li id="menu-item-12539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li id="menu-item-12492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li id="menu-item-12493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li id="menu-item-12495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li id="menu-item-12547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-12494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li id="menu-item-12496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-12548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li id="menu-item-58118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="https://mibundesliga.com/"><img itemprop="logo" src="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">Mi Bundesliga &#8211; Futbol alemán, en español</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://mibundesliga.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/MiBundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/mibundesliga" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-68961 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga category-fc-union-berlin tag-1-bundesliga tag-destacado tag-futbol-aleman-en-espanol-2 tag-union-berlin tag-urs-fischer">
													<header id="post-header">
																	<a class="post-cat-link" href="https://mibundesliga.com/category/1-bundesliga/"><span class="post-head-cat">1.Bundesliga</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Union Berlin sigue sorprendiendo a propios y extraños</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/6823d817afa25f88ad3974e4685fe6ba?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6823d817afa25f88ad3974e4685fe6ba?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://mibundesliga.com/author/jorgecuestaa03/" title="Entradas de Jorge Cuesta" rel="author">Jorge Cuesta</a></span> <span class="author-twitter"><a href="https://twitter.com/DesmarqueDR" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="mailto:jorgecuestaa03@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-11">11 enero, 2021</time></span>
														<meta itemprop="dateModified" content="2021-01-11"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="862" src="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-wolfsburg.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-wolfsburg.jpg 1200w, https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-wolfsburg-300x216.jpg 300w, https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-wolfsburg-1024x736.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-wolfsburg-768x552.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-wolfsburg.jpg">
												<meta itemprop="width" content="1200">
												<meta itemprop="height" content="862">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-68961 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga category-fc-union-berlin tag-1-bundesliga tag-destacado tag-futbol-aleman-en-espanol-2 tag-union-berlin tag-urs-fischer">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/&amp;t=Union Berlin sigue sorprendiendo a propios y extraños', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Union Berlin sigue sorprendiendo a propios y extraños -&amp;url=https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Union Berlin sigue sorprendiendo a propios y extraños https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/&amp;media=https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-wolfsburg-1000x600.jpg&amp;description=Union Berlin sigue sorprendiendo a propios y extraños', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Union Berlin sigue sorprendiendo a propios y extraños&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/#respond"><div class="social-comments comment-click-68961"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														
<p><strong>Más de uno podría pensar que lo mostrado por  <a href="https://mibundesliga.com/?s=union+berlin">Union Berlin</a> en las primeras jornadas era fruto de fortuna y que se acabarían desinflando. </strong>Pero lo cierto es que los días siguen pasando y los berlineses siguen ahí arriba. </p>



<p><strong>Ubicados en la quinta posición y a tan solo tres puntos de la Liga de Campeones</strong>, cerca de llegar a la mitad de jornadas del curso, están demostrando que el esfuerzo trae sus recompensas y que son aptos para pelear por puestos europeos este año. </p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">¿Qué clubes de las 5 grandes Ligas europeas han marcado en todos sus partidos hasta el momento de la 20/21? 😯<br><br>🇩🇪 Bayern<br>🇩🇪 UNION BERLIN<br>🇮🇹 Milan<br>🇮🇹 Inter<br><br>Info via <a href="https://twitter.com/2futboldata?ref_src=twsrc%5Etfw">@2futboldata</a> <a href="https://t.co/6yAwh7zrAs">pic.twitter.com/6yAwh7zrAs</a></p>&mdash; Union Berlin ES (@fcunion_es) <a href="https://twitter.com/fcunion_es/status/1347599289644679171?ref_src=twsrc%5Etfw">January 8, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>El enorme rendimiento de los pupilos de <a href="https://www.transfermarkt.es/schnellsuche/ergebnis/schnellsuche?query=urs+fischer&amp;x=0&amp;y=0">Urs Fischer</a> es cada vez más latente, y lo cierto es que no se han achantado ante nadie. De hecho, frente al <a href="https://mibundesliga.com/?s=borussia+dortmund">Borussia Dortmund</a> y <a href="https://mibundesliga.com/?s=hoffenheim">TSG Hoffenheim</a> consiguieron llevarse la victoria (2:1 y 1:3, respectivamente), y aguantaron los empates frente a <a href="https://mibundesliga.com/?s=fc+bayern">FC Bayern München</a> y <a href="https://mibundesliga.com/?s=borussia+M%C3%B6nchengladbach">Borussia Mönchengladbach</a> (1:1 ambos). Todavía queda el duelo frente <a href="https://mibundesliga.com/?s=rb+leipzig">RB Leipzig</a>, pero esto quiere decir que <strong>ninguno de los representantes alemanes este año en competiciones europeas ha sido capaz de batirles</strong>. </p>



<p>Además, <strong>son el quinto equipo menos goleado del campeonato y el segundo más goleador</strong>, solo por detrás de Bayern. Acumulan tan solo dos derrotas en liga y el resto de su bagaje se centra en 6 victorias y 7 empates. Teniendo en cuenta esto, puede que el objetivo este curso <strong>ya no sea solo la salvación, sino tratar la clasificación europea como un sueño alcanzable.</strong></p>



<h3>Urs Fischer, el artífice de todo</h3>



<p>A pesar de ser un equipo clásico alemán por toda la historia y los tintes históricos que lleva en su escudo, el Union Berlin era un equipo fijo en la segunda división alemana que, a pesar de estar situado siempre cerca de los puestos de ascenso, nunca terminaba de dar el estirón final. Y todo cambió con Fischer, el ex técnico del Basel suizo, <strong>que en su primera temporada allí los llevó a puestos de play-off de ascenso.</strong> </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-dortmund-1024x683.jpg" alt="" class="wp-image-68974" srcset="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-dortmund-1024x683.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-dortmund-300x200.jpg 300w, https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-dortmund-768x512.jpg 768w, https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-dortmund.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>La afición berlinesa le rinde homenaje a Urs Fischer, entrenador que los llevo a la Bundesliga por primera vez en su historia. Foto: Getty Images.</figcaption></figure>



<p>Para sorpresa de muchos, apenas mostraron dificultades para mantenerse en la primera división su primer curso; todo lo contrario, <strong>un gran tramo final de campaña quitó mucho suspenso a la permanencia y pudieron aferrarse a ella sin problemas</strong>. Este curso, incluso, están superando los registros, siendo uno de los equipos más duros a los que enfrentarse dada la variabilidad de su sistema dependiendo del rival (saben jugar tanto en defensa de 3 como de 4), y la polivalencia y el trabajo de todas sus piezas, mostrándose como un auténtico equipo <strong>donde todos se ayudan entre sí en todas las tareas.</strong></p>



<h3>Enero, la prueba de fuego para este Union Berlin</h3>



<p>Lo cierto es que no todo es tan bonito como parece, al menos si miramos el calendario en este mes de enero. Aunque ya han esquivado una primera prueba (empate frente a <a href="https://mibundesliga.com/?s=wolfsburg">VfL Wolfsburg</a>), lo que se viene por delante no es pan comido. <strong>Recibirán a <a href="https://mibundesliga.com/?s=bayer+leverkusen">Bayer Leverkusen</a> la próxima jornada, visitarán tierras lipsienses para medirse al Leipzig y, para acabar el mes por todo lo alto, reciben al Mönchengladbach.</strong> No es sencillo ni mucho menos, pero si consiguen mantener los resultados ante grandes equipos tal y como venían haciendo, tendrán todo mucho más de cara para cumplir sus objetivos.</p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png"/>
													<meta itemprop="url" content="https://mibundesliga.com/wp-content/uploads/2019/11/Logo_header-1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Mi Bundesliga &#8211; Futbol alemán, en español">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="https://mibundesliga.com/tag/1-bundesliga/" rel="tag">1.Bundesliga</a>, <a href="https://mibundesliga.com/tag/destacado/" rel="tag">Destacado</a>, <a href="https://mibundesliga.com/tag/futbol-aleman-en-espanol-2/" rel="tag">futbol alemán en español</a>, <a href="https://mibundesliga.com/tag/union-berlin/" rel="tag">Union Berlin</a>, <a href="https://mibundesliga.com/tag/urs-fischer/" rel="tag">Urs Fischer</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/&amp;t=Union Berlin sigue sorprendiendo a propios y extraños', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Union Berlin sigue sorprendiendo a propios y extraños -&amp;url=https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Union Berlin sigue sorprendiendo a propios y extraños https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/&amp;media=https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-union-berlin-wolfsburg-1000x600.jpg&amp;description=Union Berlin sigue sorprendiendo a propios y extraños', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Union Berlin sigue sorprendiendo a propios y extraños&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://mibundesliga.com/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2021/01/11/nico-gonzalez-en-la-mira-de-dos-gigantes-europeos/" rel="bookmark" title="Nico González en la mira de dos gigantes europeos">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2021/01/borussia-dortmund-v-vfb-stuttgart-bundesliga-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2021/01/borussia-dortmund-v-vfb-stuttgart-bundesliga-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2021/01/borussia-dortmund-v-vfb-stuttgart-bundesliga-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2021/01/borussia-dortmund-v-vfb-stuttgart-bundesliga-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2021/01/borussia-dortmund-v-vfb-stuttgart-bundesliga-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2021/01/borussia-dortmund-v-vfb-stuttgart-bundesliga-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2021/01/borussia-dortmund-v-vfb-stuttgart-bundesliga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2021/01/11/nico-gonzalez-en-la-mira-de-dos-gigantes-europeos/">Nico González en la mira de dos gigantes europeos</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2021/01/11/mats-hummels-soy-fanatico-de-lo-que-esta-sucediendo-en-el-rb-leipzig/" rel="bookmark" title="Mats Hummels: “Soy fanático de lo que está sucediendo en el RB Leipzig”">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-leipzig-dortmund-2-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-leipzig-dortmund-2-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-leipzig-dortmund-2-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-leipzig-dortmund-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-leipzig-dortmund-2-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-leipzig-dortmund-2-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-leipzig-dortmund-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2021/01/11/mats-hummels-soy-fanatico-de-lo-que-esta-sucediendo-en-el-rb-leipzig/">Mats Hummels: “Soy fanático de lo que está sucediendo en el RB Leipzig”</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://mibundesliga.com/2021/01/09/axel-witsel-grave-lesion-borussia-dortmund/" rel="bookmark" title="Axel Witsel sufre una grave lesión en Borussia Dortmund">
						<img width="300" height="180" src="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-leipzig-dortmund-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-leipzig-dortmund-300x180.jpg 300w, https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-leipzig-dortmund-1000x600.jpg 1000w, https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-leipzig-dortmund-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-leipzig-dortmund-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-leipzig-dortmund-80x80.jpg 80w, https://mibundesliga.com/wp-content/uploads/2021/01/fbl-ger-bundesliga-leipzig-dortmund-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://mibundesliga.com/2021/01/09/axel-witsel-grave-lesion-borussia-dortmund/">Axel Witsel sufre una grave lesión en Borussia Dortmund</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5192401106247750"
     data-ad-slot="2054117890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-68961 com-but-68961">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-68961 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/11/union-berlin-sigue-sorprendiendo-propios-extranos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='68961' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a6de935201" /></p><input type="hidden" id="ak_js" name="ak_js" value="192"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://mibundesliga.com/2021/01/09/defensa-bayern-munich-peor-registro-siglo/" rel="prev">La defensa de Bayern firma su peor registro del siglo</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="https://mibundesliga.com/wp-content/uploads/2015/01/MI-BUNDESLIGA5.jpg" alt="Mi Bundesliga &#8211; Futbol alemán, en español" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											Mi Bundesliga										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/MiBundesliga" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/mibundesliga" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="https://mibundesliga.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="mvp_facebook_widget-2" class="foot-widget left relative mvp_facebook_widget"><h3 class="foot-head">Síguenos en Facebook</h3>			<div class="fb-page" data-href="http://www.facebook.com/MiBundesliga" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-categorias-container"><ul id="menu-menu-categorias-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12539"><a href="https://www.mibundesliga.com">Alemania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12492"><a href="https://mibundesliga.com/category/1-bundesliga/">1.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12493"><a href="https://mibundesliga.com/category/2-bundesliga/">2.Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12495"><a href="https://mibundesliga.com/category/dfb-pokal/">DFB Pokal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12547"><a href="https://mibundesliga.com/#">Europa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12494"><a href="https://mibundesliga.com/category/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12496"><a href="https://mibundesliga.com/category/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12548"><a href="https://mibundesliga.com/category/seleccion-nacional/">Selección Alemana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58118"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2019 Mi Bundesliga - Fútbol alemán en español</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#secondary, #sidebar, .sidebar, #primary").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-68961").on("click", function(){
  	  $(".com-click-id-68961").show();
	  $(".disqus-thread-68961").show();
  	  $(".com-but-68961").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mibundesliga.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.48.85"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='https://js.hs-scripts.com/8673279.js?integration=WordPress' id='leadin-script-loader-js-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=5.6' id='mvp-score-script-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2' id='theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/scripts.js?ver=5.6' id='mvp-flexmag-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.6' id='mvp-infinitescroll-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/flex-mag/js/retina.js?ver=5.6' id='retina-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
</body>
</html>