<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,_,d,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),g=parseInt(__ez.dot.getTargeting(t,"compid")),c=0,l=0,z=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(z)&&(void 0!==z.creative_id&&(l=z.creative_id),void 0!==z.line_item_id&&(c=z.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:_,est_revenue:d,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:g,line_item_id:c,creative_id:l,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),_=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(_+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(_)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,_){var d=e.split("/");if(__ez.dot.isDefined(e)&&3===d.length&&__ez.dot.isValid(t)){var n=d[0],r={type:"impression",impression_id:d[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==_&&(r.revenue=_),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=6', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>
<meta property="og:url" content="https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manchester United quiere llevarse a Kevin Trapp a como de lugar" />
<meta property="og:description" content="Mi Bundesliga. La 1ª web 100% dedicada a la Bundesliga en español y el fútbol alemán. Noticias y fichajes del Bayern Múnich, Borussia Dortmund y mucho más." />
<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2022/08/eintracht-frankfurt-v-rangers-fc-uefa-europa-league-final-2021-22-1-scaled.jpg" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://mibundesliga.com/xmlrpc.php" />
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes" />
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1" />

<script data-cfasync="false" data-pagespeed-no-defer="">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>


<title>Manchester United quiere llevarse a Kevin Trapp a como de lugar</title>
<meta name="description" content="En las últimas horas, Manchester United apretó el acelerador y podría quedarse con los servicios de Kevin Trapp." />
<link rel="canonical" href="https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manchester United quiere llevarse a Kevin Trapp a como de lugar" />
<meta property="og:description" content="En las últimas horas, Manchester United apretó el acelerador y podría quedarse con los servicios de Kevin Trapp." />
<meta property="og:url" content="https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/" />
<meta property="og:site_name" content="Mi Bundesliga - Futbol alemán, en español" />
<meta property="article:publisher" content="https://www.facebook.com/MiBundesliga" />
<meta property="article:published_time" content="2022-08-23T14:38:15+00:00" />
<meta property="article:modified_time" content="2022-08-23T14:38:37+00:00" />
<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2022/08/eintracht-frankfurt-v-rangers-fc-uefa-europa-league-final-2021-22-1-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="José I. Araoz" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/Gazpachen" />
<meta name="twitter:site" content="@mibundesliga" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="José I. Araoz" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/","url":"https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/","name":"Manchester United quiere llevarse a Kevin Trapp a como de lugar","isPartOf":{"@id":"https://mibundesliga.com/#website"},"primaryImageOfPage":{"@id":"https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/#primaryimage"},"image":{"@id":"https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/#primaryimage"},"thumbnailUrl":"https://mibundesliga.com/wp-content/uploads/2022/08/eintracht-frankfurt-v-rangers-fc-uefa-europa-league-final-2021-22-1-scaled.jpg","datePublished":"2022-08-23T14:38:15+00:00","dateModified":"2022-08-23T14:38:37+00:00","author":{"@id":"https://mibundesliga.com/#/schema/person/c66941a3d716ab5d1e9ff15727838b9e"},"description":"En las últimas horas, Manchester United apretó el acelerador y podría quedarse con los servicios de Kevin Trapp.","breadcrumb":{"@id":"https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/#primaryimage","url":"https://mibundesliga.com/wp-content/uploads/2022/08/eintracht-frankfurt-v-rangers-fc-uefa-europa-league-final-2021-22-1-scaled.jpg","contentUrl":"https://mibundesliga.com/wp-content/uploads/2022/08/eintracht-frankfurt-v-rangers-fc-uefa-europa-league-final-2021-22-1-scaled.jpg","width":2560,"height":1707,"caption":"Kevin Trapp estaría muy cerca de unirse a Manchester United. Foto: Getty Images."},{"@type":"BreadcrumbList","@id":"https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Últimas noticias Bundesliga","item":"https://mibundesliga.com/ultimas-noticias-bundesliga/"},{"@type":"ListItem","position":2,"name":"Manchester United quiere llevarse a Kevin Trapp a como de lugar"}]},{"@type":"WebSite","@id":"https://mibundesliga.com/#website","url":"https://mibundesliga.com/","name":"Mi Bundesliga - Futbol alemán, en español","description":"Mi Bundesliga. La 1ª web 100% dedicada a la Bundesliga en español y el fútbol alemán. Noticias y fichajes del Bayern Múnich, Borussia Dortmund y mucho más.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mibundesliga.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://mibundesliga.com/#/schema/person/c66941a3d716ab5d1e9ff15727838b9e","name":"José I. Araoz","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://mibundesliga.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/5f1a687e194d7b52647c7a9a379c9053?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5f1a687e194d7b52647c7a9a379c9053?s=96&d=mm&r=g","caption":"José I. Araoz"},"description":"Jefe de contenidos de Mi Bundesliga. Me puedes buscar en Twitter como @Gazpachen donde cubro el fútbol alemán hace más de ocho años.","sameAs":["http://mibundesliga.com","https://twitter.com/https://twitter.com/Gazpachen"],"url":"https://mibundesliga.com/author/joseracingbarca/"}]}</script>

<link rel="dns-prefetch" href="//www.google.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="wp-block-library-css" href="https://mibundesliga.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=13.9.0" type="text/css" media="all" />
<link rel="stylesheet" id="contact-form-7-css" href="https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2" type="text/css" media="all" />
<link rel="stylesheet" id="journo-edge-style-handle-modules-css" href="https://mibundesliga.com/wp-content/themes/journo/assets/css/modules.min.css?ver=6.0.1" type="text/css" media="all" />
<style id="journo-edge-style-handle-modules-inline-css" type="text/css">
/* generated in /home/gelk/public_html/mibundesliga.com/wp-content/themes/journo/framework/admin/options/general/map.php journo_edge_page_general_style function */
.postid-81745.edgtf-boxed .edgtf-wrapper { background-attachment: fixed;}


</style>
<link rel="stylesheet" id="edgtf-news-style-css" href="https://mibundesliga.com/wp-content/plugins/edgtf-news/assets/css/news.min.css?ver=6.0.1" type="text/css" media="all" />
<link rel="stylesheet" id="journo-edge-style-handle-modules-responsive-css" href="https://mibundesliga.com/wp-content/themes/journo/assets/css/modules-responsive.min.css?ver=6.0.1" type="text/css" media="all" />
<link rel="stylesheet" id="edgtf-news-responsive-style-css" href="https://mibundesliga.com/wp-content/plugins/edgtf-news/assets/css/news-responsive.min.css?ver=6.0.1" type="text/css" media="all" />
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="mvp-score-style-css" href="https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=6.0.1" type="text/css" media="all" />
<link rel="stylesheet" id="rs-plugin-settings-css" href="https://mibundesliga.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23" type="text/css" media="all" />
<style id="rs-plugin-settings-inline-css" type="text/css">
#rs-demo-id {}
</style>
<link rel="stylesheet" id="journo-edge-style-handle-default-style-css" href="https://mibundesliga.com/wp-content/themes/journo/style.css?ver=6.0.1" type="text/css" media="all" />
<link rel="stylesheet" id="journo-font_awesome-css" href="https://mibundesliga.com/wp-content/themes/journo/assets/css/font-awesome/css/font-awesome.min.css?ver=6.0.1" type="text/css" media="all" />
<link rel="stylesheet" id="journo-font_elegant-css" href="https://mibundesliga.com/wp-content/themes/journo/assets/css/elegant-icons/style.min.css?ver=6.0.1" type="text/css" media="all" />
<link rel="stylesheet" id="journo-ion_icons-css" href="https://mibundesliga.com/wp-content/themes/journo/assets/css/ion-icons/css/ionicons.min.css?ver=6.0.1" type="text/css" media="all" />
<link rel="stylesheet" id="journo-linear_icons-css" href="https://mibundesliga.com/wp-content/themes/journo/assets/css/linear-icons/style.css?ver=6.0.1" type="text/css" media="all" />
<link rel="stylesheet" id="journo-linea_icons-css" href="https://mibundesliga.com/wp-content/themes/journo/assets/css/linea-icons/style.css?ver=6.0.1" type="text/css" media="all" />
<link rel="stylesheet" id="mediaelement-css" href="https://mibundesliga.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16" type="text/css" media="all" />
<link rel="stylesheet" id="wp-mediaelement-css" href="https://mibundesliga.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1" type="text/css" media="all" />
<link rel="stylesheet" id="journo-edge-style-handle-style-dynamic-css" href="https://mibundesliga.com/wp-content/themes/journo/assets/css/style_dynamic.css?ver=1617012400" type="text/css" media="all" />
<link rel="stylesheet" id="journo-edge-style-handle-style-dynamic-responsive-css" href="https://mibundesliga.com/wp-content/themes/journo/assets/css/style_dynamic_responsive.css?ver=1617012400" type="text/css" media="all" />
<link rel="stylesheet" id="journo-edge-style-handle-google-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700%7CCormorant+Garamond%3A300%2C400%2C500%2C600%2C700&amp;subset=latin-ext&amp;ver=1.0.0" type="text/css" media="all" />
<link rel="stylesheet" id="journo-core-dashboard-style-css" href="https://mibundesliga.com/wp-content/plugins/edgtf-core/core-dashboard/assets/css/core-dashboard.min.css?ver=6.0.1" type="text/css" media="all" />
<script type="text/javascript" src="https://mibundesliga.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23" id="tp-tools-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23" id="revmin-js"></script>
<link rel="https://api.w.org/" href="https://mibundesliga.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mibundesliga.com/wp-json/wp/v2/posts/81745" /><link rel="alternate" type="application/json+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2Fmanchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2Fmanchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar%2F&amp;format=xml" />


<script data-cfasync="false" data-pagespeed-no-defer="">
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"Manchester United quiere llevarse a Kevin Trapp a como de lugar","pagePostType":"post","pagePostType2":"single-post","pageCategory":["eintracht-frankfurt"],"pagePostAuthor":"José I. Araoz","pagePostDate":"23 agosto, 2022","pagePostDateYear":"2022","pagePostDateMonth":"08","pagePostDateDay":"23","pagePostDateDayName":"martes","pagePostDateHour":"16","pagePostDateMinute":"38","pagePostDateIso":"2022-08-23T16:38:15+02:00","pagePostDateUnix":1661272695};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');
</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2021/01/cropped-Favicon_MiBundesliga2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2021/01/cropped-Favicon_MiBundesliga2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mibundesliga.com/wp-content/uploads/2021/01/cropped-Favicon_MiBundesliga2-180x180.png" />
<meta name="msapplication-TileImage" content="https://mibundesliga.com/wp-content/uploads/2021/01/cropped-Favicon_MiBundesliga2-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">var ezouid = "1";</script><base href="https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 95701;
var ezdomain = 'mibundesliga.com';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":95701,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"366d8184-cb48-4f3e-7725-f42d9c26e261","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":84048,"response_time_orig":4,"serverid":"34.237.53.189:22690","state":"VA","t_epoch":1661301536,"template_id":126,"time_on_site_visit":0,"url":"https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/","user_id":0,"word_count":646,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_95701=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["366d8184-cb48-4f3e-7725-f42d9c26e261", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>
<body class="post-template-default single single-post postid-81745 single-format-standard edgt-core-1.2.1 edgt-news-1.0.4 journo-ver-1.8.1 edgtf-grid-1100 edgtf-empty-google-api edgtf-fixed-on-scroll edgtf-dropdown-animate-height edgtf-header-standard edgtf-menu-area-shadow-disable edgtf-menu-area-in-grid-shadow-disable edgtf-menu-area-border-disable edgtf-menu-area-in-grid-border-disable edgtf-logo-area-border-disable edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-fullscreen-search edgtf-search-fade wpb-js-composer js-comp-ver-6.5.0 vc_responsive" itemscope="" itemtype="http://schema.org/WebPage">
<div class="edgtf-wrapper">
<div class="edgtf-wrapper-inner">
<div class="edgtf-fullscreen-search-holder">
<a class="edgtf-fullscreen-search-close" href="javascript:void(0)">
<span aria-hidden="true" class="edgtf-icon-font-elegant icon_close "></span> </a>
<div class="edgtf-fullscreen-search-table">
<div class="edgtf-fullscreen-search-cell">
<div class="edgtf-fullscreen-search-inner">
<form action="https://mibundesliga.com/" class="edgtf-fullscreen-search-form" method="get">
<div class="edgtf-form-holder">
<div class="edgtf-form-holder-inner">
<div class="edgtf-field-holder">
<input type="text" placeholder="Search for..." name="s" class="edgtf-search-field" autocomplete="off" />
</div>
<button type="submit" class="edgtf-search-submit"><span aria-hidden="true" class="edgtf-icon-font-elegant icon_search "></span></button>
<div class="edgtf-line"></div>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<header class="edgtf-page-header">
<div class="edgtf-fixed-wrapper">
<div class="edgtf-menu-area edgtf-menu-right">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-position-left">
<div class="edgtf-position-left-inner">
<div class="edgtf-logo-wrapper">
<a itemprop="url" href="https://mibundesliga.com/" style="height: 50px;">
<img itemprop="image" class="edgtf-normal-logo" src="https://mibundesliga.com/wp-content/uploads/2021/01/Logo_MiBundesliga_100h.png" alt="logo" />
<img itemprop="image" class="edgtf-dark-logo" src="https://mibundesliga.com/wp-content/uploads/2021/01/Logo_MiBundesliga_100h.png" alt="dark logo" /> <img itemprop="image" class="edgtf-light-logo" src="https://mibundesliga.com/wp-content/uploads/2021/01/Logo_MiBundesliga_100h.png" alt="light logo" /> </a>
</div>
</div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
<nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
<ul id="menu-main-menu-fichajes" class="clearfix"><li id="nav-menu-item-73658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="" class=" no_link" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_text">Fútbol alemán</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
<li id="nav-menu-item-73659" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/1-bundesliga/" class=""><span class="item_outer"><span class="item_text">1.Bundesliga</span></span></a></li>
<li id="nav-menu-item-73660" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/2-bundesliga/" class=""><span class="item_outer"><span class="item_text">2.Bundesliga</span></span></a></li>
<li id="nav-menu-item-73661" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/dfb-pokal/" class=""><span class="item_outer"><span class="item_text">DFB Pokal</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-73662" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://mibundesliga.com/rumores-y-fichajes/" class=""><span class="item_outer"><span class="item_text">Rumores y Fichajes</span></span></a></li>
<li id="nav-menu-item-74598" class="menu-item menu-item-type-post_type menu-item-object-post  narrow"><a title="¿Dónde ver la Bundesliga 2021/22 por TV en Latinoamérica?" href="https://mibundesliga.com/donde-ver-la-bundesliga-2021-22-en-latinoamerica/" class=""><span class="item_outer"><span class="item_text">Dónde ver la Bundesliga</span></span></a></li>
<li id="nav-menu-item-73664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="" class=" no_link" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_text">Clasificación</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
<li id="nav-menu-item-73666" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mibundesliga.com/clasificacion-bundesliga/" class=""><span class="item_outer"><span class="item_text">Clasificación Bundesliga</span></span></a></li>
<li id="nav-menu-item-73665" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mibundesliga.com/resultados-bundesliga/" class=""><span class="item_outer"><span class="item_text">Resultados Bundesliga</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-73667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a title="Clubes fútbol alemán" href="" class=" no_link" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_text">Equipos</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
<li id="nav-menu-item-73668" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/equipos/bayern-munchen/" class=""><span class="item_outer"><span class="item_text">Bayern de Múnich</span></span></a></li>
<li id="nav-menu-item-73669" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/equipos/borussia-dortmund/" class=""><span class="item_outer"><span class="item_text">Borussia Dortmund</span></span></a></li>
<li id="nav-menu-item-73670" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mibundesliga.com/bundesliga-equipos/" class=""><span class="item_outer"><span class="item_text">Listado de equipos de la Bundesliga</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-73671" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://mibundesliga.com/contacto/" class=""><span class="item_outer"><span class="item_text">Contacto</span></span></a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</header>
<header class="edgtf-mobile-header">
<div class="edgtf-mobile-header-inner">
<div class="edgtf-mobile-header-holder">
<div class="edgtf-grid">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-mobile-menu-opener">
<a href="javascript:void(0)">
<span class="edgtf-mobile-menu-icon">
<span aria-hidden="true" class="edgtf-icon-font-elegant icon_menu "></span> </span>
</a>
</div>
<div class="edgtf-position-center">
<div class="edgtf-position-center-inner">
<div class="edgtf-mobile-logo-wrapper">
<a itemprop="url" href="https://mibundesliga.com/" style="height: 50px">
<img itemprop="image" src="https://mibundesliga.com/wp-content/uploads/2021/01/Logo_MiBundesliga_100h.png" alt="Mobile Logo" />
</a>
</div>
</div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="edgtf-mobile-nav" role="navigation" aria-label="Mobile Menu">
<div class="edgtf-grid">
<ul id="menu-main-menu-fichajes-1" class=""><li id="mobile-menu-item-73658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><h6><span>Fútbol alemán</span></h6><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-73659" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/1-bundesliga/" class=""><span>1.Bundesliga</span></a></li>
<li id="mobile-menu-item-73660" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/2-bundesliga/" class=""><span>2.Bundesliga</span></a></li>
<li id="mobile-menu-item-73661" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/dfb-pokal/" class=""><span>DFB Pokal</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-73662" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/rumores-y-fichajes/" class=""><span>Rumores y Fichajes</span></a></li>
<li id="mobile-menu-item-74598" class="menu-item menu-item-type-post_type menu-item-object-post "><a title="¿Dónde ver la Bundesliga 2021/22 por TV en Latinoamérica?" href="https://mibundesliga.com/donde-ver-la-bundesliga-2021-22-en-latinoamerica/" class=""><span>Dónde ver la Bundesliga</span></a></li>
<li id="mobile-menu-item-73664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><h6><span>Clasificación</span></h6><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-73666" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mibundesliga.com/clasificacion-bundesliga/" class=""><span>Clasificación Bundesliga</span></a></li>
<li id="mobile-menu-item-73665" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mibundesliga.com/resultados-bundesliga/" class=""><span>Resultados Bundesliga</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-73667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><h6><span>Equipos</span></h6><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-73668" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/equipos/bayern-munchen/" class=""><span>Bayern de Múnich</span></a></li>
<li id="mobile-menu-item-73669" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/equipos/borussia-dortmund/" class=""><span>Borussia Dortmund</span></a></li>
<li id="mobile-menu-item-73670" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mibundesliga.com/bundesliga-equipos/" class=""><span>Listado de equipos de la Bundesliga</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-73671" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mibundesliga.com/contacto/" class=""><span>Contacto</span></a></li>
</ul> </div>
</nav>
</div>
</header>
<a id="edgtf-back-to-top" href="#">
<span class="edgtf-icon-stack"></span>
<span class="edgtf-btt-text">
TOP </span>
</a>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-title-holder edgtf-standard-type edgtf-title-va-header-bottom" style="height: 100px;background-color: #f4f4f4" data-height="100">
<div class="edgtf-title-wrapper" style="height: 100px">
<div class="edgtf-title-inner">
<div class="edgtf-grid">
<h1 class="edgtf-page-title entry-title">Manchester United quiere llevarse a Kevin Trapp a como de lugar</h1>
</div>
</div>
</div>
</div>
<div class="edgtf-container">
<div class="edgtf-container-inner clearfix">
<div class="edgtf-grid-row edgtf-content-has-sidebar edgtf-grid-large-gutter">
<div class="edgtf-page-content-holder edgtf-grid-col-8">
<div class="edgtf-blog-holder edgtf-blog-single edgtf-blog-single-standard">
<article id="post-81745" class="post-81745 post type-post status-publish format-standard has-post-thumbnail hentry category-eintracht-frankfurt">
<div class="edgtf-post-content">
<div class="edgtf-post-heading">
<div class="edgtf-post-image">
<img width="2560" height="1707" src="https://mibundesliga.com/wp-content/uploads/2022/08/eintracht-frankfurt-v-rangers-fc-uefa-europa-league-final-2021-22-1-scaled.jpg" class="attachment-full size-full wp-post-image" alt="Kevin Trapp estaría muy cerca de unirse a Manchester United. Foto: Getty Images." srcset="https://mibundesliga.com/wp-content/uploads/2022/08/eintracht-frankfurt-v-rangers-fc-uefa-europa-league-final-2021-22-1-scaled.jpg 2560w, https://mibundesliga.com/wp-content/uploads/2022/08/eintracht-frankfurt-v-rangers-fc-uefa-europa-league-final-2021-22-1-300x200.jpg 300w, https://mibundesliga.com/wp-content/uploads/2022/08/eintracht-frankfurt-v-rangers-fc-uefa-europa-league-final-2021-22-1-1024x683.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2022/08/eintracht-frankfurt-v-rangers-fc-uefa-europa-league-final-2021-22-1-768x512.jpg 768w, https://mibundesliga.com/wp-content/uploads/2022/08/eintracht-frankfurt-v-rangers-fc-uefa-europa-league-final-2021-22-1-1536x1024.jpg 1536w" sizes="(max-width: 2560px) 100vw, 2560px" /> </div>
</div>
<div class="edgtf-post-text">
<div class="edgtf-post-text-inner">
<div class="edgtf-post-info-top">
<div class="edgtf-post-info-category">
<a href="https://mibundesliga.com/equipos/eintracht-frankfurt/" rel="category tag">Eintracht Frankfurt</a></div> </div>
<h2 itemprop="name" class="entry-title edgtf-post-title">
Manchester United quiere llevarse a Kevin Trapp a como de lugar </h2> <div class="edgtf-post-info">
<div class="edgtf-post-info-author">
<span class="edgtf-post-info-author-text">
Por </span>
<a itemprop="author" class="edgtf-post-info-author-link" href="https://mibundesliga.com/author/joseracingbarca/">
José I. Araoz </a>
</div> <div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2022/08/">
23 agosto, 2022 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> <div class="edgtf-views-holder">
<span class="edgtf-icon-linea-icon icon-basic-eye edgtf-icon-element"></span>
<span class="edgtf-views">17</span>
</div>
<div class="edgtf-post-info-comments-holder">
<span class="edgtf-icon-linea-icon icon-basic-message edgtf-icon-element"></span>
<a itemprop="url" class="edgtf-post-info-comments" href="https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/#respond" target="_self">
0 Comentarios </a>
</div>
</div>
<div class="edgtf-post-text-main">
<p><strong>En las últimas horas, Manchester United apretó el acelerador y podría quedarse con los servicios de Kevin Trapp.</strong></p><div id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></div>
<h3>Un arquero en el punto más alto de su carrera</h3>
<p><strong>Nadie podrá negar que lo que está viviendo el portero de <a href="https://mibundesliga.com/equipos/eintracht-frankfurt/">Eintracht Frankfurt</a> es inmejorable. L</strong>a temporada pasada se alzó como un factor indispensable para la conquista de la UEFA Europa League y, además de ello, muchos expertos lo catalogaron como el mejor portero del fútbol alemán.</p>
<p>Sin dudas, todo esto ha caído en un momento inmejorable para él. <strong>Con Qatar 2022 en el horizonte de la Selección Alemana, Hansi Flick lo tiene más que considerado para ser el segundo arquero por detrás de Manuel Neuer.</strong> Ahora bien, todavía quedan varios meses por delante para seguir demostrando su calidad.</p><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div>
<p><a href="https://www.youtube.com/channel/UCt0LuBatEHsqjU6fb0MfGAQ"><strong><em>Suscríbete al canal de YouTube de Mi Bundesliga para recibir la mejor información del fútbol alemán.</em></strong></a></p>
<h3>Manchester United se quiere llevar a Trapp a como de lugar</h3>
<p><strong>Siempre que alguien lo hace bien, es lógico que tenga muchos oferentes. </strong>Es por ello que el nombre de Trapp sigue siendo uno que seduce y mucho a pesar de tener 32 años de edad. Y a quienes atrajo ha sido a la directiva de Manchester United, que quiere contar con él desde este mercado de verano.</p>
<p>Incluso, las intensiones son tan fuertes que ya le han presentado una propuesta al portero sobre la mesa. <strong>Los Red Devils le ofrecen un contrato que rondaría los 11 millones de euros y si da el visto bueno, comenzarán a negociar con Eintracht Frankfurt.</strong> Lo que hay que aclarar que dichas negociaciones no serán nada fáciles. Las Águilas todavía se resisten en dejarlo ir, pese a que todavía no ha llegado ninguna oferta formal.</p><div id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></div>
<p><strong>Hasta el momento, quién debía tomar una decisión, Trapp, no lo hizo.</strong> Ahora bien, se espera que en las próximas horas haya una respuesta y, según los rumores de Sport1, está podría ser positiva. Es por ello que habrá que estar atento a lo que sucede en las próximas horas.</p>
</div>
<div class="edgtf-post-info-bottom clearfix">
<div class="edgtf-post-info-bottom-left">
</div>
<div class="edgtf-post-info-bottom-right">
<div class="edgtf-share-label">
Compártelo: </div>
<div class="edgtf-blog-share">
<div class="edgtf-social-share-holder edgtf-list">
<ul>
<li class="edgtf-facebook-share">
<a itemprop="url" class="edgtf-share-link" href="#" onclick="window.open(&#39;https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmibundesliga.com%2Fmanchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar%2F&#39;, &#39;sharer&#39;, &#39;toolbar=0,status=0,width=620,height=280&#39;);">
<span class="edgtf-social-network-icon fa fa-facebook"></span>
</a>
</li><li class="edgtf-twitter-share">
<a itemprop="url" class="edgtf-share-link" href="#" onclick="window.open(&#39;https://twitter.com/intent/tweet?text=En+las+%26%23xFA%3Bltimas+horas%2C+Manchester+United+apret%26%23xF3%3B+el+acelerador+y+podr%26%23xED%3Ba+quedarse+con+los+servicios+de+ https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/&#39;, &#39;popupwindow&#39;, &#39;scrollbars=yes,width=800,height=400&#39;);">
<span class="edgtf-social-network-icon fa fa-twitter"></span>
</a>
</li> </ul>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</article> <div class="edgtf-author-description">
<div class="edgtf-author-description-inner">
<div class="edgtf-author-description-content">
<div class="edgtf-author-description-image">
<a itemprop="url" href="https://mibundesliga.com/author/joseracingbarca/" title="Manchester United quiere llevarse a Kevin Trapp a como de lugar">
<img alt="" src="https://secure.gravatar.com/avatar/5f1a687e194d7b52647c7a9a379c9053?s=192&amp;d=mm&amp;r=g" class="avatar avatar-192 photo" height="192" width="192" /> </a>
</div>
<div class="edgtf-author-description-text-holder">
<h4 class="edgtf-author-name vcard author">
<a itemprop="url" href="https://mibundesliga.com/author/joseracingbarca/" title="Manchester United quiere llevarse a Kevin Trapp a como de lugar">
<span class="fn">
José I. Araoz </span>
</a>
</h4>
<div class="edgtf-author-text">
<p itemprop="description">Jefe de contenidos de Mi Bundesliga. Me puedes buscar en Twitter como @Gazpachen donde cubro el fútbol alemán hace más de ocho años.</p>
</div>
<div class="edgtf-author-social-icons clearfix">
<a itemprop="url" href="https://twitter.com/Gazpachen" target="_blank">
<span aria-hidden="true" class="edgtf-icon-font-elegant social_twitter edgtf-author-social-twitter edgtf-author-social-icon "></span> </a>
</div>
</div>
</div>
</div>
</div>
<div class="edgtf-comment-holder clearfix" id="comments">
</div>
<div class="edgtf-comment-form">
<div class="edgtf-comment-form-inner">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Publicar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Comentar" name="comment" cols="45" rows="6" aria-required="true"></textarea><div class="edgtf-two-columns-50-50 clearfix"><div class="edgtf-two-columns-50-50-inner clearfix"><div class="edgtf-column"><div class="edgtf-column-inner"><input id="author" name="author" placeholder="Nombre" type="text" value="" aria-required="true" /></div></div>
<div class="edgtf-column"><div class="edgtf-column-inner"><input id="email" name="email" placeholder="Email*" type="text" value="" aria-required="true" /></div></div></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, email y página web en este navegador para la próxima vez que quiera dejar un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Enviar" /> <input type="hidden" name="comment_post_ID" value="81745" id="comment_post_ID" />
<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="707c430acc" /></p><p style="display: none !important;"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="166" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
<div class="edgtf-related-posts-holder">
<div class="edgtf-related-posts-holder-inner">
<div class="edgtf-related-posts-title">
<h3>TAMBIÉN TE PUEDE INTERESAR</h3>
</div>
<div class="edgtf-related-posts-inner clearfix">
<div class="edgtf-related-post">
<div class="edgtf-related-post-inner">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://mibundesliga.com/eintracht-frankfurt-consigue-una-joven-promesa-del-psg/" title="Eintracht Frankfurt firma a una joven promesa del PSG">
<img src="https://mibundesliga.com/wp-content/uploads/2022/08/paris-saint-germain-v-rc-strasbourg-ligue-1-uber-eats-scaled-800x600.jpg" alt="Dina Ebimbe llega desde el PSG para intentar levantar el flojo inicio de temporada del Eintracht. Foto: Getty Images" width="800" height="600" /> </a>
</div>
<div class="edgtf-rp-content">
<div class="edgtf-rp-info-top">
<div class="edgtf-post-info-category">
<a href="https://mibundesliga.com/1-bundesliga/" rel="category tag">1.Bundesliga</a>, <a href="https://mibundesliga.com/equipos/eintracht-frankfurt/" rel="category tag">Eintracht Frankfurt</a></div> </div>
<h4 itemprop="name" class="entry-title edgtf-post-title"><a itemprop="url" href="https://mibundesliga.com/eintracht-frankfurt-consigue-una-joven-promesa-del-psg/" title="Eintracht Frankfurt firma a una joven promesa del PSG">Eintracht Frankfurt firma a una joven promesa del PSG</a></h4>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2022/08/">
21 agosto, 2022 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div>
</div>
 <div class="edgtf-related-post">
<div class="edgtf-related-post-inner">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://mibundesliga.com/filip-kostic-nuevo-jugador-juventus/" title="Filip Kostic es nuevo jugador de la Juventus">
<img src="https://mibundesliga.com/wp-content/uploads/2022/08/FZ9bMyWXEAAzBS--800x600.jpg" alt="Filip Kostic es nuevo jugador de Juventus." width="800" height="600" /> </a>
</div>
<div class="edgtf-rp-content">
<div class="edgtf-rp-info-top">
<div class="edgtf-post-info-category">
<a href="https://mibundesliga.com/1-bundesliga/" rel="category tag">1.Bundesliga</a>, <a href="https://mibundesliga.com/equipos/eintracht-frankfurt/" rel="category tag">Eintracht Frankfurt</a></div> </div>
<h4 itemprop="name" class="entry-title edgtf-post-title"><a itemprop="url" href="https://mibundesliga.com/filip-kostic-nuevo-jugador-juventus/" title="Filip Kostic es nuevo jugador de la Juventus">Filip Kostic es nuevo jugador de la Juventus</a></h4>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2022/08/">
12 agosto, 2022 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div>
</div>
<div class="edgtf-related-post">
<div class="edgtf-related-post-inner">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://mibundesliga.com/filip-kostic-no-juega-la-supercopa-con-eintracht-frankfurt-y-se-encamina-a-juventus/" title="Filip Kostic no juega la Supercopa con Eintracht Frankfurt y se encamina a Juventus">
<img src="https://mibundesliga.com/wp-content/uploads/2022/08/f811c546-af3e-41e5-9121-5e945f192079-scaled-800x600.jpeg" alt="" width="800" height="600" /> </a>
</div>
<div class="edgtf-rp-content">
<div class="edgtf-rp-info-top">
<div class="edgtf-post-info-category">
<a href="https://mibundesliga.com/equipos/eintracht-frankfurt/" rel="category tag">Eintracht Frankfurt</a>, <a href="https://mibundesliga.com/rumores-y-fichajes/" rel="category tag">Rumores y Fichajes</a>, <a href="https://mibundesliga.com/supercopa/" rel="category tag">Supercopa</a></div> </div>
<h4 itemprop="name" class="entry-title edgtf-post-title"><a itemprop="url" href="https://mibundesliga.com/filip-kostic-no-juega-la-supercopa-con-eintracht-frankfurt-y-se-encamina-a-juventus/" title="Filip Kostic no juega la Supercopa con Eintracht Frankfurt y se encamina a Juventus">Filip Kostic no juega la Supercopa con Eintracht Frankfurt y se encamina a Juventus</a></h4>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2022/08/">
9 agosto, 2022 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="edgtf-sidebar-holder edgtf-grid-col-4">
<aside class="edgtf-sidebar">
<div class="widget edgtf-news-widget edgtf-news-layout3-widget"><div class="edgtf-widget-title-holder"><h5 class="edgtf-widget-title">Últimas noticias</h5></div><div class="edgtf-news-holder edgtf-layout3 edgtf-news-columns-1 edgtf-no-space" data-post-status="publish" data-ignore-sticky-posts="1" data-posts-per-page="1" data-order="DESC" data-paged="1" data-max-num-pages="6308" data-next-page="2" data-title-tag="h4" data-image-size="journo_edge_landscape" data-display-date="yes" data-date-format="published" data-layout="edgtf_layout3"><div class="edgtf-news-list-inner edgtf-outer-space" data-number-of-items="1" data-slider-speed="4000" data-slider-speed-animation="600"><div class="edgtf-news-item edgtf-layout3-item edgtf-item-space">
<div class="edgtf-ni-item-inner">
<div class="edgtf-ni-image-holder">
<div class="edgtf-post-image">
<a itemprop="url" href="https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/" title="Manchester United quiere llevarse a Kevin Trapp a como de lugar">
<img width="1100" height="550" src="https://mibundesliga.com/wp-content/uploads/2022/08/eintracht-frankfurt-v-rangers-fc-uefa-europa-league-final-2021-22-1-1100x550.jpg" class="attachment-journo_edge_landscape size-journo_edge_landscape wp-post-image" alt="Kevin Trapp estaría muy cerca de unirse a Manchester United. Foto: Getty Images." loading="lazy" /> </a>
</div>
</div>
<div class="edgtf-ni-content">
<h4 itemprop="name" class="entry-title edgtf-post-title ">
<a itemprop="url" href="https://mibundesliga.com/manchester-united-quiere-llevarse-a-kevin-trapp-a-como-de-lugar/" title="Manchester United quiere llevarse a Kevin Trapp a como de lugar">
Manchester United quiere llevarse a Kevin Trapp a como de lugar</a>
</h4> <div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2022/08/">
23 agosto, 2022 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div>
</div>
</div>
</div></div></div></div><div id="block-16" class="widget widget_block widget_text">
<p></p>
</div><div class="widget edgtf-widget-sticky-sidebar"></div><div class="widget edgtf-news-widget edgtf-news-layout6-widget"><div class="edgtf-news-holder edgtf-layout6 edgtf-news-columns-1 edgtf-small-space" data-post-status="publish" data-ignore-sticky-posts="1" data-orderby="rand" data-posts-per-page="4" data-order="DESC" data-sort="random_seven_days" data-paged="1" data-max-num-pages="8" data-next-page="2" data-title-tag="h4" data-image-size="custom" data-custom-image-width="85" data-custom-image-height="85" data-display-categories="no" data-display-excerpt="no" data-display-date="yes" data-date-format="published" data-display-hot-trending-icons="yes" data-layout="edgtf_layout6"><div class="edgtf-news-list-inner edgtf-outer-space" data-number-of-items="1" data-slider-speed="4000" data-slider-speed-animation="600"><div class="edgtf-news-item edgtf-layout6-item edgtf-item-space">
<div class="edgtf-ni-item-inner">
<div class="edgtf-ni-image-holder">
<div class="edgtf-post-image">
<a itemprop="url" href="https://mibundesliga.com/este-es-el-equipo-ideal-de-la-jornada-3-de-bundesliga-2022-23/" title="Este es el Equipo Ideal de la Jornada 3 de Bundesliga 2022/23">
<img src="https://mibundesliga.com/wp-content/uploads/2022/08/FatARpqX0AI653E-scaled-85x85.jpg" alt="" width="85" height="85" /> </a>
</div>
</div>
<div class="edgtf-ni-content">
<h4 itemprop="name" class="entry-title edgtf-post-title ">
<a itemprop="url" href="https://mibundesliga.com/este-es-el-equipo-ideal-de-la-jornada-3-de-bundesliga-2022-23/" title="Este es el Equipo Ideal de la Jornada 3 de Bundesliga 2022/23">
Este es el Equipo Ideal de la Jornada 3 de Bundesliga 2022/23</a>
</h4> <div class="edgtf-ni-info edgtf-ni-info-bottom">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2022/08/">
22 agosto, 2022 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div>
</div>
</div>
</div>
</div><div class="edgtf-news-item edgtf-layout6-item edgtf-item-space">
<div class="edgtf-ni-item-inner">
<div class="edgtf-ni-image-holder">
<div class="edgtf-post-image">
<a itemprop="url" href="https://mibundesliga.com/bayer-leverkusen-ante-el-peor-arranque-de-su-historia/" title="Bayer Leverkusen ante el peor arranque de su historia">
<img src="https://mibundesliga.com/wp-content/uploads/2022/08/bayer-04-leverkusen-v-tsg-hoffenheim-bundesliga-scaled-85x85.jpg" alt="Bayer Leverkusen y la peor racha de su historia. Foto: Getty Images." width="85" height="85" /> </a>
</div>
</div>
<div class="edgtf-ni-content">
<h4 itemprop="name" class="entry-title edgtf-post-title ">
<a itemprop="url" href="https://mibundesliga.com/bayer-leverkusen-ante-el-peor-arranque-de-su-historia/" title="Bayer Leverkusen ante el peor arranque de su historia">
Bayer Leverkusen ante el peor arranque de su historia</a>
</h4> <div class="edgtf-ni-info edgtf-ni-info-bottom">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2022/08/">
20 agosto, 2022 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div>
</div>
</div>
</div>
</div><div class="edgtf-news-item edgtf-layout6-item edgtf-item-space">
<div class="edgtf-ni-item-inner">
<div class="edgtf-ni-image-holder">
<div class="edgtf-post-image">
<a itemprop="url" href="https://mibundesliga.com/tsg-hoffenheim-busca-que-jhon-cordoba-regrese-a-la-bundesliga/" title="TSG Hoffenheim busca que Jhon Córdoba regrese a la Bundesliga">
<img src="https://mibundesliga.com/wp-content/uploads/2022/08/62fd4359d4a64-85x85.jpg" alt="" width="85" height="85" /> </a>
</div>
</div>
<div class="edgtf-ni-content">
<h4 itemprop="name" class="entry-title edgtf-post-title ">
<a itemprop="url" href="https://mibundesliga.com/tsg-hoffenheim-busca-que-jhon-cordoba-regrese-a-la-bundesliga/" title="TSG Hoffenheim busca que Jhon Córdoba regrese a la Bundesliga">
TSG Hoffenheim busca que Jhon Córdoba regrese a la Bundesliga</a>
</h4> <div class="edgtf-ni-info edgtf-ni-info-bottom">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2022/08/">
17 agosto, 2022 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div>
</div>
</div>
</div>
</div><div class="edgtf-news-item edgtf-layout6-item edgtf-item-space">
<div class="edgtf-ni-item-inner">
<div class="edgtf-ni-image-holder">
<div class="edgtf-post-image">
<a itemprop="url" href="https://mibundesliga.com/la-fa-determina-una-sancion-mas-dura-para-tuchel-que-para-conte/" title="La FA determina una sanción más dura para Tuchel que para Conte">
<img src="https://mibundesliga.com/wp-content/uploads/2022/08/fbl-eng-pr-chelsea-tottenham-1-scaled-85x85.jpg" alt="Se conoció la sanción a Tuchel y Conte. Foto: Getty Images." width="85" height="85" /> </a>
</div>
</div>
<div class="edgtf-ni-content">
<h4 itemprop="name" class="entry-title edgtf-post-title ">
<a itemprop="url" href="https://mibundesliga.com/la-fa-determina-una-sancion-mas-dura-para-tuchel-que-para-conte/" title="La FA determina una sanción más dura para Tuchel que para Conte">
La FA determina una sanción más dura para Tuchel que para Conte</a>
</h4> <div class="edgtf-ni-info edgtf-ni-info-bottom">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2022/08/">
19 agosto, 2022 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div>
</div>
</div>
</div>
</div></div></div></div><div id="block-15" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="1024" src="https://mibundesliga.com/wp-content/uploads/2021/03/Mejor-podcast-futbol-aleman-Mi-Bundesliga-1024x1024.jpg" alt="" class="wp-image-71239" /><figcaption><a rel="noreferrer noopener" href="https://open.spotify.com/show/7eggmyVXEoZbOtCWmP9JqS" target="_blank">Spotify</a> - <a rel="noreferrer noopener" href="https://www.ivoox.com/podcast-mi-bundesliga_sq_f1915364_1.html" target="_blank">Ivoox</a> - <a rel="noreferrer noopener" href="https://podcasts.apple.com/ar/podcast/mi-bundesliga/id1549609810" target="_blank">Apple</a>- <a rel="noreferrer noopener" href="https://podcasts.google.com/feed/aHR0cHM6Ly9hbmNob3IuZm0vcy80NmNlMzU2MC9wb2RjYXN0L3Jzcw?sa=X&amp;ved=0CAMQ4aUDahcKEwiY0fSOl9XvAhUAAAAAHQAAAAAQAQ" target="_blank">Google</a></figcaption></figure>
</div><div class="widget edgtf-social-icons-group-widget text-align-left"> <a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.facebook.com/mibundesliga" target="_blank">
<span class="edgtf-social-icon-widget fa fa-facebook"></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.instagram.com/mibundesliga" target="_blank">
<span class="edgtf-social-icon-widget fa fa-instagram"></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://twitter.com/mibundesliga" target="_blank">
<span class="edgtf-social-icon-widget fa fa-twitter"></span> </a>
</div></aside> </div>
</div> </div>
</div>
</div> 
</div> 
<footer class="edgtf-page-footer ">
<div class="edgtf-footer-top-holder">
<div class="edgtf-footer-top-inner edgtf-grid">
<div class="edgtf-grid-row edgtf-footer-top-alignment-center">
<div class="edgtf-column-content edgtf-grid-col-12">
<div id="nav_menu-3" class="widget edgtf-footer-column-1 widget_nav_menu"><div class="menu-footer-mibu-2021-container"><ul id="menu-footer-mibu-2021" class="menu"><li id="menu-item-69700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a href="#">Publicidad</a></li>
<li id="menu-item-69707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69707"><a href="https://mibundesliga.com/privacidad/">Privacidad</a></li>
<li id="menu-item-69713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69713"><a href="https://mibundesliga.com/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-69716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69716"><a href="https://mibundesliga.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-69702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69702"><a href="#">Trabaja con nosotros</a></li>
<li id="menu-item-69703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69703"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div></div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-full-width">
<div class="edgtf-separator" style="border-color: #e7e7e7;border-style: solid;border-bottom-width: 1px;margin-top: 10px;margin-bottom: 12px"></div>
</div>
</div><div class="widget edgtf-social-icons-group-widget text-align-center"> <a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.facebook.com/mibundesliga" target="_blank">
<span class="edgtf-social-icon-widget fa fa-facebook"></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.instagram.com/mibundesliga" target="_blank">
<span class="edgtf-social-icon-widget fa fa-instagram"></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://twitter.com/mibundesliga" target="_blank">
<span class="edgtf-social-icon-widget fa fa-twitter"></span> </a>
</div> </div>
</div>
</div>
</div> </footer>
</div> 
</div> 


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<script type="text/javascript" src="https://mibundesliga.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9" id="regenerator-runtime-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js"></script>
<script type="text/javascript" id="contact-form-7-js-extra">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mibundesliga.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2" id="contact-form-7-js"></script>
<script type="text/javascript" id="journo-edge-script-handle-modules-js-extra">
/* <![CDATA[ */
var edgtfGlobalVars = {"vars":{"edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-100,"edgtfAjaxUrl":"https:\/\/mibundesliga.com\/wp-admin\/admin-ajax.php","edgtfStickyHeaderHeight":0,"edgtfStickyHeaderTransparencyHeight":70,"edgtfTopBarHeight":0,"edgtfLogoAreaHeight":0,"edgtfMenuAreaHeight":105,"edgtfMobileHeaderHeight":70}};
var edgtfPerPageVars = {"vars":{"edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":105,"edgtfHeaderVerticalWidth":0}};
/* ]]> */
</script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules.js?ver=6.0.1" id="journo-edge-script-handle-modules-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/edgtf-news/assets/js/news.min.js?ver=6.0.1" id="edgtf-news-script-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=6.0.1" id="mvp-score-script-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.16.1" id="gtm4wp-contact-form-7-tracker-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.16.1" id="gtm4wp-form-move-tracker-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1" id="jquery-ui-core-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1" id="jquery-ui-tabs-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.1" id="jquery-ui-accordion-js"></script>
<script type="text/javascript" id="mediaelement-core-js-before">
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type="text/javascript" src="https://mibundesliga.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16" id="mediaelement-core-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.1" id="mediaelement-migrate-js"></script>
<script type="text/javascript" id="mediaelement-js-extra">
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type="text/javascript" src="https://mibundesliga.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.1" id="wp-mediaelement-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/jquery.appear.js?ver=6.0.1" id="appear-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/modernizr.min.js?ver=6.0.1" id="modernizr-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2" id="hoverIntent-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/jquery.plugin.js?ver=6.0.1" id="jquery-plugin-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/owl.carousel.min.js?ver=6.0.1" id="owl-carousel-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/slick.min.js?ver=6.0.1" id="slick-slider-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/jquery.waypoints.min.js?ver=6.0.1" id="waypoints-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/fluidvids.min.js?ver=6.0.1" id="fluidvids-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.5.0" id="prettyphoto-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/perfect-scrollbar.jquery.min.js?ver=6.0.1" id="perfect-scrollbar-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=6.0.1" id="scrolltoplugin-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/parallax.min.js?ver=6.0.1" id="parallax-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=6.0.1" id="nicescroll-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/jquery.waitforimages.js?ver=6.0.1" id="waitforimages-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/jquery.easing.1.3.js?ver=6.0.1" id="jquery-easing-1.3-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.5.0" id="isotope-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/packery-mode.pkgd.min.js?ver=6.0.1" id="packery-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/jquery-mousewheel.min.js?ver=6.0.1" id="jquery-mousewheel-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/edgtf-core/shortcodes/countdown/assets/js/plugins/jquery.countdown.min.js?ver=6.0.1" id="countdown-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/edgtf-core/shortcodes/counter/assets/js/plugins/counter.js?ver=6.0.1" id="counter-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/edgtf-core/shortcodes/counter/assets/js/plugins/absoluteCounter.min.js?ver=6.0.1" id="absoluteCounter-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/edgtf-core/shortcodes/custom-font/assets/js/plugins/typed.js?ver=6.0.1" id="typed-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/edgtf-core/shortcodes/pie-chart/assets/js/plugins/easypiechart.js?ver=6.0.1" id="easypiechart-js"></script>
<script type="text/javascript" src="https://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=6.0.1" id="comment-reply-js"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?render=6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm&amp;ver=3.0" id="google-recaptcha-js"></script>
<script type="text/javascript" id="wpcf7-recaptcha-js-extra">
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.2" id="wpcf7-recaptcha-js"></script>
<script defer="" type="text/javascript" src="https://mibundesliga.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658908928" id="akismet-frontend-js"></script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>
<script>var _audins_dom="mibundesliga_com",_audins_did=95701;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.mibundesliga_com,DomainId.95701" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html>