<!DOCTYPE html>
<html lang="es">
<head>
<meta property="og:url" content="https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡FC Bayern München gana la Supercopa Alemana por novena vez!" />
<meta property="og:description" content="Mi Bundesliga. La 1ª web 100% dedicada a la Bundesliga en español y el fútbol alemán. Noticias y fichajes del Bayern Múnich, Borussia Dortmund y mucho más." />
<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1.jpg" />
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://mibundesliga.com/xmlrpc.php">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>


<title>¡FC Bayern München gana la Supercopa Alemana por novena vez! - Mi Bundesliga - Futbol alemán, en español</title>
<meta name="description" content="El FC Bayern München vuelve a llevarse la Supercopa Alemana, tras vencer al Borussia Dortmund por 1:3 en el Signal Iduna Park." />
<link rel="canonical" href="https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡FC Bayern München gana la Supercopa Alemana por novena vez! - Mi Bundesliga - Futbol alemán, en español" />
<meta property="og:description" content="El FC Bayern München vuelve a llevarse la Supercopa Alemana, tras vencer al Borussia Dortmund por 1:3 en el Signal Iduna Park." />
<meta property="og:url" content="https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/" />
<meta property="og:site_name" content="Mi Bundesliga - Futbol alemán, en español" />
<meta property="article:publisher" content="https://www.facebook.com/MiBundesliga" />
<meta property="article:published_time" content="2021-08-17T21:22:02+00:00" />
<meta property="article:modified_time" content="2021-08-17T23:26:08+00:00" />
<meta property="og:image" content="https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/TaiLeverkusen" />
<meta name="twitter:site" content="@mibundesliga" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Tomás Incze" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mibundesliga.com/#website","url":"https://mibundesliga.com/","name":"Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","description":"Mi Bundesliga. La 1\u00aa web 100% dedicada a la Bundesliga en espa\u00f1ol y el f\u00fatbol alem\u00e1n. Noticias y fichajes del Bayern M\u00fanich, Borussia Dortmund y mucho m\u00e1s.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mibundesliga.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/#primaryimage","inLanguage":"es","url":"https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1.jpg","contentUrl":"https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1.jpg","width":2560,"height":1663},{"@type":"WebPage","@id":"https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/#webpage","url":"https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/","name":"\u00a1FC Bayern M\u00fcnchen gana la Supercopa Alemana por novena vez! - Mi Bundesliga - Futbol alem\u00e1n, en espa\u00f1ol","isPartOf":{"@id":"https://mibundesliga.com/#website"},"primaryImageOfPage":{"@id":"https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/#primaryimage"},"datePublished":"2021-08-17T21:22:02+00:00","dateModified":"2021-08-17T23:26:08+00:00","author":{"@id":"https://mibundesliga.com/#/schema/person/5e30402d6ba062bd07168c08c30b9674"},"description":"El FC Bayern M\u00fcnchen vuelve a llevarse la Supercopa Alemana, tras vencer al Borussia Dortmund por 1:3 en el Signal Iduna Park.","breadcrumb":{"@id":"https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/"]}]},{"@type":"BreadcrumbList","@id":"https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u00daltimas noticias Bundesliga","item":"https://mibundesliga.com/ultimas-noticias-bundesliga/"},{"@type":"ListItem","position":2,"name":"\u00a1FC Bayern M\u00fcnchen gana la Supercopa Alemana por novena vez!"}]},{"@type":"Person","@id":"https://mibundesliga.com/#/schema/person/5e30402d6ba062bd07168c08c30b9674","name":"Tom\u00e1s Incze","image":{"@type":"ImageObject","@id":"https://mibundesliga.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/14da3fae7baf8c009fcd5169392415bd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/14da3fae7baf8c009fcd5169392415bd?s=96&d=mm&r=g","caption":"Tom\u00e1s Incze"},"sameAs":["https://twitter.com/https://twitter.com/TaiLeverkusen"],"url":"https://mibundesliga.com/author/tomasincze/"}]}</script>

<link rel="amphtml" href="https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/amp/" /><meta name="generator" content="AMP for WP 1.0.77.16" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed" href="https://mibundesliga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Feed de los comentarios" href="https://mibundesliga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Bundesliga - Futbol alemán, en español &raquo; Comentario ¡FC Bayern München gana la Supercopa Alemana por novena vez! del feed" href="https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mibundesliga.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://mibundesliga.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://mibundesliga.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='journo-edge-style-handle-modules-css' href='https://mibundesliga.com/wp-content/themes/journo/assets/css/modules.min.css?ver=5.8' type='text/css' media='all' />
<style id='journo-edge-style-handle-modules-inline-css' type='text/css'>
/* generated in /home/gelk/public_html/mibundesliga.com/wp-content/themes/journo/framework/admin/options/general/map.php journo_edge_page_general_style function */
.postid-74546.edgtf-boxed .edgtf-wrapper { background-attachment: fixed;}


</style>
<link rel='stylesheet' id='edgtf-news-style-css' href='https://mibundesliga.com/wp-content/plugins/edgtf-news/assets/css/news.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='journo-edge-style-handle-modules-responsive-css' href='https://mibundesliga.com/wp-content/themes/journo/assets/css/modules-responsive.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf-news-responsive-style-css' href='https://mibundesliga.com/wp-content/plugins/edgtf-news/assets/css/news-responsive.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-score-style-css' href='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mibundesliga.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='journo-edge-style-handle-default-style-css' href='https://mibundesliga.com/wp-content/themes/journo/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='journo-font_awesome-css' href='https://mibundesliga.com/wp-content/themes/journo/assets/css/font-awesome/css/font-awesome.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='journo-font_elegant-css' href='https://mibundesliga.com/wp-content/themes/journo/assets/css/elegant-icons/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='journo-ion_icons-css' href='https://mibundesliga.com/wp-content/themes/journo/assets/css/ion-icons/css/ionicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='journo-linear_icons-css' href='https://mibundesliga.com/wp-content/themes/journo/assets/css/linear-icons/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='journo-linea_icons-css' href='https://mibundesliga.com/wp-content/themes/journo/assets/css/linea-icons/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://mibundesliga.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://mibundesliga.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='journo-edge-style-handle-style-dynamic-css' href='https://mibundesliga.com/wp-content/themes/journo/assets/css/style_dynamic.css?ver=1617012400' type='text/css' media='all' />
<link rel='stylesheet' id='journo-edge-style-handle-style-dynamic-responsive-css' href='https://mibundesliga.com/wp-content/themes/journo/assets/css/style_dynamic_responsive.css?ver=1617012400' type='text/css' media='all' />
<link rel='stylesheet' id='journo-edge-style-handle-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700%7CCormorant+Garamond%3A300%2C400%2C500%2C600%2C700&#038;subset=latin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='journo-core-dashboard-style-css' href='https://mibundesliga.com/wp-content/plugins/edgtf-core/core-dashboard/assets/css/core-dashboard.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css' href='https://mibundesliga.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://mibundesliga.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://mibundesliga.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.12' type='text/css' media='all' />
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.13.1' id='gtm4wp-contact-form-7-tracker-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://mibundesliga.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mibundesliga.com/wp-json/wp/v2/posts/74546" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mibundesliga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mibundesliga.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://mibundesliga.com/?p=74546' />
<link rel="alternate" type="application/json+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2Ffc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mibundesliga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmibundesliga.com%2Ffc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://mibundesliga.com/front.js");
                  }
              });
         </script>

<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pageTitle":"¡FC Bayern München gana la Supercopa Alemana por novena vez! - Mi Bundesliga - Futbol alemán, en español","pagePostType":"post","pagePostType2":"single-post","pageCategory":["1-bundesliga","bayern-munchen","borussia-dortmund","cronicas","supercopa"],"pageAttributes":["supercopa-alemana","supercup"],"pagePostAuthor":"Tomás Incze","pagePostDate":"17 agosto, 2021","pagePostDateYear":"2021","pagePostDateMonth":"08","pagePostDateDay":"17"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSGF6G');//]]>
</script>

 <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2021/01/cropped-Favicon_MiBundesliga2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mibundesliga.com/wp-content/uploads/2021/01/cropped-Favicon_MiBundesliga2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mibundesliga.com/wp-content/uploads/2021/01/cropped-Favicon_MiBundesliga2-180x180.png" />
<meta name="msapplication-TileImage" content="https://mibundesliga.com/wp-content/uploads/2021/01/cropped-Favicon_MiBundesliga2-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-74546 single-format-standard edgt-core-1.2.1 edgt-news-1.0.4 journo-ver-1.8.1 edgtf-grid-1100 edgtf-empty-google-api edgtf-fixed-on-scroll edgtf-dropdown-animate-height edgtf-header-standard edgtf-menu-area-shadow-disable edgtf-menu-area-in-grid-shadow-disable edgtf-menu-area-border-disable edgtf-menu-area-in-grid-border-disable edgtf-logo-area-border-disable edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-fullscreen-search edgtf-search-fade wpb-js-composer js-comp-ver-6.5.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="edgtf-wrapper">
<div class="edgtf-wrapper-inner">
<div class="edgtf-fullscreen-search-holder">
<a class="edgtf-fullscreen-search-close" href="javascript:void(0)">
<span aria-hidden="true" class="edgtf-icon-font-elegant icon_close "></span> </a>
<div class="edgtf-fullscreen-search-table">
<div class="edgtf-fullscreen-search-cell">
<div class="edgtf-fullscreen-search-inner">
<form action="https://mibundesliga.com/" class="edgtf-fullscreen-search-form" method="get">
<div class="edgtf-form-holder">
<div class="edgtf-form-holder-inner">
<div class="edgtf-field-holder">
<input type="text" placeholder="Search for..." name="s" class="edgtf-search-field" autocomplete="off" />
</div>
<button type="submit" class="edgtf-search-submit"><span aria-hidden="true" class="edgtf-icon-font-elegant icon_search "></span></button>
<div class="edgtf-line"></div>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<header class="edgtf-page-header">
<div class="edgtf-fixed-wrapper">
<div class="edgtf-menu-area edgtf-menu-right">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-position-left">
<div class="edgtf-position-left-inner">
<div class="edgtf-logo-wrapper">
<a itemprop="url" href="https://mibundesliga.com/" style="height: 50px;">
<img itemprop="image" alt="logo" data-src="https://mibundesliga.com/wp-content/uploads/2021/01/Logo_MiBundesliga_100h.png" class="edgtf-normal-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" class="edgtf-normal-logo" src="https://mibundesliga.com/wp-content/uploads/2021/01/Logo_MiBundesliga_100h.png"  alt="logo"/></noscript>
<img itemprop="image" alt="dark logo" data-src="https://mibundesliga.com/wp-content/uploads/2021/01/Logo_MiBundesliga_100h.png" class="edgtf-dark-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" class="edgtf-dark-logo" src="https://mibundesliga.com/wp-content/uploads/2021/01/Logo_MiBundesliga_100h.png"  alt="dark logo"/></noscript> <img itemprop="image" alt="light logo" data-src="https://mibundesliga.com/wp-content/uploads/2021/01/Logo_MiBundesliga_100h.png" class="edgtf-light-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" class="edgtf-light-logo" src="https://mibundesliga.com/wp-content/uploads/2021/01/Logo_MiBundesliga_100h.png"  alt="light logo"/></noscript> </a>
</div>
</div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
<nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
<ul id="menu-main-menu-fichajes" class="clearfix"><li id="nav-menu-item-73658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="" class=" no_link" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_text">Fútbol alemán</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
<li id="nav-menu-item-73659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://mibundesliga.com/1-bundesliga/" class=""><span class="item_outer"><span class="item_text">1.Bundesliga</span></span></a></li>
<li id="nav-menu-item-73660" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/2-bundesliga/" class=""><span class="item_outer"><span class="item_text">2.Bundesliga</span></span></a></li>
<li id="nav-menu-item-73661" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/dfb-pokal/" class=""><span class="item_outer"><span class="item_text">DFB Pokal</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-73662" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://mibundesliga.com/rumores-y-fichajes/" class=""><span class="item_outer"><span class="item_text">Rumores y Fichajes</span></span></a></li>
<li id="nav-menu-item-73663" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://mibundesliga.com/seleccion-alemana/" class=""><span class="item_outer"><span class="item_text">Selección</span></span></a></li>
<li id="nav-menu-item-73664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="" class=" no_link" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_text">Clasificación</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
<li id="nav-menu-item-73666" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mibundesliga.com/clasificacion-bundesliga/" class=""><span class="item_outer"><span class="item_text">Clasificación Bundesliga</span></span></a></li>
<li id="nav-menu-item-73665" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mibundesliga.com/resultados-bundesliga/" class=""><span class="item_outer"><span class="item_text">Resultados Bundesliga</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-73667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a title="Clubes fútbol alemán" href="" class=" no_link" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_text">Equipos</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
<li id="nav-menu-item-73668" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://mibundesliga.com/equipos/bayern-munchen/" class=""><span class="item_outer"><span class="item_text">Bayern de Múnich</span></span></a></li>
<li id="nav-menu-item-73669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://mibundesliga.com/equipos/borussia-dortmund/" class=""><span class="item_outer"><span class="item_text">Borussia Dortmund</span></span></a></li>
<li id="nav-menu-item-73670" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mibundesliga.com/bundesliga-equipos/" class=""><span class="item_outer"><span class="item_text">Listado de equipos de la Bundesliga</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-73671" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://mibundesliga.com/contacto/" class=""><span class="item_outer"><span class="item_text">Contacto</span></span></a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</header>
<header class="edgtf-mobile-header">
<div class="edgtf-mobile-header-inner">
<div class="edgtf-mobile-header-holder">
<div class="edgtf-grid">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-mobile-menu-opener">
<a href="javascript:void(0)">
<span class="edgtf-mobile-menu-icon">
<span aria-hidden="true" class="edgtf-icon-font-elegant icon_menu "></span> </span>
</a>
</div>
<div class="edgtf-position-center">
<div class="edgtf-position-center-inner">
<div class="edgtf-mobile-logo-wrapper">
<a itemprop="url" href="https://mibundesliga.com/" style="height: 50px">
<img itemprop="image" alt="Mobile Logo" data-src="https://mibundesliga.com/wp-content/uploads/2021/01/Logo_MiBundesliga_100h.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="image" src="https://mibundesliga.com/wp-content/uploads/2021/01/Logo_MiBundesliga_100h.png"  alt="Mobile Logo"/></noscript>
</a>
</div>
</div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="edgtf-mobile-nav" role="navigation" aria-label="Mobile Menu">
<div class="edgtf-grid">
<ul id="menu-main-menu-fichajes-1" class=""><li id="mobile-menu-item-73658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><h6><span>Fútbol alemán</span></h6><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-73659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://mibundesliga.com/1-bundesliga/" class=""><span>1.Bundesliga</span></a></li>
<li id="mobile-menu-item-73660" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/2-bundesliga/" class=""><span>2.Bundesliga</span></a></li>
<li id="mobile-menu-item-73661" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/dfb-pokal/" class=""><span>DFB Pokal</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-73662" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/rumores-y-fichajes/" class=""><span>Rumores y Fichajes</span></a></li>
<li id="mobile-menu-item-73663" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://mibundesliga.com/seleccion-alemana/" class=""><span>Selección</span></a></li>
<li id="mobile-menu-item-73664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><h6><span>Clasificación</span></h6><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-73666" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mibundesliga.com/clasificacion-bundesliga/" class=""><span>Clasificación Bundesliga</span></a></li>
<li id="mobile-menu-item-73665" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mibundesliga.com/resultados-bundesliga/" class=""><span>Resultados Bundesliga</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-73667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><h6><span>Equipos</span></h6><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-73668" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://mibundesliga.com/equipos/bayern-munchen/" class=""><span>Bayern de Múnich</span></a></li>
<li id="mobile-menu-item-73669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://mibundesliga.com/equipos/borussia-dortmund/" class=""><span>Borussia Dortmund</span></a></li>
<li id="mobile-menu-item-73670" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mibundesliga.com/bundesliga-equipos/" class=""><span>Listado de equipos de la Bundesliga</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-73671" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://mibundesliga.com/contacto/" class=""><span>Contacto</span></a></li>
</ul> </div>
</nav>
</div>
</header>
<a id='edgtf-back-to-top' href='#'>
<span class="edgtf-icon-stack"></span>
<span class="edgtf-btt-text">
TOP </span>
</a>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-title-holder edgtf-standard-type edgtf-title-va-header-bottom" style="height: 100px;background-color: #f4f4f4" data-height="100">
<div class="edgtf-title-wrapper" style="height: 100px">
<div class="edgtf-title-inner">
<div class="edgtf-grid">
<h1 class="edgtf-page-title entry-title">¡FC Bayern München gana la Supercopa Alemana por novena vez!</h1>
</div>
</div>
</div>
</div>
<div class="edgtf-container">
<div class="edgtf-container-inner clearfix">
<div class="edgtf-grid-row edgtf-content-has-sidebar edgtf-grid-large-gutter">
<div class="edgtf-page-content-holder edgtf-grid-col-8">
<div class="edgtf-blog-holder edgtf-blog-single edgtf-blog-single-standard">
<article id="post-74546" class="post-74546 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga category-bayern-munchen category-borussia-dortmund category-cronicas category-supercopa tag-supercopa-alemana tag-supercup">
<div class="edgtf-post-content">
<div class="edgtf-post-heading">
<div class="edgtf-post-image">
<img width="2560" height="1663" alt="" data-srcset="https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1.jpg 2560w, https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1-300x195.jpg 300w, https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1-1024x665.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1-768x499.jpg 768w, https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1-1536x998.jpg 1536w" data-src="https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1.jpg" data-sizes="(max-width: 2560px) 100vw, 2560px" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2560" height="1663" src="https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1.jpg 2560w, https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1-300x195.jpg 300w, https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1-1024x665.jpg 1024w, https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1-768x499.jpg 768w, https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1-1536x998.jpg 1536w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript> </div>
</div>
<div class="edgtf-post-text">
<div class="edgtf-post-text-inner">
<div class="edgtf-post-info-top">
<div class="edgtf-post-info-category">
<a href="https://mibundesliga.com/1-bundesliga/" rel="category tag">1.Bundesliga</a>, <a href="https://mibundesliga.com/equipos/bayern-munchen/" rel="category tag">Bayern München</a>, <a href="https://mibundesliga.com/equipos/borussia-dortmund/" rel="category tag">Borussia Dortmund</a>, <a href="https://mibundesliga.com/cronicas/" rel="category tag">Crónicas</a>, <a href="https://mibundesliga.com/supercopa/" rel="category tag">Supercopa</a></div> </div>
<h2 itemprop="name" class="entry-title edgtf-post-title">
¡FC Bayern München gana la Supercopa Alemana por novena vez! </h2> <div class="edgtf-post-info">
<div class="edgtf-post-info-author">
<span class="edgtf-post-info-author-text">
Por </span>
<a itemprop="author" class="edgtf-post-info-author-link" href="https://mibundesliga.com/author/tomasincze/">
Tomás Incze </a>
</div> <div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2021/08/">
17 agosto, 2021 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> <div class="edgtf-views-holder">
<span class="edgtf-icon-linea-icon icon-basic-eye edgtf-icon-element"></span>
<span class="edgtf-views">117</span>
</div>
<div class="edgtf-post-info-comments-holder">
<span class="edgtf-icon-linea-icon icon-basic-message edgtf-icon-element"></span>
<a itemprop="url" class="edgtf-post-info-comments" href="https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/#respond" target="_self">
0 Comentarios </a>
</div>
</div>
<div class="edgtf-post-text-main">
<p><strong>El <a href="https://mibundesliga.com/equipos/bayern-munchen/">FC Bayern München</a> vuelve a llevarse la Supercopa Alemana, tras vencer al <a href="https://mibundesliga.com/equipos/borussia-dortmund/">Borussia Dortmund</a> por 1:3 en el Signal Iduna Park.</strong></p>
<h3><strong>EL DORTMUND NO PUDO METERSE EN PARTIDO</strong></h3>
<p><strong>Más allá del título que estaba en juego, los dos equipos usaron el encuentro como una “medición” frente a un rival de su talla.</strong> Ambos estrenaron nuevos entrenadores, jugadores y formas de juego en las últimas semanas y este no fue la excepción. En este partido, las mediciones finalizaron a favor de los de Baviera.</p>
<p>A comparación con <a href="https://mibundesliga.com/el-semaforo-de-mi-bundesliga-21-22-jornada-1/">el empate 1-1 en el partido inaugural</a> ante <a href="https://mibundesliga.com/borussia-monchengladbach/">Borussia Mönchengladbach</a>, <strong>Julian Nagelsmann alineó a Kingsley Coman por banda, sustituyendo a Leroy Sané. En el BVB, el Marco Rose puso como titular a Youssoufa Moukoko por el lesionado Thorgan Hazard</strong>, que terminó golpeado tras la victoria por 5-2 ante el <a href="https://mibundesliga.com/equipos/eintracht-frankfurt/">Eintracht Frankfurt</a>.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5192401106247750" data-ad-slot="1076349110"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Tanto el FC Bayern como el Dortmund compartieron los momentos de dominio durante el cotejo. <strong>El <em>Rekordmeister</em>, sin algunos de los pesos pesados que añadían más jerarquía al conjunto, supo sacar la diferencia en un partido opaco del local</strong>, que fue errático en defensa y no encontró la manera de hacer brillar al goleador Erling Haaland.</p>
<p><strong>Al principio del encuentro, el conjunto bávaro se enfocó en atacar y presionar por el lateral derecho del Borussia, haciendo sufrir a un pobre Felix Passlack</strong>, que perdió la posesión en tres oportunidades. <strong>Kingsley Coman (dos veces) y Thomas Müller no lograron acertar al arco.</strong></p>
<p><a href="https://open.spotify.com/episode/1rCN2si22ce044VB2AHTuz?si=cf507baca29b4c7b"><strong>Escucha la última edición de El Debate de Mi Bundesliga.</strong></a></p>
<h3><strong>EL FC BAYERN HACE GALA DE SU EFECTIVIDAD</strong></h3>
<p><strong>Aunque el BVB tuvo dificultades para llegar al arco rival, Manuel Neuer tuvo que hacer una de sus apariciones espectaculares para mantener el cero en su portería</strong>, negándole la chance a Marco Reus tras una gran asistencia de Jude Bellingham. <strong>El capitán fue el único capaz de vencer a Manuel Neuer con un golazo en el segundo tiempo, mas no fue suficiente.</strong></p>
<p><strong>Lewandowski abrió el marcador con un potente cabezazo</strong>, luego de un envío a cargo de Serge Gnabry. <strong>El FC Bayern duplicó su ventaja por Müller, uno de los jugadores que sostuvo la camiseta de su homónimo Gerd</strong> durante el minuto de homenaje realizado al Bombardero en la previa al encuentro.</p>
<p><strong>El descuento del BVB abrió la posibilidad de la remontada. Sin embargo, un grosero error de salida del suizo Manuel Akanji finalizó en el doblete de Lewandowski.</strong> Si bien el ritmo del partido se mantuvo frenético, los bávaros lograron imponer su juego y consolidarse a medida que corría el cronómetro.</p>
<p><strong>Las Abejas no pudieron acercarse en el marcador</strong>, ya que Haaland y el joven camerunés Yossoufa Moukoko debieron ahogar sus gritos de gol debido a los fuera de juego que fueron bien marcados por el árbitro Sascha Stegemann. Con el pitazo final, <strong>el FC Bayern volvió a llevarse la Supercopa por novena vez en su historia, dándole a su entrenador el primer trofeo de su carrera profesional.</strong></p>

</div>
<div class="edgtf-post-info-bottom clearfix">
<div class="edgtf-post-info-bottom-left">
<div class="edgtf-tags-holder">
<div class="edgtf-tags-label">
Tags: </div>
<div class="edgtf-tags">
<a href="https://mibundesliga.com/tag/supercopa-alemana/" rel="tag">Supercopa alemana</a>, <a href="https://mibundesliga.com/tag/supercup/" rel="tag">SuperCup</a> </div>
</div>
</div>
<div class="edgtf-post-info-bottom-right">
<div class="edgtf-share-label">
Compártelo: </div>
<div class="edgtf-blog-share">
<div class="edgtf-social-share-holder edgtf-list">
<ul>
<li class="edgtf-facebook-share">
<a itemprop="url" class="edgtf-share-link" href="#" onclick="window.open(&#039;https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmibundesliga.com%2Ffc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez%2F&#039;, &#039;sharer&#039;, &#039;toolbar=0,status=0,width=620,height=280&#039;);">
<span class="edgtf-social-network-icon fa fa-facebook"></span>
</a>
</li><li class="edgtf-twitter-share">
<a itemprop="url" class="edgtf-share-link" href="#" onclick="window.open(&#039;https://twitter.com/intent/tweet?text=El+FC+Bayern+M%C3%BCnchen+vuelve+a+llevarse+la+Supercopa+Alemana%2C+tras+vencer+al+Borussia+Dortmund+por+1%3A3+en+el+Signal+ https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/&#039;, &#039;popupwindow&#039;, &#039;scrollbars=yes,width=800,height=400&#039;);">
<span class="edgtf-social-network-icon fa fa-twitter"></span>
</a>
</li> </ul>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</article> <div class="edgtf-author-description">
<div class="edgtf-author-description-inner">
<div class="edgtf-author-description-content">
<div class="edgtf-author-description-image">
<a itemprop="url" href="https://mibundesliga.com/author/tomasincze/" title="¡FC Bayern München gana la Supercopa Alemana por novena vez!">
<img alt='' height='192' width='192' data-src='https://secure.gravatar.com/avatar/14da3fae7baf8c009fcd5169392415bd?s=192&#038;d=mm&#038;r=g' class='avatar avatar-192 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/14da3fae7baf8c009fcd5169392415bd?s=192&#038;d=mm&#038;r=g' class='avatar avatar-192 photo' height='192' width='192' /></noscript> </a>
</div>
<div class="edgtf-author-description-text-holder">
<h4 class="edgtf-author-name vcard author">
<a itemprop="url" href="https://mibundesliga.com/author/tomasincze/" title="¡FC Bayern München gana la Supercopa Alemana por novena vez!">
<span class="fn">
Tomás Incze </span>
</a>
</h4>
<div class="edgtf-author-social-icons clearfix">
<a itemprop="url" href="https://twitter.com/TaiLeverkusen" target="_blank">
<span aria-hidden="true" class="edgtf-icon-font-elegant social_twitter edgtf-author-social-twitter edgtf-author-social-icon "></span> </a>
</div>
</div>
</div>
</div>
</div>
<div class="edgtf-comment-holder clearfix" id="comments">
</div>
<div class="edgtf-comment-form">
<div class="edgtf-comment-form-inner">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Publicar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://mibundesliga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Comentar" name="comment" cols="45" rows="6" aria-required="true"></textarea><div class="edgtf-two-columns-50-50 clearfix"><div class="edgtf-two-columns-50-50-inner clearfix"><div class="edgtf-column"><div class="edgtf-column-inner"><input id="author" name="author" placeholder="Nombre" type="text" value="" aria-required='true' /></div></div>
<div class="edgtf-column"><div class="edgtf-column-inner"><input id="email" name="email" placeholder="Email*" type="text" value="" aria-required='true' /></div></div></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, email y página web en este navegador para la próxima vez que quiera dejar un comentario.</label></p>
<p class="form-submit wp-block-button"><input name="submit" type="submit" id="submit_comment" class="submit wp-block-button__link" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='74546' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="afaa466ab2" /></p><input type="hidden" id="ak_js" name="ak_js" value="147" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
<div class="edgtf-related-posts-holder">
<div class="edgtf-related-posts-holder-inner">
<div class="edgtf-related-posts-title">
<h3>TAMBIÉN TE PUEDE INTERESAR</h3>
</div>
<div class="edgtf-related-posts-inner clearfix">
<div class="edgtf-related-post">
<div class="edgtf-related-post-inner">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://mibundesliga.com/erling-haaland-vs-robert-lewandowski-el-nuevo-clasico-del-klassiker-de-la-supercopa-alemana/" title="Erling Haaland vs. Robert Lewandowski, el nuevo clásico del Klassiker de la Supercopa Alemana">
<img alt="Dos de los tres máximos goleadores de la temporada pasada se verán las caras en la Supercopa. Fuente: Imago Images" width="800" height="600" data-src="https://mibundesliga.com/wp-content/uploads/2021/08/1005733372-scaled-800x600.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mibundesliga.com/wp-content/uploads/2021/08/1005733372-scaled-800x600.jpg" alt="Dos de los tres máximos goleadores de la temporada pasada se verán las caras en la Supercopa. Fuente: Imago Images" width="800" height="600" /></noscript> </a>
</div>
<div class="edgtf-rp-content">
<div class="edgtf-rp-info-top">
<div class="edgtf-post-info-category">
<a href="https://mibundesliga.com/1-bundesliga/" rel="category tag">1.Bundesliga</a>, <a href="https://mibundesliga.com/equipos/bayern-munchen/" rel="category tag">Bayern München</a>, <a href="https://mibundesliga.com/equipos/borussia-dortmund/" rel="category tag">Borussia Dortmund</a>, <a href="https://mibundesliga.com/supercopa/" rel="category tag">Supercopa</a></div> </div>
<h4 itemprop="name" class="entry-title edgtf-post-title"><a itemprop="url" href="https://mibundesliga.com/erling-haaland-vs-robert-lewandowski-el-nuevo-clasico-del-klassiker-de-la-supercopa-alemana/" title="Erling Haaland vs. Robert Lewandowski, el nuevo clásico del Klassiker de la Supercopa Alemana">Erling Haaland vs. Robert Lewandowski, el nuevo clásico del Klassiker de la Supercopa Alemana</a></h4>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2021/08/">
17 agosto, 2021 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div>
</div>
<div class="edgtf-related-post">
<div class="edgtf-related-post-inner">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://mibundesliga.com/borussia-dortmund-y-fc-bayern-munchen-vuelven-a-enfrentarse-por-la-supercopa-alemana/" title="Borussia Dortmund y FC Bayern München vuelven a enfrentarse por la Supercopa Alemana">
<img alt="" width="800" height="600" data-src="https://mibundesliga.com/wp-content/uploads/2021/08/Supercup_21_16-9_V2-800x600.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mibundesliga.com/wp-content/uploads/2021/08/Supercup_21_16-9_V2-800x600.jpg" alt="" width="800" height="600" /></noscript> </a>
</div>
<div class="edgtf-rp-content">
<div class="edgtf-rp-info-top">
<div class="edgtf-post-info-category">
<a href="https://mibundesliga.com/1-bundesliga/" rel="category tag">1.Bundesliga</a>, <a href="https://mibundesliga.com/equipos/bayern-munchen/" rel="category tag">Bayern München</a>, <a href="https://mibundesliga.com/equipos/borussia-dortmund/" rel="category tag">Borussia Dortmund</a>, <a href="https://mibundesliga.com/supercopa/" rel="category tag">Supercopa</a></div> </div>
<h4 itemprop="name" class="entry-title edgtf-post-title"><a itemprop="url" href="https://mibundesliga.com/borussia-dortmund-y-fc-bayern-munchen-vuelven-a-enfrentarse-por-la-supercopa-alemana/" title="Borussia Dortmund y FC Bayern München vuelven a enfrentarse por la Supercopa Alemana">Borussia Dortmund y FC Bayern München vuelven a enfrentarse por la Supercopa Alemana</a></h4>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2021/08/">
17 agosto, 2021 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div>
</div>
<div class="edgtf-related-post">
<div class="edgtf-related-post-inner">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://mibundesliga.com/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/" title="El FC Bayern München logra el quintuplete con la Supercopa Alemana">
<img alt="" width="800" height="600" data-src="https://mibundesliga.com/wp-content/uploads/2020/10/fbl-ger-supercup-bayern-munich-dortmund-800x600.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mibundesliga.com/wp-content/uploads/2020/10/fbl-ger-supercup-bayern-munich-dortmund-800x600.jpg" alt="" width="800" height="600" /></noscript> </a>
</div>
<div class="edgtf-rp-content">
<div class="edgtf-rp-info-top">
<div class="edgtf-post-info-category">
<a href="https://mibundesliga.com/equipos/bayern-munchen/" rel="category tag">Bayern München</a>, <a href="https://mibundesliga.com/equipos/borussia-dortmund/" rel="category tag">Borussia Dortmund</a>, <a href="https://mibundesliga.com/supercopa/" rel="category tag">Supercopa</a></div> </div>
<h4 itemprop="name" class="entry-title edgtf-post-title"><a itemprop="url" href="https://mibundesliga.com/fc-bayern-munchen-logra-el-quintuplete-con-la-supercopa-alemana/" title="El FC Bayern München logra el quintuplete con la Supercopa Alemana">El FC Bayern München logra el quintuplete con la Supercopa Alemana</a></h4>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2020/10/">
1 octubre, 2020 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="edgtf-sidebar-holder edgtf-grid-col-4">
<aside class="edgtf-sidebar">
<div id="block-15" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img width="1024" height="1024" alt="" data-src="https://mibundesliga.com/wp-content/uploads/2021/03/Mejor-podcast-futbol-aleman-Mi-Bundesliga-1024x1024.jpg" class="wp-image-71239 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="1024" src="https://mibundesliga.com/wp-content/uploads/2021/03/Mejor-podcast-futbol-aleman-Mi-Bundesliga-1024x1024.jpg" alt="" class="wp-image-71239"/></noscript><figcaption><a rel="noreferrer noopener" href="https://open.spotify.com/show/7eggmyVXEoZbOtCWmP9JqS" target="_blank">Spotify</a> - <a rel="noreferrer noopener" href="https://www.ivoox.com/podcast-mi-bundesliga_sq_f1915364_1.html" target="_blank">Ivoox</a> - <a rel="noreferrer noopener" href="https://podcasts.apple.com/ar/podcast/mi-bundesliga/id1549609810" target="_blank">Apple</a>- <a rel="noreferrer noopener" href="https://podcasts.google.com/feed/aHR0cHM6Ly9hbmNob3IuZm0vcy80NmNlMzU2MC9wb2RjYXN0L3Jzcw?sa=X&amp;ved=0CAMQ4aUDahcKEwiY0fSOl9XvAhUAAAAAHQAAAAAQAQ" target="_blank">Google</a></figcaption></figure>
</div><div id="block-16" class="widget widget_block widget_text">
<p></p>
</div><div class="widget edgtf-news-widget edgtf-news-layout3-widget"><div class="edgtf-widget-title-holder"><h5 class="edgtf-widget-title">Últimas noticias</h5></div><div class="edgtf-news-holder edgtf-layout3 edgtf-news-columns-1 edgtf-no-space" data-post-status=publish data-ignore-sticky-posts=1 data-posts-per-page=1 data-order=DESC data-paged=1 data-max-num-pages=4949 data-next-page=2 data-title-tag=h4 data-image-size=journo_edge_landscape data-display-date=yes data-date-format=published data-layout=edgtf_layout3><div class="edgtf-news-list-inner edgtf-outer-space" data-number-of-items="1" data-slider-speed="4000" data-slider-speed-animation="600"><div class="edgtf-news-item edgtf-layout3-item edgtf-item-space">
<div class="edgtf-ni-item-inner">
<div class="edgtf-ni-image-holder">
<div class="edgtf-post-image">
<a itemprop="url" href="https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/" title="¡FC Bayern München gana la Supercopa Alemana por novena vez!">
<img width="1100" height="550" alt="" data-src="https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1-1100x550.jpg" class="attachment-journo_edge_landscape size-journo_edge_landscape wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1100" height="550" src="https://mibundesliga.com/wp-content/uploads/2021/08/2122_SUCP_BVBFCB_AS_063-scaled-1-1100x550.jpg" class="attachment-journo_edge_landscape size-journo_edge_landscape wp-post-image" alt="" /></noscript> </a>
</div>
</div>
<div class="edgtf-ni-content">
<h4 itemprop="name" class="entry-title edgtf-post-title ">
<a itemprop="url" href="https://mibundesliga.com/fc-bayern-munchen-gana-la-supercopa-alemana-por-novena-vez/" title="¡FC Bayern München gana la Supercopa Alemana por novena vez!">
¡FC Bayern München gana la Supercopa Alemana por novena vez!</a>
</h4> <div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2021/08/">
17 agosto, 2021 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div>
</div>
</div>
</div></div></div></div><div class="widget edgtf-widget-sticky-sidebar"></div><div class="widget edgtf-news-widget edgtf-news-layout6-widget"><div class="edgtf-news-holder edgtf-layout6 edgtf-news-columns-1 edgtf-small-space" data-post-status=publish data-ignore-sticky-posts=1 data-orderby=rand data-posts-per-page=4 data-order=DESC data-sort=random_seven_days data-paged=1 data-max-num-pages=8 data-next-page=2 data-title-tag=h4 data-image-size=custom data-custom-image-width=85 data-custom-image-height=85 data-display-categories=no data-display-excerpt=no data-display-date=yes data-date-format=published data-display-hot-trending-icons=yes data-layout=edgtf_layout6><div class="edgtf-news-list-inner edgtf-outer-space" data-number-of-items="1" data-slider-speed="4000" data-slider-speed-animation="600"><div class="edgtf-news-item edgtf-layout6-item edgtf-item-space">
<div class="edgtf-ni-item-inner">
<div class="edgtf-ni-image-holder">
<div class="edgtf-post-image">
<a itemprop="url" href="https://mibundesliga.com/fallece-gerd-muller-bombardero-nacion/" title="Fallece Gerd Müller, el Bombardero de la Nación">
<img alt="Gerd Müller fallece a los 75 años. Foto: Imago." width="85" height="85" data-src="https://mibundesliga.com/wp-content/uploads/2021/08/MiBundesliga-Twitter-14-85x85.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mibundesliga.com/wp-content/uploads/2021/08/MiBundesliga-Twitter-14-85x85.png" alt="Gerd Müller fallece a los 75 años. Foto: Imago." width="85" height="85" /></noscript> </a>
</div>
</div>
<div class="edgtf-ni-content">
<h4 itemprop="name" class="entry-title edgtf-post-title ">
<a itemprop="url" href="https://mibundesliga.com/fallece-gerd-muller-bombardero-nacion/" title="Fallece Gerd Müller, el Bombardero de la Nación">
Fallece Gerd Müller, el Bombardero de la Nación</a>
</h4> <div class="edgtf-ni-info edgtf-ni-info-bottom">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2021/08/">
15 agosto, 2021 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div>
</div>
</div>
</div>
</div><div class="edgtf-news-item edgtf-layout6-item edgtf-item-space">
<div class="edgtf-ni-item-inner">
<div class="edgtf-ni-image-holder">
<div class="edgtf-post-image">
<a itemprop="url" href="https://mibundesliga.com/partidos-destacados-inicio-bundesliga/" title="Los tres partidos más destacados del inicio de la Bundesliga">
<img alt="Los tres partidos más destacados del inicio de la Bundesliga. Fotos: Imago." width="85" height="85" data-src="https://mibundesliga.com/wp-content/uploads/2021/08/MiBundesliga-Twitter-85x85.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mibundesliga.com/wp-content/uploads/2021/08/MiBundesliga-Twitter-85x85.png" alt="Los tres partidos más destacados del inicio de la Bundesliga. Fotos: Imago." width="85" height="85" /></noscript> </a>
</div>
</div>
<div class="edgtf-ni-content">
<h4 itemprop="name" class="entry-title edgtf-post-title ">
<a itemprop="url" href="https://mibundesliga.com/partidos-destacados-inicio-bundesliga/" title="Los tres partidos más destacados del inicio de la Bundesliga">
Los tres partidos más destacados del inicio de la Bundesliga</a>
</h4> <div class="edgtf-ni-info edgtf-ni-info-bottom">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2021/08/">
13 agosto, 2021 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div>
</div>
</div>
</div>
</div><div class="edgtf-news-item edgtf-layout6-item edgtf-item-space">
<div class="edgtf-ni-item-inner">
<div class="edgtf-ni-image-holder">
<div class="edgtf-post-image">
<a itemprop="url" href="https://mibundesliga.com/desafios-bayern-munchen-bundesliga/" title="Los desafíos de FC Bayern München para la temporada 21/22">
<img alt="Los desafíos del Bayern München para la temporada 21/22" width="85" height="85" data-src="https://mibundesliga.com/wp-content/uploads/2021/08/Julian-Nagelsmann1-scaled-85x85.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mibundesliga.com/wp-content/uploads/2021/08/Julian-Nagelsmann1-scaled-85x85.jpg" alt="Los desafíos del Bayern München para la temporada 21/22" width="85" height="85" /></noscript> </a>
</div>
</div>
<div class="edgtf-ni-content">
<h4 itemprop="name" class="entry-title edgtf-post-title ">
<a itemprop="url" href="https://mibundesliga.com/desafios-bayern-munchen-bundesliga/" title="Los desafíos de FC Bayern München para la temporada 21/22">
Los desafíos de FC Bayern München para la temporada 21/22</a>
</h4> <div class="edgtf-ni-info edgtf-ni-info-bottom">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2021/08/">
13 agosto, 2021 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div>
</div>
</div>
</div>
</div><div class="edgtf-news-item edgtf-layout6-item edgtf-item-space">
<div class="edgtf-ni-item-inner">
<div class="edgtf-ni-image-holder">
<div class="edgtf-post-image">
<a itemprop="url" href="https://mibundesliga.com/ocho-jugadores-bundesliga-libres-siguen-sin-club/" title="Ocho jugadores de la Bundesliga que quedaron libres y siguen sin club">
<img alt="Antes en la Bundesliga, estos son los que no tienen aún equipo. Foto: Imago" width="85" height="85" data-src="https://mibundesliga.com/wp-content/uploads/2021/08/MiBundesliga-Twitter-6-85x85.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mibundesliga.com/wp-content/uploads/2021/08/MiBundesliga-Twitter-6-85x85.png" alt="Antes en la Bundesliga, estos son los que no tienen aún equipo. Foto: Imago" width="85" height="85" /></noscript> </a>
</div>
</div>
<div class="edgtf-ni-content">
<h4 itemprop="name" class="entry-title edgtf-post-title ">
<a itemprop="url" href="https://mibundesliga.com/ocho-jugadores-bundesliga-libres-siguen-sin-club/" title="Ocho jugadores de la Bundesliga que quedaron libres y siguen sin club">
Ocho jugadores de la Bundesliga que quedaron libres y siguen sin club</a>
</h4> <div class="edgtf-ni-info edgtf-ni-info-bottom">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date published updated">
<a itemprop="url" href="https://mibundesliga.com/2021/08/">
11 agosto, 2021 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div>
</div>
</div>
</div>
</div></div></div></div><div class="widget edgtf-social-icons-group-widget text-align-left"><div class="edgtf-widget-title-holder"><h5 class="edgtf-widget-title">Síguenos</h5></div> <a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" data-hover-color="#e0af87" style="color: #262626;" href="https://www.facebook.com/mibundesliga" target="_blank">
<span class="edgtf-social-icon-widget fa fa-facebook"></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" data-hover-color="#e0af87" style="color: #262626;" href="https://www.instagram.com/mibundesliga" target="_blank">
<span class="edgtf-social-icon-widget fa fa-instagram"></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" data-hover-color="#e0af87" style="color: #262626;" href="https://twitter.com/mibundesliga" target="_blank">
<span class="edgtf-social-icon-widget fa fa-twitter"></span> </a>
</div></aside> </div>
</div> </div>
</div>
</div> 
</div> 
<footer class="edgtf-page-footer ">
<div class="edgtf-footer-top-holder">
<div class="edgtf-footer-top-inner edgtf-grid">
<div class="edgtf-grid-row edgtf-footer-top-alignment-center">
<div class="edgtf-column-content edgtf-grid-col-12">
<div id="nav_menu-3" class="widget edgtf-footer-column-1 widget_nav_menu"><div class="menu-footer-mibu-2021-container"><ul id="menu-footer-mibu-2021" class="menu"><li id="menu-item-69700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a href="#">Publicidad</a></li>
<li id="menu-item-69707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69707"><a href="https://mibundesliga.com/privacidad/">Privacidad</a></li>
<li id="menu-item-69713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69713"><a href="https://mibundesliga.com/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-69716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69716"><a href="https://mibundesliga.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-69702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69702"><a href="#">Trabaja con nosotros</a></li>
<li id="menu-item-69703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69703"><a href="https://mibundesliga.com/contacto/">Contacto</a></li>
</ul></div></div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-full-width">
<div class="edgtf-separator" style="border-color: #e7e7e7;border-style: solid;border-bottom-width: 1px;margin-top: 10px;margin-bottom: 12px"></div>
</div>
</div><div class="widget edgtf-social-icons-group-widget text-align-center"> <a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.facebook.com/mibundesliga" target="_blank">
<span class="edgtf-social-icon-widget fa fa-facebook"></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://www.instagram.com/mibundesliga" target="_blank">
<span class="edgtf-social-icon-widget fa fa-instagram"></span> </a>
<a class="edgtf-social-icon-widget-holder edgtf-icon-has-hover" href="https://twitter.com/mibundesliga" target="_blank">
<span class="edgtf-social-icon-widget fa fa-twitter"></span> </a>
</div> </div>
</div>
</div>
</div> </footer>
</div> 
</div> 

<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-PSGF6G" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/mibundesliga.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"a323b41681"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://mibundesliga.com/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.5f0c4c73.js?ver=2.3.5"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mibundesliga.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='journo-edge-script-handle-modules-js-extra'>
/* <![CDATA[ */
var edgtfGlobalVars = {"vars":{"edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-100,"edgtfAjaxUrl":"https:\/\/mibundesliga.com\/wp-admin\/admin-ajax.php","edgtfStickyHeaderHeight":0,"edgtfStickyHeaderTransparencyHeight":70,"edgtfTopBarHeight":0,"edgtfLogoAreaHeight":0,"edgtfMenuAreaHeight":105,"edgtfMobileHeaderHeight":70}};
var edgtfPerPageVars = {"vars":{"edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":105,"edgtfHeaderVerticalWidth":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules.js?ver=5.8' id='journo-edge-script-handle-modules-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/edgtf-news/assets/js/news.min.js?ver=5.8' id='edgtf-news-script-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=5.8' id='mvp-score-script-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/jquery.appear.js?ver=5.8' id='appear-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/modernizr.min.js?ver=5.8' id='modernizr-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/jquery.plugin.js?ver=5.8' id='jquery-plugin-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/owl.carousel.min.js?ver=5.8' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/slick.min.js?ver=5.8' id='slick-slider-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/jquery.waypoints.min.js?ver=5.8' id='waypoints-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/fluidvids.min.js?ver=5.8' id='fluidvids-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.5.0' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/perfect-scrollbar.jquery.min.js?ver=5.8' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=5.8' id='scrolltoplugin-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/parallax.min.js?ver=5.8' id='parallax-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=5.8' id='nicescroll-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/jquery.waitforimages.js?ver=5.8' id='waitforimages-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/jquery.easing.1.3.js?ver=5.8' id='jquery-easing-1.3-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.5.0' id='isotope-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/packery-mode.pkgd.min.js?ver=5.8' id='packery-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/themes/journo/assets/js/modules/plugins/jquery-mousewheel.min.js?ver=5.8' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/edgtf-core/shortcodes/countdown/assets/js/plugins/jquery.countdown.min.js?ver=5.8' id='countdown-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/edgtf-core/shortcodes/counter/assets/js/plugins/counter.js?ver=5.8' id='counter-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/edgtf-core/shortcodes/counter/assets/js/plugins/absoluteCounter.min.js?ver=5.8' id='absoluteCounter-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/edgtf-core/shortcodes/custom-font/assets/js/plugins/typed.js?ver=5.8' id='typed-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/edgtf-core/shortcodes/pie-chart/assets/js/plugins/easypiechart.js?ver=5.8' id='easypiechart-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld4ra8UAAAAACnQK1baPF3yIY4Xz6PUZh2UADmm","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.8' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://mibundesliga.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://mibundesliga.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
</body>
</html>